<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">

<head>

  <link href="http://static2.elconfidencialdigital.com/static/ECDDigital/ico/favicon.ico?hash=21aa518d50add209877696ef23f99347" rel="shortcut icon" type="image/x-icon">


<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Content-Language" content="es" />
<meta property="og:site_name" content="El Confidencial Digital" />
<meta property="og:title" content="Mensaje a los afectados del Banco Popular" />
<meta property="og:url" content="http://www.elconfidencialdigital.com/la_buena_vida/negocio/MENSAJE-AFECTADOS-BANCO-POPULAR_0_2952904683.html" />
<meta property="og:type" content="article" />
<meta property="og:description" content="El pasado día 7 de junio, los clientes del Banco Popular se despertaron con la terrible noticia que les anunciaba la pérdida de todo el dinero que habían invertido en acciones. Banco Santander SA había comprado por tan sólo 1 EURO a Banco Popular, entidad que a pesar de contar con una historia de 91 años, no ha podido aguantar el envite de la mala gestión de sus administradores en los últimos años." />
<meta property="og:image" content="http://images.elconfidencialdigital.com/la_buena_vida/negocio/Bufete-Rosales_ECDIMA20170623_0004_3.jpg" />
<meta name="description" content="El pasado día 7 de junio, los clientes del Banco Popular se despertaron con la terrible noticia que les anunciaba la pérdida de todo el dinero que habían invertido en acciones. Banco Santander SA había comprado por tan sólo 1 EURO a Banco Popular, entidad que a pesar de contar con una historia de 91 años, no ha podido aguantar el envite de la mala gestión de sus administradores en los últimos años." />
<meta name="keywords" content="MENSAJE,AFECTADOS,BANCO,POPULAR" />
<meta name="news_keywords" content="MENSAJE,AFECTADOS,BANCO,POPULAR" />
<meta name="generator" content="BBT bCube" />

<title>Mensaje a los afectados del Banco Popular</title>

<link href="http://static2.elconfidencialdigital.com/static/ECDDigital/min/ecd_output.css?hash=2045b7f792cdb38c9ff4b79055de63ad" rel="stylesheet" type="text/css" />

<script type="text/javascript" src="http://static1.elconfidencialdigital.com/static/ECDDigital/js/jquery-1.7.2.min.js?hash=b8d64d0bc142b3f670cc0611b0aebcae"></script>
<script type="text/javascript" src="http://static1.elconfidencialdigital.com/static/BBTCore/js/bbt.js?hash=1e715a79deab6aa9995d0d27f41ec032"></script>
<script type="text/javascript" src="http://static1.elconfidencialdigital.com/static/ECDDigital/min/ecd_content_output.js?hash=99bda8ee271e3248781b512ed3ae6220"></script>
<script type="text/javascript" src="http://static1.elconfidencialdigital.com/static/BBTComponent/js/bbt.component.js?hash=3af7d50167907ee356ef8c9f739a7b88"></script>
<script type="text/javascript" src="http://static1.elconfidencialdigital.com/static/BBTComment/js/bbt.comment.js?hash=9280bef00440d7ed5f278f55dcb721ac"></script>

<link rel="alternate" title="Negocio" href="/rss/section/10211/" type="application/rss+xml" />



<script type="text/javascript">
  var _sf_startpt=(new Date()).getTime();
</script>

<script type='text/javascript'>

var gptadslots = [];

var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
	'//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
})();
</script>

<script type="text/javascript">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</script>


<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-4982657-1', 'auto');
    ga('send', 'pageview');
</script>


<link rel="amphtml" href="http://www.elconfidencialdigital.com/la_buena_vida/negocio/MENSAJE-AFECTADOS-BANCO-POPULAR_0_2952904683.amp.html"/>
<link rel="image_src" type="image/jpeg" href="http://images.elconfidencialdigital.com/la_buena_vida/negocio/Bufete-Rosales_ECDIMA20170623_0004_3.jpg"/>
</head>
<!-- t = 1498431608 -->
<body>
<script type="text/javascript">
var crtg_nid = '3913';
var crtg_cookiename = 'crtg_rta_conf';
var crtg_varname = 'crtg_content';
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);} }return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);
var crtg_rnd=Math.floor(Math.random()*99999999999);
(function(){
    var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);
    crtg_url +='&cookieName='+escape(crtg_cookiename);
    crtg_url +='&rnd='+crtg_rnd;
    crtg_url +='&varName=' + escape(crtg_varname);
    var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
    if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);
    else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);
})();
</script>


<!-- Google Tag Manager -->
<noscript>
  <iframe src="//www.googletagmanager.com/ns.html?id=GTM-W3V7Q7" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>

<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W3V7Q7');
</script>
<!-- End Google Tag Manager -->

<script>/*<![CDATA[*/(function(w,a,b,d,s){w[a]=w[a]||{};w[a][b]=w[a][b]||{q:[],track:function(r,e,t){this.q.push({r:r,e:e,t:t||+new Date});}};var e=d.createElement(s);var f=d.getElementsByTagName(s)[0];e.async=1;e.src='//mailing.elconfidencialdigital.com/cdnr/300/acton/bn/tracker/16040';f.parentNode.insertBefore(e,f);})(window,'ActOn','Beacon',document,'script');ActOn.Beacon.track();/*]]>*/</script>


<div class="md-cookies-advice" id="headerCookiesAdvice" style="display:none;">

  <div class="limiter">
    <p class="edi-header-message">
      <strong>elconfidencialdigital.com</strong>
      utiliza cookies para que tenga la mejor experiencia de navegación. Si sigue navegando entendemos que acepta nuestra política de cookies.</p>
    <p class="edi-header-buttonline">
      <a class="edi-header-button-close btn" title="OK" href="">OK</a>
    </p><!-- .edi-header-buttonline -->
  </div><!-- .edi-limiter -->

</div><!-- .md-cookies-advice #headerCookiesAdvice -->

<script type="text/javascript">

	var advice = jQuery("#headerCookiesAdvice");

	var closeButton = advice.find(".edi-header-button-close");

	var cookie = jQuery.cookie('2ac7990e91acc3ddb0d300827dd43a8c');

	if (cookie == null) {
	    jQuery("#headerCookiesAdvice").show();
	    closeButton.click(function(e){
		var date = new Date();
	        date.setTime(date.getTime() + (60 * 60 * 24 * 365 * 10 * 1000));
                jQuery.cookie("2ac7990e91acc3ddb0d300827dd43a8c", "valcookiemsg", { expires: date, path: "/", domain: ".elconfidencialdigital.com" });
	        e.preventDefault();
		e.stopPropagation();
		advice.slideUp("fast");
	    });
	}
</script>


<div id="main" class="document1">

    







    


<div id="div-gpt-ad-1456127409969-0" style="display:none;"></div><!-- #div-gpt-ad-1456127409969-0 -->
<script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1456127409969-0'); });
</script>






    <div id="container">

        


<div id="ad" class="rg">
  <div class="limiter limiter2">

    

    

    

  </div><!-- .limiter -->
</div><!-- .ad-controlled-height -->



        <!-- REGION HEADER (MAX) -->
<div id="hd" class="rg">
  <div class="limiter limiter1">

    <div class="masthead uncollapse cf">

      <p class="timestamp">
  Lunes 26/06/2017. <span class="updated">Actualizado <span class="time">01:00h</span></span>
</p>


      <!--
    SNIPPET / PARTIAL
    SOCIAL (HEADER)
  -->
<div class="main-social cf">
  <ul class="lst-main-social">
    <li class="item facebook">
      <iframe src="//www.facebook.com/plugins/like.php?href=https://www.facebook.com/pages/El-Confidencial-Digital/202726949863885&amp;send=false&amp;layout=button_count&amp;width=120&amp;show_faces=true&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21&amp;appId=137484743414" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:120px; height:21px;" allowTransparency="true"></iframe>
    </li>
    <li class="item twitter">
      <a href="https://twitter.com/ecd_" class="twitter-follow-button" data-show-count="false" data-lang="es" data-show-screen-name="false">Seguir a @ecd_</a>
      <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
    </li>
    <li class="item google">
      <g:plusone size="medium" annotation="none"></g:plusone>
      <script type="text/javascript">
	window.___gcfg = {lang: 'es'};

	(function() {
	var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
	po.src = 'https://apis.google.com/js/plusone.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	})();
      </script>
    </li>
    <li class="item rss">
      <a href="/rss/section/10211/">
	<img src="/static/ECDDigital/images/ico/ico-rss.png" alt="this image alt" width="51px" height="20px" />
      </a>
    </li>
  </ul>
</div><!-- .main-social -->


      <div class="inner cf">
	<div class="brand">
	  <h1 class="main logo">

	    <img alt="elconfidencialdigital.com" class="logo-print" src="http://static1.elconfidencialdigital.com/static/ECDDigital/images/logo-print.png?hash=a9b568bdb3805b37d645eb4494eefc48">

	    <a class="lnk" href="/" title="home">
	      <span class="name">elconfidencialdigital.com</span>
	    </a>

	  </h1><!-- .main.logo -->

	  
	  
	  <p class="slogan">La web de las personas informadas que desean estar más informadas</p>
	  

	</div><!-- .brand -->

	<div class="aux cf">
	  <div class="aux-tools">
	    <!--
	SNIPPET / PARTIAL
	MAIN SEARCH (HEADER)
 -->
<div class="main-search">
	<form id="mainSearchForm" name="mainSearchForm" method="get" action="/buscador/">
		<fieldset>
			<legend>Busque en El Confidencial Digital:</legend>
			<span class="sk-field">
				<label for="mainSearchField">búsqueda</label>
				<input type="text" class="search-field ecd-search-text" id="mainSearchField" name="text" />
				<a class="bt-submit btk ecd-search-submit" href="#" title="Buscar noticias,fotos ..." onClick="searchSubmit(jQuery('#mainSearchForm'));return false;"><span>Buscar</span></a>
			</span>
		</fieldset>
	</form>
	<script type="text/javascript">
	 <!--
	     var jObj = jQuery("#mainSearchForm");
	     FBSE.simpleSearchForm(jObj, {
	       hint: 'Buscar noticias,fotos ...',
	       searchField : "#mainSearchField",
	       submit : false
	     });

	     function searchSubmit (_jObj) {

	        var jObj = _jObj;

		var url = jObj.attr("action");
	        var jObjText = jObj.find(".ecd-search-text");
	        var text = jObjText.val();

		if (text != ""
		    && text != jObj.find(".ecd-search-submit").attr("title")) {
		    url += "?text=" + text;
		}

		window.location.href = url;

		return false;
             }
	 //-->
	</script>
</div><!-- .main-search -->

	    <ul class="nav-external">

  <li class="list-item">
    <a class="lnk" title="El Confidencial Autonómico" rel="external" href="http://www.elconfidencialautonomico.com/">El Confidencial Autonómico</a>
  </li><!-- .item -->

  <li class="list-item">
    <a class="lnk" title="Monarquía Confidencial" rel="external" href="http://www.monarquiaconfidencial.com/">Monarquía Confidencial</a>
  </li><!-- .item -->

  <li class="list-item">
    <a class="lnk" title="Religión Confidencial" rel="external" href="http://www.religionconfidencial.com/">Religión Confidencial</a>
  </li><!-- .item -->

</ul><!-- .nav-external -->

	  </div><!-- .aux-tools -->
	</div><!-- .aux -->
      </div><!-- .inner -->

    </div><!-- .masthead -->

    <div id="nav" class="main-nav">

  <ul class="navigation cf">
    
    <li class="nav-item "><a class="lnk inner" href="/" title="Portada">Portada</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/muy_confidencial/el_chivato/" title="El Chivato">El Chivato</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/muy_confidencial/el_chau-chau/" title="El Chau-Chau">El Chau-Chau</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/politica/" title="Pol&iacute;tica">Política</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/medios/" title="Medios">Medios</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/defensa/" title="Defensa">Defensa</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/dinero/" title="Dinero">Dinero</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/seguridad/" title="Seguridad">Seguridad</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/casas_reales/" title="Casas Reales">Casas Reales</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/vivir/" title="Vivir">Vivir</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/opinion/tribuna_libre/" title="Opini&oacute;n">Opinión</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/videos/" title="V&iacute;deos">Vídeos</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/te_lo_aclaro/" title="Te lo aclaro">Te lo aclaro</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/yaLoDijo/" title="Ya lo dijo">Ya lo dijo</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="http://www.elconfidencialdigital.com/encuestas_del_dia.html" title="Encuestas ECD">Encuestas ECD</a></li>
    
  </ul><!-- .navigation -->
</div><!-- #nav.main-nav -->

<script type="text/javascript">
  ECD.mainNavigation.init(jQuery("#nav"));
</script>

    <div id="subnav" class="submain-nav">

  <ul class="navigation cf">


    

    
    
    <li class="nav-item ">
      <a class="lnk inner" href="http://www.elconfidencialdigital.com/defensa/capitan-Fragata-defiende-Harriers-F-35_0_2948705106.html" title="Harriers" target="_blank" >Harriers</a>
    </li>
    
    
    
    <li class="nav-item ">
      <a class="lnk inner" href="http://www.elconfidencialdigital.com/politica/Monde-burla-preocupacion-Espana-Venezuela_0_2729127067.html" title="Venezuela" target="_blank" >Venezuela</a>
    </li>
    
    
    
    <li class="nav-item ">
      <a class="lnk inner" href="http://www.elconfidencialdigital.com/dinero/Hacienda-va-Florentino-Perez_0_2948705127.html" title="Florentino P&eacute;rez" target="_blank" >Florentino Pérez</a>
    </li>
    
    
    
    <li class="nav-item ">
      <a class="lnk inner" href="http://www.elconfidencialdigital.com/medios/Prisa-Real-Madrid-Relano-AS_0_2951704821.html" title="Rela&ntilde;o" target="_blank" >Relaño</a>
    </li>
    
    
    
    <li class="nav-item ">
      <a class="lnk inner" href="http://www.elconfidencialdigital.com/politica/electoral-Garcia-Page-pretende-Pedro-Sanchez_0_2951704813.html" title="Garc&iacute;a-Page" target="_blank" >García-Page</a>
    </li>
    
    
    
    <li class="nav-item ">
      <a class="lnk inner" href="http://www.elconfidencialdigital.com/politica/Sanchez-Miguel-Heredia-Grupo-Socialista_0_2948105174.html" title="Pedro S&aacute;nchez" target="_blank" >Pedro Sánchez</a>
    </li>
    
    
    
    <li class="nav-item ">
      <a class="lnk inner" href="http://www.elconfidencialdigital.com/politica/Congreso-PSOE-Susana-Diaz-Gonzalez_0_2949904986.html" title="Congreso PSOE" target="_blank" >Congreso PSOE</a>
    </li>
    
    
    
    <li class="nav-item last-item">
      <a class="lnk inner" href="http://www.elconfidencialdigital.com/muy_confidencial/el_chivato/mujer-ex-ministro-queda-chofer_0_2944505546.html" title="Fern&aacute;ndez D&iacute;az" target="_blank" >Fernández Díaz</a>
    </li>
    
    

  </ul><!-- .navigation -->

</div><!-- #nav.main-nav -->

<script type="text/javascript">
  ECD.mainNavigation.init(jQuery("#subnav"));
</script>


  </div><!-- .limiter -->
</div><!-- #hd -->


        <div class="ad-hw sk-ad-full2">
  <div class="limiter limiter2">
    <dl class="ad-wrap cf">
      <dt class="caption"><span>·Publicidad·</span></dt>
      <dd class="ct">
	
<div id="bbt-ad-slot-Filmstrip_940x50" class="ad ecd-adv-container" style="display:none;"></div><!-- #bbt-ad-slot-Filmstrip_940x50 -->




      </dd><!-- .lt -->
    </dl><!-- .ad-wrap -->
  </div><!-- /.limiter.limiter2 -->
</div><!-- .ad-hw -->


        <div id="bd" class="rg">
            <div class="limiter limiter1">
                <div id="content" class="pg-story pg-story-sk2 pg">
    <div class="gd gd3-c1 skin-hr">
        <div class="gd-aux faux-g3c1a">

            
<div id="bbt-ad-slot-noticia_contenido" class="ad ecd-adv-container" style="display:none;"></div><!-- #bbt-ad-slot-noticia_contenido -->





            <!-- MASTER GRID UNIT 2/3 (COL LEFT) -->
            <div class="gdu u2-3-c1">

                <div class="md-thegreatlife-head md">
  <a href="/la_buena_vida/negocio/" class="tgl-sec-btn lnk negocio fl">
    <span class="negocio">Negocio</span>
  </a>
  <h2 class="tgl-title fl">La buena vida</h2>
  <div class="md-thegreatlife-head-box fr">
    <h3 class="md-thegreatlife-head-title">
      <a class="lnk" href="/la_buena_vida/negocio/">Negocio</a>
    </h3>
    <ul class="md-thegreatlife-head-lst">
  
  <li class="sec-item estilos"><a class="lnk" href="/la_buena_vida/estilos/">Estilos</a></li>
  
  <li class="sec-item negocio"><a class="lnk" href="/la_buena_vida/negocio/">Negocio</a></li>
  
  <li class="sec-item gadgets"><a class="lnk" href="/la_buena_vida/gadgets/">Gadgets</a></li>
  
  <li class="sec-item motor"><a class="lnk" href="/la_buena_vida/motor/">Motor</a></li>
  
  <li class="sec-item gourmet"><a class="lnk" href="/la_buena_vida/gourmet/">Gourmet</a></li>
  
  <li class="sec-item cuidate"><a class="lnk" href="/la_buena_vida/cuidate/">Cuídate</a></li>
  
  <li class="sec-item destinos"><a class="lnk" href="/la_buena_vida/destinos/">Destinos</a></li>
  
  <li class="sec-item tendencias"><a class="lnk" href="/la_buena_vida/tendencias/">Tendencias</a></li>
  
  <li class="sec-item cursos"><a class="lnk" href="/la_buena_vida/cursos/">Cursos</a></li>
  
</ul><!-- .md-thegreatlife-head-lst -->

  </div><!-- /.md-thegreatlife-head-box.fr -->
</div><!-- /.md-thegreatlife-head.md -->


                <!-- PAGE HEADING -->
                <div class="pg-hd">

                    <p class="sponsor negocio"><span class="tx">REMITIDO</span></p>



                    

                    
                    
                    <p class="dateline">
                        <small class="timestamp">26/06/2017</small>
                    </p><!-- .dateline -->
                    


                    <div class="deck fr">
                        <a href="#">
                            <span class="comment-count">
                                <abbr class="count iblk bb-numComments-published">0</abbr>
                            </span>
                        </a>
                    </div>

                    <h2 class="headline mid">Mensaje a los afectados del Banco Popular</h2>

                    
                    

                    

                    

                    <div class="cp-tools">

  <ul class="cf">

    <li class="iblk">
      <ul class="itools cf">
	<li class="it api fbLikeXFBML" style="margin-bottom:5px;">
	  <span class="apitx">Facebook (Me gusta)</span>
	  <script src="http://connect.facebook.net/es_ES/all.js#xfbml=1"></script><fb:like href="" send="false" layout="button_count" width="120" height="20" show_faces="false" font=""></fb:like>
	</li>

	<li class="it api twTweet" style="margin-bottom:5px;">
	  <span class="apitx">Tweetea!</span>

	  
	  
	  <a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="ecd_" data-text="Mensaje a los afectados del Banco Popular" data-url="http://www.elconfidencialdigital.com/_b001bfeb" data-counturl="http://www.elconfidencialdigital.com/la_buena_vida/negocio/MENSAJE-AFECTADOS-BANCO-POPULAR_0_2952904683.html" data-lang="es">Tweet</a>
	  

	  <script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>

	</li>

	<li class="it api gPlusOne" style="margin-bottom:5px;">
	  <span class="apitx">Google Plus One</span>
	  <script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'es'}</script>

	  <g:plusone size="medium"  ></g:plusone>
	</li>
      </ul><!-- .itools -->
    </li>

    <li class="iblk">
      <dl class="adjtools ico-tools">
	<dt class="join-title">Compartir:</dt>
	<dd class="join-items">
	  <ul>
	    <li class="it"><span class="ico ath"><a class="ico-tools-print" href="#" title="Imprimir"></a></span></li>
            <li class="it"><span class="ico ath"><a class="addthis_button_email" href="#" title="enviar a un amigo"></a></span></li>
	    <li class="it"><span class="ico ath"><a class="addthis_button_twitter"></a></span></li>
	    <li class="it"><span class="ico ath"><a class="addthis_button_facebook"></a></span></li>
	    <li class="it"><span class="ico ath"><a class="addthis_button_meneame"></a></span></li>
	    <li class="it"><span class="ico ath"><a class="addthis_button_compact"></a></span></li>
	  </ul>
	</dd>
      </dl><!-- .adjtools -->
    </li>
	<!-- ECDNWS20170623_0003.bb-article-body -->
  </ul>

</div><!-- .cp-tools -->
<script type="text/javascript">
  jQuery("a.ico-tools-print").click( function() {
      window.print();
      return false;
  });
</script>



                    <div class="deck cf"><p>El pasado día 7 de junio, los clientes del Banco Popular se despertaron con la terrible noticia que les anunciaba la pérdida de todo el dinero que habían invertido en acciones. Banco Santander SA había comprado por tan sólo 1 EURO a Banco Popular, entidad que a pesar de contar con una historia de 91 años, no ha podido aguantar el envite de la mala gestión de sus administradores en los últimos años.</p></div>

                    
<div class="pg-obj mg">
  <p>

    
<img src="http://images.elconfidencialdigital.com/la_buena_vida/negocio/Bufete-Rosales_ECDIMA20170623_0004_21.jpg" width="641" height="361" alt="Bufete Rosales " />


    <span class="caption strap">
  <span class="caption-inner">
    Bufete Rosales  
  </span><!-- .inner -->
</span><!-- .caption.strap -->


  </p>
</div><!-- .mg.pg-obj -->








                </div><!-- .pg-hd -->

                <div class="pg-bd cf">

                    <div class="icol-wrapper cf">
                        <div class="icol-main">

                            

                            <div class="tx mce">
                                


<div class="mce-body mce">
  <p>El 3 de abril de 2017, Banco Popular comunicó a la CNMV que estaba realizando una serie de revisiones que podrían suponer unos ajustes de 694 millones de euros y que afectaría tanto a la ampliación de capital de 2016 como a las cuentas anuales que sirvieron de base para la elaboración del folleto informativo de la ampliación del 2016. Pues bien, a pesar de que el 11 de mayo de 2017 el Banco negó la existencia de riesgo de quiebra, la realidad es que agotó todas las líneas de liquidez de emergencia que había solicitado al Banco Central Europeo, teniendo que poner en marcha los mecanismos de venta de la entidad.</p><p>La venta del Banco Popular, al carecer de liquidez suficiente para seguir operando en el mercado, ha supuesto la pérdida total de cualquier inversión efectuada no sólo en acciones ordinarias de la entidad financiera&nbsp; sino también de las inversiones efectuadas en deuda subordinada y en bonos subordinados convertibles en acciones. Su capital ha sido amortizado perdiendo el 100% de su dinero.</p><p>En Bufete Rosales consideramos que los afectados cuentan con varias acciones legales en defensa de sus intereses. Por un lado, planteando un <strong>recurso en vía administrativa</strong> contra la resolución del FROB, organismo encargado de ejecutar la decisión adoptada por la Junta Única de Resolución de vender el Banco Popular al Santander por 1 EURO, reduciendo el capital social a CERO EUROS. Por otro lado, interponiendo <strong>acciones penales</strong> contra la cúpula del Banco Popular, es decir, &nbsp;contra los antiguos administradores del Popular y posiblemente también contra la auditora PwC, por presuntos delitos de falsedad contable y estafa a los inversores, en relación con las cuentas anuales y la información de la ampliación de capital de 2016. Igualmente, se podrá <strong>reclamar en vía civil</strong> por las inexactitudes del folleto informativo de la ampliación de capital de 2016 que no reflejaba la verdadera situación financiera del banco. Y en <strong>vía mercantil</strong> por la responsabilidad de los administradores por los daños causados a los inversores ante el incumplimiento de los deberes de diligencia que les eran exigibles.</p><p>Por tanto, nuestro consejo a los afectados es que se pongan en contacto con nosotros llamando al 91 550 15 15 o a través de la web<strong> <a href="http://www.bufeterosales.es/"  target="_blank">www.bufeterosales.es</a></strong> y se informen de los trámites a realizar para poder recuperar su inversión. La cita es gratuita y sólo cobramos si usted recupera su dinero.</p>
</div><!-- .mce-body -->



                            </div><!-- .tx.mce -->

                        </div><!-- .icol-main -->

                        <div class="icol-rt sticked-content">
                            
                            
                            <ul class="social-col newsocial md">

  <li class="lst ecd-social-fb">
    <a class="lnk ico-fb" href="http://www.facebook.com/share.php?u=http://www.elconfidencialdigital.com/la_buena_vida/negocio/MENSAJE-AFECTADOS-BANCO-POPULAR_0_2952904683.html" title="Facebook"><span class="ico"> </span><span class="tx">Facebook</span></a>
  </li><!-- /.lst -->

  
  
  <li class="lst ecd-social-tw">
    <a class="lnk ico-tw" href="https://twitter.com/share?url=http://www.elconfidencialdigital.com/_b001bfeb&via=ecd_&text=Mensaje%20a%20los%20afectados%20del%20Banco%20Popular" title="Twitter"><span class="ico"> </span><span class="tx">Twitter</span></a>
  </li><!-- /.lst -->
  

  <li class="lst ecd-social-go">
    <a class="lnk ico-gp" href="https://plus.google.com/share?url=http://www.elconfidencialdigital.com/la_buena_vida/negocio/MENSAJE-AFECTADOS-BANCO-POPULAR_0_2952904683.html" title="Google Plus"><span class="ico"> </span><span class="tx">Google Plus</span></a>
  </li><!-- /.lst -->

  <li class="lst ecd-social-linkedin">
    <a class="lnk ico-ln" href="http://www.linkedin.com/shareArticle?url=http://www.elconfidencialdigital.com/la_buena_vida/negocio/MENSAJE-AFECTADOS-BANCO-POPULAR_0_2952904683.html" title="Linked In"><span class="ico"> </span><span class="tx">Linked In</span></a>
  </li><!-- /.lst -->

  <li class="lst ecd-social-men">
    <a class="lnk ico-mn" href="http://www.meneame.net/submit.php?url=http://www.elconfidencialdigital.com/la_buena_vida/negocio/MENSAJE-AFECTADOS-BANCO-POPULAR_0_2952904683.html" title="Menéame"><span class="ico"> </span><span class="tx">Menéame</span></a>
  </li><!-- /.lst -->

</ul><!-- /.social-col.newsocial.md -->


                            
                        </div><!-- .col-lt -->

                    </div><!-- .icol-wrapper -->

                    

                </div><!-- .pg-bd -->

                <div class="pg-ft">
                    <div class="cp-toolbar md">

  <div class="cp-tags">
    <dl class="tags cf">
      <dt class="label fl">Etiquetas</dt>
      <dd class="mt">
	
	<!-- TODO enlace al tag -->
	<a href="/etiqueta/afectados/" rel="tag" title="afectados">afectados</a>, 
	
	<!-- TODO enlace al tag -->
	<a href="/etiqueta/banco_popular/" rel="tag" title="Banco Popular">Banco Popular</a>, 
	
	<!-- TODO enlace al tag -->
	<a href="/etiqueta/bufete_de_abogados/" rel="tag" title="bufete de abogados">bufete de abogados</a>, 
	
	<!-- TODO enlace al tag -->
	<a href="/etiqueta/reclamaciones/" rel="tag" title="reclamaciones">reclamaciones</a>
	
      </dd><!-- .mt -->
    </dl><!-- .tags -->
  </div><!-- .cp-tags -->

</div><!-- .cp-toolbar -->

                    
                    <div class="md-thegreatlife-foot md">
  <div class="hd">
    <h3 class="title">
      <span class="jstrap">También te puede interesar...</span>
    </h3>
  </div><!-- .hd -->
  <div class="highlight-contents">
    
    <div class="highlight-item">
      <div class="mg">
	<a href="/la_buena_vida/negocio/" class="lnk">
	  
	  
	  <img src="http://images.elconfidencialdigital.com/la_buena_vida/negocio/Bufete-Rosales_ECDIMA20170623_0004_23.jpg" alt="this image alt" width="100" height="100" />
	</a><!-- .lnk -->
      </div><!-- .mg -->
      <div class="mt">
	<p class="cnt-kicker">Negocio</p>
	<h3 class="cnt-headline">Mensaje a los afectados del Banco Popular <a href="/la_buena_vida/negocio/MENSAJE-AFECTADOS-BANCO-POPULAR_0_2952904683.html" class="lnk">Leer</a></h3>
      </div><!-- .mt -->
    </div><!-- .highlight-item -->
    
    <div class="highlight-item">
      <div class="mg">
	<a href="/la_buena_vida/tendencias/" class="lnk">
	  
	  
	  <img src="http://images.elconfidencialdigital.com/la_buena_vida/negocio/Vista-Barcelona_ECDIMA20170623_0026_23.jpg" alt="this image alt" width="100" height="100" />
	</a><!-- .lnk -->
      </div><!-- .mg -->
      <div class="mt">
	<p class="cnt-kicker">Tendencias</p>
	<h3 class="cnt-headline">Soluciones inmobiliarias ante el alto precio de la vivienda en Barcelona <a href="/la_buena_vida/tendencias/Soluciones-inmobiliarias-precio-vivienda-Barcelona_0_2952904705.html" class="lnk">Leer</a></h3>
      </div><!-- .mt -->
    </div><!-- .highlight-item -->
    
    <div class="highlight-item">
      <div class="mg">
	<a href="/la_buena_vida/negocio/" class="lnk">
	  
	  
	  <img src="http://images.elconfidencialdigital.com/la_buena_vida/negocio/Buzones-propaganda_ECDIMA20170623_0025_23.jpg" alt="this image alt" width="100" height="100" />
	</a><!-- .lnk -->
      </div><!-- .mg -->
      <div class="mt">
	<p class="cnt-kicker">Negocio</p>
	<h3 class="cnt-headline">La importancia del buzoneo en grandes ciudades como Madrid o Barcelona <a href="/la_buena_vida/negocio/importancia-grandes-ciudades-Madrid-Barcelona_0_2952904704.html" class="lnk">Leer</a></h3>
      </div><!-- .mt -->
    </div><!-- .highlight-item -->
    
    <div class="highlight-item">
      <div class="mg">
	<a href="/la_buena_vida/cuidate/" class="lnk">
	  
	  
	  <img src="http://images.elconfidencialdigital.com/la_buena_vida/cuidate/disfrutar-buena-comida_ECDIMA20170622_0001_23.jpg" alt="this image alt" width="100" height="100" />
	</a><!-- .lnk -->
      </div><!-- .mg -->
      <div class="mt">
	<p class="cnt-kicker">Cuídate</p>
	<h3 class="cnt-headline">Cómo disfrutar más de una buena comida <a href="/la_buena_vida/cuidate/disfrutar-buena-comida_0_2952304741.html" class="lnk">Leer</a></h3>
      </div><!-- .mt -->
    </div><!-- .highlight-item -->
    
  </div><!-- /.highlight-contents -->
  <div class="md-thegreatlife-ft-sections md">
  <ul class="lst">
    
    <li class="lst-item estilos">
      <a href="/la_buena_vida/estilos/" class="lnk"><span class="ico"> </span><span class="tx">Estilos</span></a>
    </li>
    
    <li class="lst-item negocio">
      <a href="/la_buena_vida/negocio/" class="lnk"><span class="ico"> </span><span class="tx">Negocio</span></a>
    </li>
    
    <li class="lst-item gadgets">
      <a href="/la_buena_vida/gadgets/" class="lnk"><span class="ico"> </span><span class="tx">Gadgets</span></a>
    </li>
    
    <li class="lst-item motor">
      <a href="/la_buena_vida/motor/" class="lnk"><span class="ico"> </span><span class="tx">Motor</span></a>
    </li>
    
    <li class="lst-item gourmet">
      <a href="/la_buena_vida/gourmet/" class="lnk"><span class="ico"> </span><span class="tx">Gourmet</span></a>
    </li>
    
    <li class="lst-item cuidate">
      <a href="/la_buena_vida/cuidate/" class="lnk"><span class="ico"> </span><span class="tx">Cuídate</span></a>
    </li>
    
    <li class="lst-item destinos">
      <a href="/la_buena_vida/destinos/" class="lnk"><span class="ico"> </span><span class="tx">Destinos</span></a>
    </li>
    
    <li class="lst-item tendencias">
      <a href="/la_buena_vida/tendencias/" class="lnk"><span class="ico"> </span><span class="tx">Tendencias</span></a>
    </li>
    
    <li class="lst-item cursos">
      <a href="/la_buena_vida/cursos/" class="lnk"><span class="ico"> </span><span class="tx">Cursos</span></a>
    </li>
    
  </ul><!-- /.lst -->
</div><!-- .md-thegreatlife-ft-sections.md -->

</div><!-- /.md-thegreatlife-foot.md -->


                    
<div id="bbt-ad-slot-bajo_contenido_pos1" class="ad ecd-adv-container" style="display:none;"></div><!-- #bbt-ad-slot-bajo_contenido_pos1 -->





                    <div id="ecd-comments-module-container">
                        
                    </div><!-- .ecd-comments-module-container -->

                    
<div id="bbt-ad-slot-bajo_contenido_pos2" class="ad ecd-adv-container" style="display:none;"></div><!-- #bbt-ad-slot-bajo_contenido_pos2 -->




                    
<div id="bbt-ad-slot-bajo_contenido_pos3" class="ad ecd-adv-container" style="display:none;"></div><!-- #bbt-ad-slot-bajo_contenido_pos3 -->




                </div><!-- .pg-ft -->

            </div><!-- .gdu.u2-3-c1 -->

            <div class="gdu u1-3-c1 u-last">
                
  
<div class="md-advertisement ad_mpu md">
  <dl class="bd">

    
    <div id="bbt-ad-slot-roba_pos1" class="ad ecd-adv-container" style="display:none;">
      <dt class="caption">·Publicidad·</dt>
    </div><!-- #bbt-ad-slot-roba_pos1 -->
    

    

  </dl><!-- .bd -->
</div>








  <div class="md-laguinda md">

  
  
  <div class="hd">
    <h2 class="md-laguinda-title">Guinda</h2>
  </div>
  

  <div class="bd">

    
<p class="item-laguinda cf">
  <strong class="item-laguinda-tx">LA GUINDA</strong>
  
  
  <a class="lnk" href="/opinion/la_guinda_y_la_guindilla/la_guinda/responsables-Espana-nacer-ranking-Deloitte_0_2953504622.html">
    A todos los responsables de que España sea el mejor país del mundo para nacer en cuanto a su nivel de bienestar y salud
  </a>
  
</p><!-- .item-laguinda -->




    
<p class="item-laguinda item-last cf">

  <strong class="item-laguinda-tx">LA GUINDILLA</strong>

  
  
  <a class="lnk" href="/opinion/la_guinda_y_la_guindilla/la_guindilla/concierto-Sant-Cugat-Gora-ETA_0_2953504621.html">
    A la rapera que en un concierto en Sant Cugat cantó versos como “¡Gora ETA!”
  </a>
  

</p><!-- .item-laguinda -->



  </div><!-- .bd -->

</div><!-- .md-muy_confidencial -->



  



<div class="md-html-user md">
  <a href="http://www.elconfidencialdigital.com/altaboletin.html"><img style="display: block; margin-left: auto; margin-right: auto;" src="http://mailing.elconfidencialdigital.com/cdnr/300/acton/attachment/16040/f-01c9/1/-/-/-/-/ecd_subscribe_04.png" alt="" width="300" height="84" /></a>
</div>





  
<div class="md-advertisement ad_mpu md">
  <dl class="bd">

    
    <div id="bbt-ad-slot-roba_pos2" class="ad ecd-adv-container" style="display:none;">
      <dt class="caption">·Publicidad·</dt>
    </div><!-- #bbt-ad-slot-roba_pos2 -->
    

    

  </dl><!-- .bd -->
</div>








  



<div class="md-html-user md">
  <a href="http://www.elconfidencialdigital.com/noticia.html"><img src="http://mailing.elconfidencialdigital.com/cdnr/300/acton/attachment/16040/f-01d2/1/-/-/-/-/test01_312x82.png"></a>







</div>





  
<div class="md-advertisement ad_mpu md">
  <dl class="bd">

    
    <div id="bbt-ad-slot-roba_pos3" class="ad ecd-adv-container" style="display:none;">
      <dt class="caption">·Publicidad·</dt>
    </div><!-- #bbt-ad-slot-roba_pos3 -->
    

    

  </dl><!-- .bd -->
</div>








  <div class="md-muy_confidencial md">
  <div class="hd">
    <h2 class="md-muy_confidencial-title">Muy Confidencial</h2>
  </div><!-- .hd -->
  <div class="bd">
    
    <p class="item-muy cf">
      <span class="item-muy-mg">
	<img width="68" height="59" alt="El Chivato" src="http://static2.elconfidencialdigital.com/bbtfile/1001_20130930UwMnLg.gif" />
      </span><!-- .item-muy-mg -->
      <strong class="item-muy-tx">El Chivato</strong>
      
      
      <a class="item-muy-lnk" href="/muy_confidencial/el_chivato/banquero-ejecutivos-usan-movil-reuniones_0_2952904703.html" alt="El banquero que mira mal a sus ejecutivos por usar el m&oacute;vil en las reuniones">
	El banquero que mira mal a sus ejecutivos por usar el móvil en las reuniones
      </a>
      

    </p><!-- .item-muy -->
    
    <p class="item-muy cf">
      <span class="item-muy-mg">
	<img width="68" height="59" alt="El Chau-Chau" src="http://static1.elconfidencialdigital.com/bbtfile/1001_20130930qLz73a.gif" />
      </span><!-- .item-muy-mg -->
      <strong class="item-muy-tx">El Chau-Chau</strong>
      
      
      <a class="item-muy-lnk" href="/muy_confidencial/el_chau-chau/Solo-alcaldes-PSC-independentistas_0_2952904690.html" alt="Ya han aparecido los primeros alcaldes &lsquo;rebeldes&rsquo; del PSC">
	Ya han aparecido los primeros alcaldes ‘rebeldes’ del PSC
      </a>
      

    </p><!-- .item-muy -->
    

  </div><!-- .bd -->
</div><!-- .md-muy_confidencial -->



  
<div class="md-advertisement ad_mpu md">
  <dl class="bd">

    
    <div id="bbt-ad-slot-roba_pos4" class="ad ecd-adv-container" style="display:none;">
      <dt class="caption">·Publicidad·</dt>
    </div><!-- #bbt-ad-slot-roba_pos4 -->
    

    

  </dl><!-- .bd -->
</div>








  <!--
    MODULE TOP MOST (SLIDESHOW TABBED CONTENT)
    CLIPPING SIZES: 60x60 (thumb)
    Max items per pane: 10
  -->

<div class="md-topmost md thm-1" id="topmost_3118197332647084033">

  <div class="hd">

    <ul class="tabbing sk1-tabs cf">
      <li class="tab active">
	<span><a href="#">Más leídas</a></span>
      </li>
      <li class="tab">
	<span><a href="#">Más comentadas</a></span>
      </li>
    </ul>

  </div><!-- .hd -->


  <div class="bd">

    <!-- PANES CONTAINER -->
    <div class="panes" id="topmost_panes_3118197332647084033">

      <!-- PANES (CHUNK ITERATION) -->

      <!-- PANE (1) -->
      <div class="pane">

	<!-- Content Items (ITERATION) -->
	<!-- NOTE: MAX ITEMS PER PANE : 10 -->
	<ul class="lst-items">
	  
	  <!-- ITEM (1) -->
	  <li class="item">
	    <span class="num">1.-</span>
	    <div class="md-item mt">
	      
	      
	      <h3 class="title"><a href="/dinero/oferta-empleo-publico-historia-truco_0_2952304753.html" alt="La mayor oferta de empleo p&uacute;blico de la historia de Espa&ntilde;a tiene truco">La mayor oferta de empleo público de la historia de España tiene truco</a></h3>
	      
	    </div><!-- .content -->
	  </li><!-- .item -->
	  
	  <!-- ITEM (1) -->
	  <li class="item">
	    <span class="num">2.-</span>
	    <div class="md-item mt">
	      
	      
	      <h3 class="title"><a href="/politica/Granados-potente-dossier-Cristina-Cifuentes_0_2952904693.html" alt="Granados prepara un &ldquo;potente dossier&rdquo; contra Cristina Cifuentes">Granados prepara un “potente dossier” contra Cristina Cifuentes</a></h3>
	      
	    </div><!-- .content -->
	  </li><!-- .item -->
	  
	  <!-- ITEM (1) -->
	  <li class="item">
	    <span class="num">3.-</span>
	    <div class="md-item mt">
	      
	      
	      <h3 class="title"><a href="/muy_confidencial/el_chau-chau/utilizan-ministros-senor-Iglesias-Turrion_0_2952304756.html" alt="Por qu&eacute; utilizan tanto los ministros el &ldquo;se&ntilde;or Iglesias Turri&oacute;n&rdquo;">Por qué utilizan tanto los ministros el “señor Iglesias Turrión”</a></h3>
	      
	    </div><!-- .content -->
	  </li><!-- .item -->
	  
	  <!-- ITEM (1) -->
	  <li class="item">
	    <span class="num">4.-</span>
	    <div class="md-item mt">
	      
	      
	      <h3 class="title"><a href="/dinero/Orden-Moncloa-identifiquen-funcionarios-Popular_0_2951704812.html" alt="Orden de Moncloa a los ministerios: identifiquen a los funcionarios que sacaron dinero p&uacute;blico del Popular">Orden de Moncloa a los ministerios: identifiquen a los funcionarios que sacaron dinero público del Popular</a></h3>
	      
	    </div><!-- .content -->
	  </li><!-- .item -->
	  
	  <!-- ITEM (1) -->
	  <li class="item">
	    <span class="num">5.-</span>
	    <div class="md-item mt">
	      
	      
	      <h3 class="title"><a href="/muy_confidencial/el_chivato/Espinar-cocacolas-abuela-Ana-Oramas_0_2948705109.html" alt="Ram&oacute;n Espinar: de las coca-colas a la abuela de Ana Oramas">Ramón Espinar: de las coca-colas a la abuela de Ana Oramas</a></h3>
	      
	    </div><!-- .content -->
	  </li><!-- .item -->
	  

	  <!-- ITEM (bar) -->
	  <!-- bar... -->

	</ul><!-- .lst-items -->
      </div><!-- .pane -->


      <!-- PANE (2) -->
      <div class="pane">

	<!-- Content Items (ITERATION) -->
	<!-- NOTE: MAX ITEMS PER PANE : 10 -->
	<ul class="lst-items">
	  
	  <!-- ITEM (baz) -->
	  <!-- baz... -->

	</ul><!-- .lst-items -->
      </div><!-- .pane -->


      <!-- PANE (FOO) -->
      <!-- foo -->


    </div><!-- .panes -->
    <!-- END: PANES CONTAINER -->

  </div><!-- .bd -->
</div><!-- .md-topmost -->

<script type="text/javascript">
  jQuery("#topmost_3118197332647084033").toolsTabs("#topmost_panes_3118197332647084033 .pane", {
  tabs: 'li.tab',
  current: 'active',
  effect: 'default'
  }
  );
</script>





  
<div class="md-advertisement ad_mpu md">
  <dl class="bd">

    
    <div id="bbt-ad-slot-roba_pos5" class="ad ecd-adv-container" style="display:none;">
      <dt class="caption">·Publicidad·</dt>
    </div><!-- #bbt-ad-slot-roba_pos5 -->
    

    

  </dl><!-- .bd -->
</div>








  
<div class="md-advertisement ad_mpu md">
  <dl class="bd">

    
    <div id="bbt-ad-slot-roba_pos6" class="ad ecd-adv-container" style="display:none;">
      <dt class="caption">·Publicidad·</dt>
    </div><!-- #bbt-ad-slot-roba_pos6 -->
    

    

  </dl><!-- .bd -->
</div>








  <div class="md-laguinda md">

  
  
  <div class="hd">
    <h2 class="md-laguinda-title">Opinión</h2>
  </div>
  

  <div class="bd">

    
<p class="item-laguinda cf">
  <strong class="item-laguinda-tx">LA GUINDA</strong>
  
  
  <a class="lnk" href="/opinion/la_guinda_y_la_guindilla/la_guinda/responsables-Espana-nacer-ranking-Deloitte_0_2953504622.html">
    A todos los responsables de que España sea el mejor país del mundo para nacer en cuanto a su nivel de bienestar y salud
  </a>
  
</p><!-- .item-laguinda -->




    
<p class="item-laguinda item-last cf">

  <strong class="item-laguinda-tx">LA GUINDILLA</strong>

  
  
  <a class="lnk" href="/opinion/la_guinda_y_la_guindilla/la_guindilla/concierto-Sant-Cugat-Gora-ETA_0_2953504621.html">
    A la rapera que en un concierto en Sant Cugat cantó versos como “¡Gora ETA!”
  </a>
  

</p><!-- .item-laguinda -->



  </div><!-- .bd -->

</div><!-- .md-muy_confidencial -->



  
<div class="md-advertisement ad_mpu md">
  <dl class="bd">

    
    <div id="bbt-ad-slot-roba_pos7" class="ad ecd-adv-container" style="display:none;">
      <dt class="caption">·Publicidad·</dt>
    </div><!-- #bbt-ad-slot-roba_pos7 -->
    

    

  </dl><!-- .bd -->
</div>








  
<div class="md-advertisement ad_mpu md">
  <dl class="bd">

    
    <div id="bbt-ad-slot-roba_pos8" class="ad ecd-adv-container" style="display:none;">
      <dt class="caption">·Publicidad·</dt>
    </div><!-- #bbt-ad-slot-roba_pos8 -->
    

    

  </dl><!-- .bd -->
</div>








  
<div class="md-advertisement ad_mpu md">
  <dl class="bd">

    
    <div id="bbt-ad-slot-roba_pos9" class="ad ecd-adv-container" style="display:none;">
      <dt class="caption">·Publicidad·</dt>
    </div><!-- #bbt-ad-slot-roba_pos9 -->
    

    

  </dl><!-- .bd -->
</div>








  
<div class="md-advertisement ad_mpu md">
  <dl class="bd">

    
    <div id="bbt-ad-slot-roba_pos10" class="ad ecd-adv-container" style="display:none;">
      <dt class="caption">·Publicidad·</dt>
    </div><!-- #bbt-ad-slot-roba_pos10 -->
    

    

  </dl><!-- .bd -->
</div>








  
<div class="md-advertisement ad_mpu md">
  <dl class="bd">

    
    <div id="bbt-ad-slot-roba_pos11" class="ad ecd-adv-container" style="display:none;">
      <dt class="caption">·Publicidad·</dt>
    </div><!-- #bbt-ad-slot-roba_pos11 -->
    

    

  </dl><!-- .bd -->
</div>








  
<div class="md-advertisement ad_mpu md">
  <dl class="bd">

    
    <div id="bbt-ad-slot-roba_pos12" class="ad ecd-adv-container" style="display:none;">
      <dt class="caption">·Publicidad·</dt>
    </div><!-- #bbt-ad-slot-roba_pos12 -->
    

    

  </dl><!-- .bd -->
</div>








  
<div class="md-advertisement ad_mpu md">
  <dl class="bd">

    
    <div id="bbt-ad-slot-roba_pos13" class="ad ecd-adv-container" style="display:none;">
      <dt class="caption">·Publicidad·</dt>
    </div><!-- #bbt-ad-slot-roba_pos13 -->
    

    

  </dl><!-- .bd -->
</div>








  
<div class="md-advertisement ad_mpu md">
  <dl class="bd">

    
    <div id="bbt-ad-slot-roba_pos14" class="ad ecd-adv-container" style="display:none;">
      <dt class="caption">·Publicidad·</dt>
    </div><!-- #bbt-ad-slot-roba_pos14 -->
    

    

  </dl><!-- .bd -->
</div>








  
<div class="md-advertisement ad_mpu md">
  <dl class="bd">

    
    <div id="bbt-ad-slot-roba_pos15" class="ad ecd-adv-container" style="display:none;">
      <dt class="caption">·Publicidad·</dt>
    </div><!-- #bbt-ad-slot-roba_pos15 -->
    

    

  </dl><!-- .bd -->
</div>








  
<div class="md-advertisement ad_mpu md">
  <dl class="bd">

    
    <div id="bbt-ad-slot-roba_pos16" class="ad ecd-adv-container" style="display:none;">
      <dt class="caption">·Publicidad·</dt>
    </div><!-- #bbt-ad-slot-roba_pos16 -->
    

    

  </dl><!-- .bd -->
</div>








  
<div class="md-advertisement ad_mpu md">
  <dl class="bd">

    
    <div id="bbt-ad-slot-roba_pos17" class="ad ecd-adv-container" style="display:none;">
      <dt class="caption">·Publicidad·</dt>
    </div><!-- #bbt-ad-slot-roba_pos17 -->
    

    

  </dl><!-- .bd -->
</div>








  
<div class="md-advertisement ad_mpu md">
  <dl class="bd">

    
    <div id="bbt-ad-slot-roba_pos18" class="ad ecd-adv-container" style="display:none;">
      <dt class="caption">·Publicidad·</dt>
    </div><!-- #bbt-ad-slot-roba_pos18 -->
    

    

  </dl><!-- .bd -->
</div>









                <div data-nad-template="570e525f83577cf0398b4567"></div>
            </div><!-- .gdu.u1-3-c1.u-last -->

        </div><!-- .gd-aux.faux-g3c1a -->
    </div><!-- .gd3-c1 -->
</div><!-- #content.pg -->



            </div><!-- .limiter1 -->
        </div><!-- #bd -->

        <div id="bl" class="rg">
  <div class="limiter limiter1">
    <div class="footer-tools cf">
      <div class="inner">

	<div class="cf">
	  <div class="links-subnav">

	    
	    <h4 class="tit">Y además...</h4>
	    

	    
	    <ul class="lst-links-subnav">
	      
	      <li class="item"><a href="http://www.elconfidencialdigital.com/politica/Dirigentes-PSOE-Operacion-Madina-impulsarlo_0_2940305947.html" target="_blank">PSOE</a></li>
	      
	      <li class="item"><a href="http://www.elconfidencialdigital.com/medios/" target="_blank">Medios</a></li>
	      
	      <li class="item"><a href="http://www.elconfidencialdigital.com/defensa/militares-espanoles-seguiran-sobrevolando-Gibraltar_0_2915108465.html" target="_blank">Gibraltar</a></li>
	      
	      <li class="item"><a href="http://www.elconfidencialdigital.com/muy_confidencial/el_chivato/" target="_blank">El Chivato</a></li>
	      
	    </ul>
	    
	    <ul class="lst-links-subnav">
	      
	      <li class="item"><a href="http://www.elconfidencialdigital.com/politica/Ada-Colau-referendum-independentista-politica_0_2909109074.html" target="_blank">Ada Colau</a></li>
	      
	      <li class="item"><a href="http://www.elconfidencialdigital.com/seguridad/Interior-ordenaba-policias-disparar-yihadistas_0_2909709019.html" target="_blank">Yihadismo</a></li>
	      
	      <li class="item"><a href="http://www.elconfidencialdigital.com/muy_confidencial/el_chivato/Guardia-Civil-exclusivas-Diana-Quer_0_2920507933.html" target="_blank">Diana Quer</a></li>
	      
	      <li class="item"><a href="http://www.elconfidencialdigital.com/politica/susanismo-desmorona_0_2937906203.html" target="_blank">Susana Díaz</a></li>
	      
	    </ul>
	    
	    <ul class="lst-links-subnav">
	      
	      <li class="item"><a href="http://www.elconfidencialdigital.com/dinero/Brexit-espanoles-trabajan-Reino-Unido_0_2905509435.html" target="_blank">Fraude Brexit</a></li>
	      
	      <li class="item"><a href="http://www.elconfidencialdigital.com/politica/PP-Ignacio-Gonzalez-Esperanza-Aguirre_0_2913908601.html" target="_blank">Partido Popular</a></li>
	      
	      <li class="item"><a href="http://www.elconfidencialdigital.com/politica/Pedro-Sanchez-presentara-censura-Ciudadanos_0_2935506439.html" target="_blank">Pedro Sánchez</a></li>
	      
	      <li class="item"><a href="http://www.elconfidencialdigital.com/seguridad/Ponerse-firme-bolsillo-grave-insubordinacion_0_2909709011.html" target="_blank">Insubordinación</a></li>
	      
	    </ul>
	    
	    <ul class="lst-links-subnav">
	      
	      <li class="item"><a href="http://www.elconfidencialdigital.com/muy_confidencial/el_chau-chau/espanol-defiende-Corea-Norte-dispuesto_0_2908509132.html" target="_blank">Corea del Norte</a></li>
	      
	      <li class="item"><a href="http://www.elconfidencialdigital.com/defensa/rescato-conductor-accidentado-carretera-Burgos_0_2909109067.html" target="_blank">Rescate Ejército</a></li>
	      
	      <li class="item"><a href="http://www.elconfidencialdigital.com/defensa/destructores-estadounidenses-Rota-responsables-Siria_0_2906709302.html" target="_blank">Bombardeo Siria</a></li>
	      
	      <li class="item"><a href="http://www.elconfidencialdigital.com/muy_confidencial/el_chivato/Metro-Barcelona-elimina-cuartel-Bruch_0_2900109969.html" target="_blank">Ejército Cataluña</a></li>
	      
	    </ul>
	    
	    <ul class="lst-links-subnav">
	      
	      <li class="item"><a href="http://www.elconfidencialdigital.com/politica/corrupcion-presidente-pregunta-Rajoy-Brasil_0_2917508237.html" target="_blank">Rajoy Corrupción</a></li>
	      
	      <li class="item"><a href="http://www.elconfidencialdigital.com/te_lo_aclaro/Operacion-salida-funciona-carnet-puntos_0_2906109390.html" target="_blank">Carnet por puntos</a></li>
	      
	      <li class="item"><a href="http://www.elconfidencialdigital.com/seguridad/Ultimatum-Gobierno-policias-locales-jubilacion_0_2919308071.html" target="_blank">Ultimátum policías</a></li>
	      
	      <li class="item"><a href="http://www.elconfidencialdigital.com/defensa/Ejercito-aeropuertos-antiterroristas-Guardia-Civil_0_2940305956.html" target="_blank">Alerta Antiterrorista</a></li>
	      
	    </ul>
	    
	    <ul class="lst-links-subnav">
	      
	      <li class="item"><a href="http://www.elconfidencialdigital.com/dinero/contienen-estallido-inmobiliaria-hipotecas-nominas_0_2919308073.html" target="_blank">Burbuja inmobiliaria</a></li>
	      
	      <li class="item"><a href="http://www.elconfidencialdigital.com/defensa/Cadetes-Zaragoza-protestan-G36-asignatura_0_2915108472.html" target="_blank">Protesta Cadetes G36</a></li>
	      
	      <li class="item"><a href="http://www.elconfidencialdigital.com/dinero/Corte-Ingles-contratara-trabajadores-campana_0_2940305953.html" target="_blank">Empleo El Corte Inglés</a></li>
	      
	      <li class="item"><a href="http://www.elconfidencialdigital.com/muy_confidencial/el_chau-chau/Shakira-promueve-independencia-Cataluna_0_2934906507.html" target="_blank">Independencia Cataluña</a></li>
	      
	    </ul>
	    
	  </div><!-- .links-subnav -->

	  <div class="search-social">

	  <div class="main-search footer">

  <form id="AuxMainSearchForm" name="AuxMainSearchForm" method="get" action="/buscador/">
    <fieldset>
      <legend>Busque en El Confidencial Digital:</legend>
      <span class="sk-field">
	<label for="AuxMainSearchField">búsqueda</label>
	<input type="text" class="search-field ecd-search-text" id="AuxMainSearchField" name="text" />
	<a class="bt-submit btk ecd-search-submit" href="#" title="Buscar noticias,fotos ..." onClick="searchSubmit(jQuery('#AuxMainSearchForm'));return false;"><span>Buscar</span></a>
      </span>
    </fieldset>
  </form>

  <script type="text/javascript">
    <!--
	var jObj = jQuery("#AuxMainSearchForm");
	FBSE.simpleSearchForm(jObj, {
	   hint: 'Buscar noticias,fotos ...',
	   searchField : "#AuxMainSearchField",
	   submit : false
	});
	//-->
  </script>

</div><!-- .main-search -->


	  <ul class="lst-social">
  
  <li class="item rss"><a href="/rss/section/1/"><span>RSS</span></a></li>
  
  <li class="item twitter"><a href="https://twitter.com/ecd_"><span>Twitter</span></a></li>
  
  <li class="item facebook"><a href="https://www.facebook.com/pages/El-Confidencial-Digital/202726949863885?fref=ts"><span>Facebook</span></a></li>
  
  <li class="item gplus"><a href="https://plus.google.com/u/0/b/111536723779723492438/+redaccionecd"><span>G+</span></a></li>
  
  <li class="item instagram"><a href="https://www.instagram.com/elconfidencialdigital/"><span>Instagram</span></a></li>
  
</ul>


	  </div><!-- .search-social -->

	</div><!-- .cf -->

	<div class="logo cf">
	  <h1 class="logo-footer">
	    <a class="lnk" href="/" title="home"><span class="name">elconfidencialdigital.com</span></a>
	  </h1><!-- .main.logo -->
	  <ul class="lst-logo-links">
	    <li class="item"><a href="/quienes_somos.html">¿Quiénes Somos?</a>&nbsp;|&nbsp;</li>
	    <li class="item"><a href="/politica_de_privacidad.html">Pol&iacute;tica de privacidad y Aviso Legal</a>&nbsp;|&nbsp;</li>
	    <li class="item"><a href="mailto:redaccion@elconfidencialdigital.com">Contactar</a>&nbsp;|&nbsp;</li>
	    <li class="item"><a href="/Publicidad.html">Publicidad</a>&nbsp;|&nbsp;</li>
	    <li class="item"><a href="/quienes_somos.html">© Copyright "El Confidencial Digital"</a></li>
	  </ul>
	  <p class="footer-tx-aux">
	    Todos los derechos reservados. Esta información es para el uso exclusivo de los lectores de El Confidencial Digital.
	  </p><!-- /.footer-tx-aux -->
	  <p class="footer-tx-aux">
	    No está autorizada su difusión ni citando la fuente. El Confidencial Digital. C/Naranjo 3, 1º Dcha 28039 Madrid T 91 445 96 97
          </p><!-- /.footer-tx-aux -->
        </div><!-- .logo -->


      </div><!-- .inner -->
    </div><!-- .footer-tools -->
  </div><!-- .limiter -->
</div><!-- #bl -->

    </div><!-- #container -->

</div><!-- #main -->

<!-- DON'T REMOVE OR MOVE UP (IE Advanced rulesets) -->
<!--[if (gte IE 6)&(lte IE 8)]>
<script src="/static/ECDDigital/js/ecd.ie.js" type="text/javascript"></script>
<![endif]-->
<!-- DON'T REMOVE -->

<!-- ADDTHIS SETUP -->
<script type="text/javascript">
    <!--
    // @see	http://www.addthis.com/help/client-api
    var addthis_config = {
        // basic options:
        username: "YOUR ADDTHIS USERNAME", // Always global to a page. (string)
        ui_508_compliant: true,	         // ui-508 Accesibility Compliance (set to true)
        ui_language: "es",		 // UI language
        data_track_addressbar: false,
        data_track_clickback: false,
        // ui_use_css: false,
        // data_track_clickback: true,
        // Cobrand:
        ui_cobrand: "El Confidencial Digital",
        ui_header_color: "#fff",
        ui_header_background: "#FA7734",
        // custom destinations:
        services_compact: 'email, facebook, twitter, more',
        services_exclude: 'print'
    };
    //-->
</script>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js"></script>

<script type="text/javascript">
  try { _402_Show(); } catch(e) {}
</script>



<script type="text/javascript">
    jQuery(document).ready(function () {
        ECDPRJ.socialTools();
    });
</script>

<script type="text/javascript" src="http://static2.elconfidencialdigital.com/static/ECDDigital/js/adBlock/ads.js?hash=465a4d4b2e967fc325f9820884eb7ea9"></script>

<script type="text/javascript">
  jQuery(document).ready(checkAds());
  function checkAds(){
     if (document.getElementById('adsense')!=undefined){
         ga('set', 'nonInteraction', true);
         ga('send', 'event', {eventCategory: 'adBlock', eventAction: 'Unblocked', eventValue: 'false'});

     } else{
         ga('set', 'nonInteraction', true);
         ga('send', 'event', {eventCategory: 'adBlock', eventAction: 'Blocked', eventValue: 'true'});
     }
  }
</script> <!--End Adblock Check-->


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=10211" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=10211&rand=1197531885" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ECDNWS20170623_0003" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ECDNWS20170623_0003&rand=250483139" />
</noscript>
</body>
</html>