<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">

<head>

  <link href="http://static2.elconfidencialdigital.com/static/ECDDigital/ico/favicon.ico?hash=21aa518d50add209877696ef23f99347" rel="shortcut icon" type="image/x-icon">


<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Content-Language" content="es" />
<meta property="og:site_name" content="El Confidencial Digital" />
<meta property="og:title" content="A los vecinos del barrio madrileño de Chamberí que interrumpieron a gritos un pleno de la junta de distrito" />
<meta property="og:url" content="http://www.elconfidencialdigital.com/opinion/la_guinda_y_la_guindilla/la_guindilla/vecinos-madrileno-Chamberi-interrumpieron-distrito_0_2963703616.html" />
<meta property="og:type" content="article" />
<meta property="og:description" content="El pasado lunes, el pleno de la junta de distrito de Chamberí debatió la peatonalización de la calle Galileo, una medida muy controvertida para ..." />
<meta property="og:image" content="http://static2.elconfidencialdigital.com/static/ECDDigital/images/defaultSocialImage.png?hash=511b515ef45806928ee9473aee90dc68" />
<meta name="description" content="El pasado lunes, el pleno de la junta de distrito de Chamberí debatió la peatonalización de la calle Galileo, una medida muy controvertida para ..." />
<meta name="keywords" content="vecinos,madrileno,Chamberi,interrumpieron,distrito" />
<meta name="news_keywords" content="vecinos,madrileno,Chamberi,interrumpieron,distrito" />
<meta name="generator" content="BBT bCube" />

<title>A los vecinos del barrio madrileño de Chamberí que interrumpieron a gritos un pleno de la junta de distrito</title>

<link href="http://static2.elconfidencialdigital.com/static/ECDDigital/min/ecd_output.css?hash=016df77b4a50afb55d16bcef20683588" rel="stylesheet" type="text/css" />

<script type="text/javascript" src="http://static1.elconfidencialdigital.com/static/ECDDigital/js/jquery-1.7.2.min.js?hash=b8d64d0bc142b3f670cc0611b0aebcae"></script>
<script type="text/javascript" src="http://static1.elconfidencialdigital.com/static/BBTCore/js/bbt.js?hash=1e715a79deab6aa9995d0d27f41ec032"></script>
<script type="text/javascript" src="http://static1.elconfidencialdigital.com/static/ECDDigital/min/ecd_content_output.js?hash=99bda8ee271e3248781b512ed3ae6220"></script>
<script type="text/javascript" src="http://static1.elconfidencialdigital.com/static/BBTComponent/js/bbt.component.js?hash=3af7d50167907ee356ef8c9f739a7b88"></script>
<script type="text/javascript" src="http://static1.elconfidencialdigital.com/static/BBTComment/js/bbt.comment.js?hash=9280bef00440d7ed5f278f55dcb721ac"></script>

<link rel="alternate" title="La guindilla" href="/rss/section/1110202/" type="application/rss+xml" />



<script type="text/javascript">
  var _sf_startpt=(new Date()).getTime();
</script>

<script type='text/javascript'>

var gptadslots = [];

var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
	'//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
})();
</script>

<script type="text/javascript">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</script>


<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-4982657-1', 'auto');
    ga('send', 'pageview');
</script>


<link rel="amphtml" href="http://www.elconfidencialdigital.com/opinion/la_guinda_y_la_guindilla/la_guindilla/vecinos-madrileno-Chamberi-interrumpieron-distrito_0_2963703616.amp.html"/>
</head>
<!-- t = 1499814023 -->
<body>
<script type="text/javascript">
var crtg_nid = '3913';
var crtg_cookiename = 'crtg_rta_conf';
var crtg_varname = 'crtg_content';
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);} }return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);
var crtg_rnd=Math.floor(Math.random()*99999999999);
(function(){
    var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);
    crtg_url +='&cookieName='+escape(crtg_cookiename);
    crtg_url +='&rnd='+crtg_rnd;
    crtg_url +='&varName=' + escape(crtg_varname);
    var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
    if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);
    else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);
})();
</script>


<!-- Google Tag Manager -->
<noscript>
  <iframe src="//www.googletagmanager.com/ns.html?id=GTM-W3V7Q7" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>

<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W3V7Q7');
</script>
<!-- End Google Tag Manager -->

<script>/*<![CDATA[*/(function(w,a,b,d,s){w[a]=w[a]||{};w[a][b]=w[a][b]||{q:[],track:function(r,e,t){this.q.push({r:r,e:e,t:t||+new Date});}};var e=d.createElement(s);var f=d.getElementsByTagName(s)[0];e.async=1;e.src='//mailing.elconfidencialdigital.com/cdnr/300/acton/bn/tracker/16040';f.parentNode.insertBefore(e,f);})(window,'ActOn','Beacon',document,'script');ActOn.Beacon.track();/*]]>*/</script>


<div class="md-cookies-advice" id="headerCookiesAdvice" style="display:none;">

  <div class="limiter">
    <p class="edi-header-message">
      <strong>elconfidencialdigital.com</strong>
      utiliza cookies para que tenga la mejor experiencia de navegación. Si sigue navegando entendemos que acepta nuestra política de cookies.</p>
    <p class="edi-header-buttonline">
      <a class="edi-header-button-close btn" title="OK" href="">OK</a>
    </p><!-- .edi-header-buttonline -->
  </div><!-- .edi-limiter -->

</div><!-- .md-cookies-advice #headerCookiesAdvice -->

<script type="text/javascript">

	var advice = jQuery("#headerCookiesAdvice");

	var closeButton = advice.find(".edi-header-button-close");

	var cookie = jQuery.cookie('2ac7990e91acc3ddb0d300827dd43a8c');

	if (cookie == null) {
	    jQuery("#headerCookiesAdvice").show();
	    closeButton.click(function(e){
		var date = new Date();
	        date.setTime(date.getTime() + (60 * 60 * 24 * 365 * 10 * 1000));
                jQuery.cookie("2ac7990e91acc3ddb0d300827dd43a8c", "valcookiemsg", { expires: date, path: "/", domain: ".elconfidencialdigital.com" });
	        e.preventDefault();
		e.stopPropagation();
		advice.slideUp("fast");
	    });
	}
</script>


<div id="main" class="document1">

    







    


<div id="div-gpt-ad-1456127409969-0" style="display:none;"></div><!-- #div-gpt-ad-1456127409969-0 -->
<script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1456127409969-0'); });
</script>






    <div id="container">

        


<div id="ad" class="rg">
  <div class="limiter limiter2">

    

    

    

  </div><!-- .limiter -->
</div><!-- .ad-controlled-height -->



        <!-- REGION HEADER (MAX) -->
<div id="hd" class="rg">
  <div class="limiter limiter1">

    <div class="masthead uncollapse cf">

      <p class="timestamp">
  Miércoles 12/07/2017. <span class="updated">Actualizado <span class="time">01:00h</span></span>
</p>


      <!--
    SNIPPET / PARTIAL
    SOCIAL (HEADER)
  -->
<div class="main-social cf">
  <ul class="lst-main-social">
    <li class="item facebook">
      <iframe src="//www.facebook.com/plugins/like.php?href=https://www.facebook.com/pages/El-Confidencial-Digital/202726949863885&amp;send=false&amp;layout=button_count&amp;width=120&amp;show_faces=true&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21&amp;appId=137484743414" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:120px; height:21px;" allowTransparency="true"></iframe>
    </li>
    <li class="item twitter">
      <a href="https://twitter.com/ecd_" class="twitter-follow-button" data-show-count="false" data-lang="es" data-show-screen-name="false">Seguir a @ecd_</a>
      <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
    </li>
    <li class="item google">
      <g:plusone size="medium" annotation="none"></g:plusone>
      <script type="text/javascript">
	window.___gcfg = {lang: 'es'};

	(function() {
	var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
	po.src = 'https://apis.google.com/js/plusone.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	})();
      </script>
    </li>
    <li class="item rss">
      <a href="/rss/section/1110202/">
	<img src="/static/ECDDigital/images/ico/ico-rss.png" alt="this image alt" width="51px" height="20px" />
      </a>
    </li>
  </ul>
</div><!-- .main-social -->


      <div class="inner cf">
	<div class="brand">
	  <h1 class="main logo">

	    <img alt="elconfidencialdigital.com" class="logo-print" src="http://static1.elconfidencialdigital.com/static/ECDDigital/images/logo-print.png?hash=a9b568bdb3805b37d645eb4494eefc48">

	    <a class="lnk" href="/" title="home">
	      <span class="name">elconfidencialdigital.com</span>
	    </a>

	  </h1><!-- .main.logo -->

	  
	  
	  <p class="slogan">La web de las personas informadas que desean estar más informadas</p>
	  

	</div><!-- .brand -->

	<div class="aux cf">
	  <div class="aux-tools">
	    <!--
	SNIPPET / PARTIAL
	MAIN SEARCH (HEADER)
 -->
<div class="main-search">
	<form id="mainSearchForm" name="mainSearchForm" method="get" action="/buscador/">
		<fieldset>
			<legend>Busque en El Confidencial Digital:</legend>
			<span class="sk-field">
				<label for="mainSearchField">búsqueda</label>
				<input type="text" class="search-field ecd-search-text" id="mainSearchField" name="text" />
				<a class="bt-submit btk ecd-search-submit" href="#" title="Buscar noticias,fotos ..." onClick="searchSubmit(jQuery('#mainSearchForm'));return false;"><span>Buscar</span></a>
			</span>
		</fieldset>
	</form>
	<script type="text/javascript">
	 <!--
	     var jObj = jQuery("#mainSearchForm");
	     FBSE.simpleSearchForm(jObj, {
	       hint: 'Buscar noticias,fotos ...',
	       searchField : "#mainSearchField",
	       submit : false
	     });

	     function searchSubmit (_jObj) {

	        var jObj = _jObj;

		var url = jObj.attr("action");
	        var jObjText = jObj.find(".ecd-search-text");
	        var text = jObjText.val();

		if (text != ""
		    && text != jObj.find(".ecd-search-submit").attr("title")) {
		    url += "?text=" + text;
		}

		window.location.href = url;

		return false;
             }
	 //-->
	</script>
</div><!-- .main-search -->

	    <ul class="nav-external">

  <li class="list-item">
    <a class="lnk" title="El Confidencial Autonómico" rel="external" href="http://www.elconfidencialautonomico.com/">El Confidencial Autonómico</a>
  </li><!-- .item -->

  <li class="list-item">
    <a class="lnk" title="Monarquía Confidencial" rel="external" href="http://www.monarquiaconfidencial.com/">Monarquía Confidencial</a>
  </li><!-- .item -->

  <li class="list-item">
    <a class="lnk" title="Religión Confidencial" rel="external" href="http://www.religionconfidencial.com/">Religión Confidencial</a>
  </li><!-- .item -->

</ul><!-- .nav-external -->

	  </div><!-- .aux-tools -->
	</div><!-- .aux -->
      </div><!-- .inner -->

    </div><!-- .masthead -->

    <div id="nav" class="main-nav">

  <ul class="navigation cf">
    
    <li class="nav-item "><a class="lnk inner" href="/" title="Portada">Portada</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/muy_confidencial/el_chivato/" title="El Chivato">El Chivato</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/muy_confidencial/el_chau-chau/" title="El Chau-Chau">El Chau-Chau</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/politica/" title="Pol&iacute;tica">Política</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/medios/" title="Medios">Medios</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/defensa/" title="Defensa">Defensa</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/dinero/" title="Dinero">Dinero</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/seguridad/" title="Seguridad">Seguridad</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/casas_reales/" title="Casas Reales">Casas Reales</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/vivir/" title="Vivir">Vivir</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/opinion/tribuna_libre/" title="Opini&oacute;n">Opinión</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/videos/" title="V&iacute;deos">Vídeos</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/te_lo_aclaro/" title="Te lo aclaro">Te lo aclaro</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/yaLoDijo/" title="Ya lo dijo">Ya lo dijo</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="http://www.elconfidencialdigital.com/encuestas_del_dia.html" title="Encuestas ECD">Encuestas ECD</a></li>
    
  </ul><!-- .navigation -->
</div><!-- #nav.main-nav -->

<script type="text/javascript">
  ECD.mainNavigation.init(jQuery("#nav"));
</script>

    <div id="subnav" class="submain-nav">

  <ul class="navigation cf">


    

    
    
    <li class="nav-item ">
      <a class="lnk inner" href="http://www.elconfidencialdigital.com/etiqueta/james_rodriguez/" title="James Rodr&iacute;guez" target="_blank" >James Rodríguez</a>
    </li>
    
    
    
    <li class="nav-item ">
      <a class="lnk inner" href="http://www.elconfidencialdigital.com/etiqueta/garbine_muguruza/" title="Garbi&ntilde;e Muguruza" target="_blank" >Garbiñe Muguruza</a>
    </li>
    
    
    
    <li class="nav-item ">
      <a class="lnk inner" href="http://www.elconfidencialdigital.com/etiqueta/barbate/" title="Barbate" target="_blank" >Barbate</a>
    </li>
    
    
    
    <li class="nav-item ">
      <a class="lnk inner" href="http://www.elconfidencialdigital.com/etiqueta/julio_iglesias/" title="Julio Iglesias" target="_blank" >Julio Iglesias</a>
    </li>
    
    
    
    <li class="nav-item ">
      <a class="lnk inner" href="http://www.monarquiaconfidencial.com/etiqueta/pedro_agramunt/" title="Pedro Agramunt" target="_blank" >Pedro Agramunt</a>
    </li>
    
    
    
    <li class="nav-item ">
      <a class="lnk inner" href="http://www.elconfidencialdigital.com/etiqueta/aemet/" title="AEMET" target="_blank" >AEMET</a>
    </li>
    
    
    
    <li class="nav-item ">
      <a class="lnk inner" href="http://www.elconfidencialdigital.com/etiqueta/diana_quer/" title="Diana Quer" target="_blank" >Diana Quer</a>
    </li>
    
    
    
    <li class="nav-item last-item">
      <a class="lnk inner" href="http://www.elconfidencialdigital.com/etiqueta/cataluna/" title="Catalu&ntilde;a" target="_blank" >Cataluña</a>
    </li>
    
    

  </ul><!-- .navigation -->

</div><!-- #nav.main-nav -->

<script type="text/javascript">
  ECD.mainNavigation.init(jQuery("#subnav"));
</script>


  </div><!-- .limiter -->
</div><!-- #hd -->


        <div class="ad-hw sk-ad-full2">
  <div class="limiter limiter2">
    <dl class="ad-wrap cf">
      <dt class="caption"><span>·Publicidad·</span></dt>
      <dd class="ct">
	
<div id="bbt-ad-slot-Filmstrip_940x50" class="ad ecd-adv-container" style="display:none;"></div><!-- #bbt-ad-slot-Filmstrip_940x50 -->




      </dd><!-- .lt -->
    </dl><!-- .ad-wrap -->
  </div><!-- /.limiter.limiter2 -->
</div><!-- .ad-hw -->


        <div id="bd" class="rg">
            <div class="limiter limiter1">
                <div id="content" class="pg-story pg-story-sk2 pg">
    <div class="gd gd3-c1 skin-hr">
        <div class="gd-aux faux-g3c1a">

            
<div id="bbt-ad-slot-noticia_contenido" class="ad ecd-adv-container" style="display:none;"></div><!-- #bbt-ad-slot-noticia_contenido -->





            <!-- MASTER GRID UNIT 2/3 (COL LEFT) -->
            <div class="gdu u2-3-c1">

                <div class="section-title-wrapper">
  <h2 class="section-title">La guindilla</h2>
</div><!-- .section-title-wrapper -->


                <!-- PAGE HEADING -->
                <div class="pg-hd">

                    

                    

                    <div class="deck fr">
                        <a href="#">
                            <span class="comment-count">
                                <abbr class="count iblk bb-numComments-published">0</abbr>
                            </span>
                        </a>
                    </div>

                    <h2 class="headline mid">A los vecinos del barrio madrileño de Chamberí que interrumpieron a gritos un pleno de la junta de distrito</h2>

                    
                    

                    

                    

                    <div class="cp-tools">

  <ul class="cf">

    <li class="iblk">
      <ul class="itools cf">
	<li class="it api fbLikeXFBML" style="margin-bottom:5px;">
	  <span class="apitx">Facebook (Me gusta)</span>
	  <script src="http://connect.facebook.net/es_ES/all.js#xfbml=1"></script><fb:like href="" send="false" layout="button_count" width="120" height="20" show_faces="false" font=""></fb:like>
	</li>

	<li class="it api twTweet" style="margin-bottom:5px;">
	  <span class="apitx">Tweetea!</span>

	  
	  
	  <a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="ecd_" data-text="A los vecinos del barrio madrileño de Chamberí que interrumpieron a gritos un pleno de la junta de distrito" data-url="http://www.elconfidencialdigital.com/_b0a68740" data-counturl="http://www.elconfidencialdigital.com/opinion/la_guinda_y_la_guindilla/la_guindilla/vecinos-madrileno-Chamberi-interrumpieron-distrito_0_2963703616.html" data-lang="es">Tweet</a>
	  

	  <script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>

	</li>

	<li class="it api gPlusOne" style="margin-bottom:5px;">
	  <span class="apitx">Google Plus One</span>
	  <script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'es'}</script>

	  <g:plusone size="medium"  ></g:plusone>
	</li>
      </ul><!-- .itools -->
    </li>

    <li class="iblk">
      <dl class="adjtools ico-tools">
	<dt class="join-title">Compartir:</dt>
	<dd class="join-items">
	  <ul>
	    <li class="it"><span class="ico ath"><a class="ico-tools-print" href="#" title="Imprimir"></a></span></li>
            <li class="it"><span class="ico ath"><a class="addthis_button_email" href="#" title="enviar a un amigo"></a></span></li>
	    <li class="it"><span class="ico ath"><a class="addthis_button_twitter"></a></span></li>
	    <li class="it"><span class="ico ath"><a class="addthis_button_facebook"></a></span></li>
	    <li class="it"><span class="ico ath"><a class="addthis_button_meneame"></a></span></li>
	    <li class="it"><span class="ico ath"><a class="addthis_button_compact"></a></span></li>
	  </ul>
	</dd>
      </dl><!-- .adjtools -->
    </li>
	<!-- ECDNWS20170711_0016.bb-article-body -->
  </ul>

</div><!-- .cp-tools -->
<script type="text/javascript">
  jQuery("a.ico-tools-print").click( function() {
      window.print();
      return false;
  });
</script>



                    

                    

                </div><!-- .pg-hd -->

                <p class="dateline">
    <small class="timestamp">
        <span class="date">12/07/2017</span>
        <span class="time">01:00</span>
    </small><!-- /.timestamp -->
</p><!-- .dateline -->

                <div class="pg-bd cf">

                    <div class="icol-wrapper cf">
                        <div class="icol-main">

                            

                            <div class="tx mce">
                                


<div class="mce-body mce">
  <p>El pasado lunes, el pleno de la junta de distrito de Chamberí debatió la peatonalización de la calle Galileo, una medida muy controvertida para los vecinos y concejales del barrio. Antes de llegar al punto 8 del orden del día, que preveía la discusión de este asunto, unas 50 personas del público comenzaron a gritar y a corear eslóganes hasta el punto de que los ediles no podían debatir con normalidad debido a las burlas y los insultos que les lanzaban los vecinos. Llegaron a pedir el DNI a todos los concejales para comprobar si realmente residían en el distrito. Guindilla a aquellos vecinos del madrileño barrio de Chamberí que arremetieron verbalmente contra los concejales de su distrito ante una medida que no les gusta, sin respetar los turnos de palabra concedidos.</p>
</div><!-- .mce-body -->



                            </div><!-- .tx.mce -->

                        </div><!-- .icol-main -->

                        <div class="icol-rt sticked-content">
                            
                            
                            <ul class="social-col newsocial md">

  <li class="lst ecd-social-fb">
    <a class="lnk ico-fb" href="http://www.facebook.com/share.php?u=http://www.elconfidencialdigital.com/opinion/la_guinda_y_la_guindilla/la_guindilla/vecinos-madrileno-Chamberi-interrumpieron-distrito_0_2963703616.html" title="Facebook"><span class="ico"> </span><span class="tx">Facebook</span></a>
  </li><!-- /.lst -->

  
  
  <li class="lst ecd-social-tw">
    <a class="lnk ico-tw" href="https://twitter.com/share?url=http://www.elconfidencialdigital.com/_b0a68740&via=ecd_&text=A%20los%20vecinos%20del%20barrio%20madrile%C3%B1o%20de%20Chamber%C3%AD%20que%20interrumpieron%20a%20gritos%20un%20pleno%20de%20la%20junta%20de%20distrito" title="Twitter"><span class="ico"> </span><span class="tx">Twitter</span></a>
  </li><!-- /.lst -->
  

  <li class="lst ecd-social-go">
    <a class="lnk ico-gp" href="https://plus.google.com/share?url=http://www.elconfidencialdigital.com/opinion/la_guinda_y_la_guindilla/la_guindilla/vecinos-madrileno-Chamberi-interrumpieron-distrito_0_2963703616.html" title="Google Plus"><span class="ico"> </span><span class="tx">Google Plus</span></a>
  </li><!-- /.lst -->

  <li class="lst ecd-social-linkedin">
    <a class="lnk ico-ln" href="http://www.linkedin.com/shareArticle?url=http://www.elconfidencialdigital.com/opinion/la_guinda_y_la_guindilla/la_guindilla/vecinos-madrileno-Chamberi-interrumpieron-distrito_0_2963703616.html" title="Linked In"><span class="ico"> </span><span class="tx">Linked In</span></a>
  </li><!-- /.lst -->

  <li class="lst ecd-social-men">
    <a class="lnk ico-mn" href="http://www.meneame.net/submit.php?url=http://www.elconfidencialdigital.com/opinion/la_guinda_y_la_guindilla/la_guindilla/vecinos-madrileno-Chamberi-interrumpieron-distrito_0_2963703616.html" title="Menéame"><span class="ico"> </span><span class="tx">Menéame</span></a>
  </li><!-- /.lst -->

</ul><!-- /.social-col.newsocial.md -->


                            
                        </div><!-- .col-lt -->

                    </div><!-- .icol-wrapper -->

                    

                </div><!-- .pg-bd -->

                <div class="pg-ft">
                    <div class="cp-toolbar md">

  <div class="cp-tags">
    <dl class="tags cf">
      <dt class="label fl">Etiquetas</dt>
      <dd class="mt">
	
	<!-- TODO enlace al tag -->
	<a href="/etiqueta/chamberi/" rel="tag" title="chamber&iacute;">chamberí</a>, 
	
	<!-- TODO enlace al tag -->
	<a href="/etiqueta/pleno/" rel="tag" title="pleno">pleno</a>, 
	
	<!-- TODO enlace al tag -->
	<a href="/etiqueta/junta_de_distrito/" rel="tag" title="junta de distrito">junta de distrito</a>
	
      </dd><!-- .mt -->
    </dl><!-- .tags -->
  </div><!-- .cp-tags -->

</div><!-- .cp-toolbar -->

                    
                    

                    
<div id="bbt-ad-slot-bajo_contenido_pos1" class="ad ecd-adv-container" style="display:none;"></div><!-- #bbt-ad-slot-bajo_contenido_pos1 -->





                    <div id="ecd-comments-module-container">
                        <div class="bb-comment-content-comments-ajax"> </div>

<script type="text/javascript">

	jQuery(function() {BBT.comment._showEntityComments(jQuery(".bb-comment-content-comments-ajax"), "/bbtcomment/entityComments/0/ECDNWS20170711_0016.json?commentsPage=1&limit=10"); } );

</script>
<noscript>

<div id="comments" class="cp-comments md">

  <div class="hd">
    <h3 class="title">
      <span class="jstrap comments_0">
	0 comentarios
      </span>
    </h3>

    <div class="cp-filtersort fr 2 contentId_ECDNWS20170711_0016">
  <dl class="dlst-filtersort tx-rt">

    <dt class="label">Ordenar por:</dt>

    <dd class="criteria">

      
      
      <a href="#" title="orden descendente" class="it-criteria asc orderBy_1 tpl_bbtcommententitycommentsmo_ajax_asc.tpl">Ascendente</a>
      

      <span class="pipe"> | </span>


      
      
      <span title="orden ascendente" class="it-criteria active des">Descendente</span>
      

    </dd><!-- .criteria -->

  </dl><!-- .dlst-filtersort -->
</div><!-- .cp-filtersort -->


    <script type="text/javascript">

      var jObjCommentsOrder = jQuery("#comments .cp-filtersort");

      jObjCommentsOrder.find(" .it-criteria").click(function () {

	var url = "/comments/change-order.json";

	var params = {_tpl : BBT.getProperty(jQuery(this), "tpl"),
		      contentId : BBT.getProperty(jObjCommentsOrder, "contentId"),
		      orderBy : BBT.getProperty(jQuery(this), "orderBy")};

	jQuery.get(url, params, function(_response) {
	    var response = BBT.fixJson(_response);

	    if(response["error"] == "0") {

		jQuery("#ecd-comments-module-container").html(response["data"]);

	    } else {
		BBT.log(response["message"]);
	    }
	});

	return false;
    });
    </script>


  </div><!-- .hd -->

  <div class="bd">
    
    
    <ul class="lst-comments">
      
    </ul><!-- .lst-comments -->
    
  </div><!-- .bd -->


  

</div><!-- .cp-comments -->

<div class="cp-commentForm md" id="bbt-comment-create-form">

  <div class="hd">
    <h3 class="title">
      <span class="jstrap">Deja tu comentario</span>
    </h3>
  </div><!-- .hd -->

  <div class="bd">
    <!-- 0 - ECDNWS20170711_0016 -->

    <form id="bb-comment-create-form" name="formEcdCommentCreate" class="commentForm" onsubmit="return false;" action="/ecdcomment/create/0/ECDNWS20170711_0016">
      <div class="lt">
	<div class="cf">
	  <label class="label-name">
	    <span>Nombre de usuario <span class="req">*</span></span>
	    <input id="ecd_comment-nick" name="nick" type="text" class="bb-field bb-field_input" title="Usuario" />
	  </label>

	  <label class="label-pass">
	    <span>Email <span class="req">*</span></span>
	    <input id="ecd_comment-email" name="email" type="text" class="bb-field bb-field_input" title="Usuario" />
	  </label>

	</div><!-- .cf -->
      </div><!-- .lt -->
      <div class="rt">
	<div class="cf">

	  <label class="label-captcha cf">
	    <span class="cf">Escriba el código CAPTCHA: <span class="req">*</span></span>
	    <div class="ecd-commnt-captcha">
	      <img class="fl" title="captcha" width="135" height="34" src="/bbtcaptcha/captcha">
	    </div><!-- .ecd-commnt-captcha -->

	    <input type="text" name="__captcha__" class="fr bb-field bb-field_input" title="Captcha" />
	  </label><!-- .label-captcha.cf -->
	</div><!-- .cf -->
      </div><!-- .rt -->
      <div class="frm-note">
	Para poder publicar comentarios se requiere que el e-mail responda a una dirección real
      </div><!-- /.frm-note -->
      <div class="cf">
	<label>
	  <span>Comenta <span class="req">*</span></span>
	  <span class="bb-comment-counter" id="charNum">500</span>
	  <textarea maxlength="500" id="ecd_comment-text" name="text" class="bb-field bb-field_textarea ecd_comment-text" title="Comentario"></textarea>
	</label>

      </div><!-- .cf -->
      <div class="lt">
	<div class="cf">

	  <label>
	    <input class="checkbox" name="terms" type="checkbox" />
	    <span class="itx">He leído y acepto las <a href="http://www.elconfidencialdigital.com/normas_de_uso.html" title="normas de uso" target="_blank">normas de uso</a></span>
	    <span class="req">*</span>
	  </label>

	  <p class="required"><span class="req">*</span> Campos obligatorios</p>
	</div><!-- .cf -->
      </div><!-- .lt -->
      <div class="rt">
	<div class="cf">
	  <div class="submit-box">
	    <p>
	      <input id="bbt-comment-create-submit" class="bbt-comment-create-submit btn-submit bt1 btn iblk rnd5" type="submit" value="Enviar comentario" />
	    </p>
	  </div><!-- .submit-box -->
	</div><!-- .cf -->
      </div><!-- .rt -->

    </form>
  </div><!-- .bd -->
</div><!-- .cp-commentForm -->

<script type="text/javascript">

  jQuery(document).ready(function() {
      var maxChars = 500;
      var jObj = jQuery("#ecd_comment-text");
      jQuery(jObj).keyup(function(){
          var len = jQuery(this).val().length;
          if (len <= maxChars) {
              jQuery('#charNum').html(maxChars-len);
	  }
      });
  });

  ecdReloadCaptcha = function () {

	var jObj = jQuery("#bbt-comment-create-form");
        var captachUrl = "/bbtcaptcha/captcha?rand=" + parseInt(Math.random() * 10000);

        jObj.find(".ecd-commnt-captcha").each(function () {

           jQuery(this).html("");
           jQuery(this).append('<img class="fl" width="135" height="34" src="' + captachUrl + '" alt="" />');
        });
  };

  BBT.comment.initForm(jQuery("#bb-comment-create-form"));

  BBT.comment["formEcdCommentCreate_submit"] = function (url, data) {

        jQuery.post(url, data, function (_response) {
	  var response = BBT.fixJson(_response);

	  if (response["error"] == 0) {
	     window.location.reload();
	  } else {
             ecdReloadCaptcha();
	     alert(response["message"]);
	  }

	});

        return false;
  };


  BBT.comment["formEcdCommentCreate_getData"] = function (form) {

        var maxChars = 500;
	var data = BBT.component.cardForm.getFields(form);


	//Comprobamos que han introducido un nick
	if (data["nick"] == null
	    || data["nick"] == "") {
	    alert("Debe introducir un nick");
	    return false;
	}

	//Comprobamos que han introducido un email
	if (data["email"] == null
	    || data["email"] == "") {
	    alert("Debe introducir un email");
	    return false;
	}

        //Comprobamos que se ha metido un comentario
	if (data["text"] == null
	    || data["text"] == "") {
	    alert("Debe introducir un comentario");
	    return false;
	}

	//Comprobamos que el comentario no supera el numero maximo de caracteres
	if (data["text"].length > maxChars) {
	    alert("El comentario no debe sobrepasar los " + maxChars + " caracteres");
	    return false;
	}

        //Comprobamos que han introducido un captcha
	if (data["__captcha__"] == null
	    || data["__captcha__"] == "") {
	    alert("Debe introducir un captcha");
	    return false;
	}

	//Comprobamos que han aceptado los terminos de uso
	if(!jQuery("input[name='terms']").is(':checked')) {
           alert("Debe aceptar los términos de uso.");
	   return false;
	}

	return data;
  };

</script>



<script type="text/javascript">
  <!--
      function showComments() {
        var numComments = BBT.getProperty(jQuery("#comments .jstrap"), "comments");
        jQuery("#comments").hide();

	if (numComments >= 1) {
	  jQuery("#comments").show();
	}
      }

      showComments();
// -->
</script>


</noscript>

                    </div><!-- .ecd-comments-module-container -->

                    
<div id="bbt-ad-slot-bajo_contenido_pos2" class="ad ecd-adv-container" style="display:none;"></div><!-- #bbt-ad-slot-bajo_contenido_pos2 -->




                    
<div id="bbt-ad-slot-bajo_contenido_pos3" class="ad ecd-adv-container" style="display:none;"></div><!-- #bbt-ad-slot-bajo_contenido_pos3 -->




                </div><!-- .pg-ft -->

            </div><!-- .gdu.u2-3-c1 -->

            <div class="gdu u1-3-c1 u-last">
                
  



<div class="md-html-user md">
  <a href="http://mailing.elconfidencialdigital.com/acton/fs/blocks/showLandingPage/a/16040/p/p-0051/t/page/fm/0" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="http://mailing.elconfidencialdigital.com/acton/attachment/16040/f-03a1/1/-/-/-/-/teaser%231.png" alt=“Somos ECD“ /></a>
</div>





  
<div class="md-advertisement ad_mpu md">
  <dl class="bd">

    
    <div id="bbt-ad-slot-roba_pos1" class="ad ecd-adv-container" style="display:none;">
      <dt class="caption">·Publicidad·</dt>
    </div><!-- #bbt-ad-slot-roba_pos1 -->
    

    

  </dl><!-- .bd -->
</div>








  <div class="md-laguinda md">

  
  
  <div class="hd">
    <h2 class="md-laguinda-title">Guinda</h2>
  </div>
  

  <div class="bd">

    
<p class="item-laguinda cf">
  <strong class="item-laguinda-tx">LA GUINDA</strong>
  
  
  <a class="lnk" href="/opinion/la_guinda_y_la_guindilla/la_guinda/Florencio-Dominguez-Premio-Francisco-Cerecedo_0_2963703612.html">
    Al periodista Florencio Domínguez, por recibir el Premio “Francisco Cerecedo”
  </a>
  
</p><!-- .item-laguinda -->




    
<p class="item-laguinda item-last cf">

  <strong class="item-laguinda-tx">LA GUINDILLA</strong>

  
  
  <a class="lnk" href="/opinion/la_guinda_y_la_guindilla/la_guindilla/vecinos-madrileno-Chamberi-interrumpieron-distrito_0_2963703616.html">
    A los vecinos del barrio madrileño de Chamberí que interrumpieron a gritos un pleno de la junta de distrito
  </a>
  

</p><!-- .item-laguinda -->



  </div><!-- .bd -->

</div><!-- .md-muy_confidencial -->



  



<div class="md-html-user md">
  <a href="http://www.elconfidencialdigital.com/altaboletin.html"><img style="display: block; margin-left: auto; margin-right: auto;" src="http://mailing.elconfidencialdigital.com/cdnr/300/acton/attachment/16040/f-01c9/1/-/-/-/-/ecd_subscribe_04.png" alt="" width="300" height="84" /></a>
</div>





  
<div class="md-advertisement ad_mpu md">
  <dl class="bd">

    
    <div id="bbt-ad-slot-roba_pos2" class="ad ecd-adv-container" style="display:none;">
      <dt class="caption">·Publicidad·</dt>
    </div><!-- #bbt-ad-slot-roba_pos2 -->
    

    

  </dl><!-- .bd -->
</div>








  



<div class="md-html-user md">
  <a href="http://www.elconfidencialdigital.com/noticia.html"><img src="http://mailing.elconfidencialdigital.com/cdnr/300/acton/attachment/16040/f-01d2/1/-/-/-/-/test01_312x82.png"></a>







</div>





  
<div class="md-advertisement ad_mpu md">
  <dl class="bd">

    
    <div id="bbt-ad-slot-roba_pos3" class="ad ecd-adv-container" style="display:none;">
      <dt class="caption">·Publicidad·</dt>
    </div><!-- #bbt-ad-slot-roba_pos3 -->
    

    

  </dl><!-- .bd -->
</div>








  <div class="md-muy_confidencial md">
  <div class="hd">
    <h2 class="md-muy_confidencial-title">Muy Confidencial</h2>
  </div><!-- .hd -->
  <div class="bd">
    
    <p class="item-muy cf">
      <span class="item-muy-mg">
	<img width="68" height="59" alt="El Chivato" src="http://static2.elconfidencialdigital.com/bbtfile/1001_20130930UwMnLg.gif" />
      </span><!-- .item-muy-mg -->
      <strong class="item-muy-tx">El Chivato</strong>
      
      
      <a class="item-muy-lnk" href="/muy_confidencial/el_chivato/Maillo-Pablo-Casado-presencia-Soraya_0_2963703605.html" alt="El gui&ntilde;o de Mart&iacute;nez-Ma&iacute;llo a Pablo Casado en presencia de la vice Soraya">
	El guiño de Martínez-Maíllo a Pablo Casado en presencia de la vice Soraya
      </a>
      

    </p><!-- .item-muy -->
    
    <p class="item-muy cf">
      <span class="item-muy-mg">
	<img width="68" height="59" alt="El Chau-Chau" src="http://static1.elconfidencialdigital.com/bbtfile/1001_20130930qLz73a.gif" />
      </span><!-- .item-muy-mg -->
      <strong class="item-muy-tx">El Chau-Chau</strong>
      
      
      <a class="item-muy-lnk" href="/muy_confidencial/el_chau-chau/dfde_0_2963703607.html" alt="El v&iacute;deo de polic&iacute;as alemanes que encanta a los polic&iacute;as espa&ntilde;oles">
	El vídeo de policías alemanes que encanta a los policías españoles
      </a>
      

    </p><!-- .item-muy -->
    

  </div><!-- .bd -->
</div><!-- .md-muy_confidencial -->



  
<div class="md-advertisement ad_mpu md">
  <dl class="bd">

    
    <div id="bbt-ad-slot-roba_pos4" class="ad ecd-adv-container" style="display:none;">
      <dt class="caption">·Publicidad·</dt>
    </div><!-- #bbt-ad-slot-roba_pos4 -->
    

    

  </dl><!-- .bd -->
</div>








  <!--
    MODULE TOP MOST (SLIDESHOW TABBED CONTENT)
    CLIPPING SIZES: 60x60 (thumb)
    Max items per pane: 10
  -->

<div class="md-topmost md thm-1" id="topmost_170279604857077761">

  <div class="hd">

    <ul class="tabbing sk1-tabs cf">
      <li class="tab active">
	<span><a href="#">Más leídas</a></span>
      </li>
      <li class="tab">
	<span><a href="#">Más comentadas</a></span>
      </li>
    </ul>

  </div><!-- .hd -->


  <div class="bd">

    <!-- PANES CONTAINER -->
    <div class="panes" id="topmost_panes_170279604857077761">

      <!-- PANES (CHUNK ITERATION) -->

      <!-- PANE (1) -->
      <div class="pane">

	<!-- Content Items (ITERATION) -->
	<!-- NOTE: MAX ITEMS PER PANE : 10 -->
	<ul class="lst-items">
	  
	  <!-- ITEM (1) -->
	  <li class="item">
	    <span class="num">1.-</span>
	    <div class="md-item mt">
	      
	      
	      <h3 class="title"><a href="/politica/Gibraltar-Juncker-bajar-humos-Espana_0_2963103675.html" alt="Gibraltar se acoge a Juncker para bajar los humos a Espa&ntilde;a">Gibraltar se acoge a Juncker para bajar los humos a España</a></h3>
	      
	    </div><!-- .content -->
	  </li><!-- .item -->
	  
	  <!-- ITEM (1) -->
	  <li class="item">
	    <span class="num">2.-</span>
	    <div class="md-item mt">
	      
	      
	      <h3 class="title"><a href="/defensa/Defensa-recurrira-marketing-miembros-Ejercito_0_2963103677.html" alt="Defensa recurrir&aacute; al marketing para reclutar nuevos miembros del Ej&eacute;rcito">Defensa recurrirá al marketing para reclutar nuevos miembros del Ejército</a></h3>
	      
	    </div><!-- .content -->
	  </li><!-- .item -->
	  
	  <!-- ITEM (1) -->
	  <li class="item">
	    <span class="num">3.-</span>
	    <div class="md-item mt">
	      
	      
	      <h3 class="title"><a href="/medios/queda-redaccion-Deportes-dircom_0_2963103681.html" alt="13TV se queda sin redacci&oacute;n de Deportes y sin dircom">13TV se queda sin redacción de Deportes y sin dircom</a></h3>
	      
	    </div><!-- .content -->
	  </li><!-- .item -->
	  
	  <!-- ITEM (1) -->
	  <li class="item">
	    <span class="num">4.-</span>
	    <div class="md-item mt">
	      
	      
	      <h3 class="title"><a href="/dinero/Manuel-Soria-Iberdrola-Endesa-Atresmedia_0_2963103683.html" alt="Jos&eacute; Manuel Soria grab&oacute; a directivos de Iberdrola, Endesa y Atresmedia cuando era ministro">José Manuel Soria grabó a directivos de Iberdrola, Endesa y Atresmedia cuando era ministro</a></h3>
	      
	    </div><!-- .content -->
	  </li><!-- .item -->
	  
	  <!-- ITEM (1) -->
	  <li class="item">
	    <span class="num">5.-</span>
	    <div class="md-item mt">
	      
	      
	      <h3 class="title"><a href="/defensa/Altos-mandos-Ejercito-Cataluna-Constitucion_0_2961303845.html" alt="Altos mandos del Ej&eacute;rcito, sobre Catalu&ntilde;a: &ldquo;Estamos para cumplir lo que dice la Constituci&oacute;n&rdquo;">Altos mandos del Ejército, sobre Cataluña: “Estamos para cumplir lo que dice la Constitución”</a></h3>
	      
	    </div><!-- .content -->
	  </li><!-- .item -->
	  

	  <!-- ITEM (bar) -->
	  <!-- bar... -->

	</ul><!-- .lst-items -->
      </div><!-- .pane -->


      <!-- PANE (2) -->
      <div class="pane">

	<!-- Content Items (ITERATION) -->
	<!-- NOTE: MAX ITEMS PER PANE : 10 -->
	<ul class="lst-items">
	  
	  <!-- ITEM (1) -->
	  <li class="item">
	    <span class="num">1.-</span>
	    <div class="md-item mt">
	      
	      
	      <h3 class="title"><a href="/politica/Gibraltar-Juncker-bajar-humos-Espana_0_2963103675.html" alt="Gibraltar se acoge a Juncker para bajar los humos a Espa&ntilde;a">Gibraltar se acoge a Juncker para bajar los humos a España</a></h3>
	      
	    </div><!-- .content -->
	  </li><!-- .item -->
	  
	  <!-- ITEM (1) -->
	  <li class="item">
	    <span class="num">2.-</span>
	    <div class="md-item mt">
	      
	      
	      <h3 class="title"><a href="/te_lo_aclaro/Movistar-perderse-utilizandolo_0_2528747120.html" alt="Qu&eacute; es Movistar+ y c&oacute;mo no perderse utiliz&aacute;ndolo">Qué es Movistar+ y cómo no perderse utilizándolo</a></h3>
	      
	    </div><!-- .content -->
	  </li><!-- .item -->
	  
	  <!-- ITEM (baz) -->
	  <!-- baz... -->

	</ul><!-- .lst-items -->
      </div><!-- .pane -->


      <!-- PANE (FOO) -->
      <!-- foo -->


    </div><!-- .panes -->
    <!-- END: PANES CONTAINER -->

  </div><!-- .bd -->
</div><!-- .md-topmost -->

<script type="text/javascript">
  jQuery("#topmost_170279604857077761").toolsTabs("#topmost_panes_170279604857077761 .pane", {
  tabs: 'li.tab',
  current: 'active',
  effect: 'default'
  }
  );
</script>





  
<div class="md-advertisement ad_mpu md">
  <dl class="bd">

    
    <div id="bbt-ad-slot-roba_pos5" class="ad ecd-adv-container" style="display:none;">
      <dt class="caption">·Publicidad·</dt>
    </div><!-- #bbt-ad-slot-roba_pos5 -->
    

    

  </dl><!-- .bd -->
</div>








  
<div class="md-advertisement ad_mpu md">
  <dl class="bd">

    
    <div id="bbt-ad-slot-roba_pos6" class="ad ecd-adv-container" style="display:none;">
      <dt class="caption">·Publicidad·</dt>
    </div><!-- #bbt-ad-slot-roba_pos6 -->
    

    

  </dl><!-- .bd -->
</div>








  <div class="md-laguinda md">

  
  
  <div class="hd">
    <h2 class="md-laguinda-title">Opinión</h2>
  </div>
  

  <div class="bd">

    
<p class="item-laguinda cf">
  <strong class="item-laguinda-tx">LA GUINDA</strong>
  
  
  <a class="lnk" href="/opinion/la_guinda_y_la_guindilla/la_guinda/Florencio-Dominguez-Premio-Francisco-Cerecedo_0_2963703612.html">
    Al periodista Florencio Domínguez, por recibir el Premio “Francisco Cerecedo”
  </a>
  
</p><!-- .item-laguinda -->




    
<p class="item-laguinda item-last cf">

  <strong class="item-laguinda-tx">LA GUINDILLA</strong>

  
  
  <a class="lnk" href="/opinion/la_guinda_y_la_guindilla/la_guindilla/vecinos-madrileno-Chamberi-interrumpieron-distrito_0_2963703616.html">
    A los vecinos del barrio madrileño de Chamberí que interrumpieron a gritos un pleno de la junta de distrito
  </a>
  

</p><!-- .item-laguinda -->



  </div><!-- .bd -->

</div><!-- .md-muy_confidencial -->



  
<div class="md-advertisement ad_mpu md">
  <dl class="bd">

    
    <div id="bbt-ad-slot-roba_pos7" class="ad ecd-adv-container" style="display:none;">
      <dt class="caption">·Publicidad·</dt>
    </div><!-- #bbt-ad-slot-roba_pos7 -->
    

    

  </dl><!-- .bd -->
</div>








  
<div class="md-advertisement ad_mpu md">
  <dl class="bd">

    
    <div id="bbt-ad-slot-roba_pos8" class="ad ecd-adv-container" style="display:none;">
      <dt class="caption">·Publicidad·</dt>
    </div><!-- #bbt-ad-slot-roba_pos8 -->
    

    

  </dl><!-- .bd -->
</div>








  
<div class="md-advertisement ad_mpu md">
  <dl class="bd">

    
    <div id="bbt-ad-slot-roba_pos9" class="ad ecd-adv-container" style="display:none;">
      <dt class="caption">·Publicidad·</dt>
    </div><!-- #bbt-ad-slot-roba_pos9 -->
    

    

  </dl><!-- .bd -->
</div>








  
<div class="md-advertisement ad_mpu md">
  <dl class="bd">

    
    <div id="bbt-ad-slot-roba_pos10" class="ad ecd-adv-container" style="display:none;">
      <dt class="caption">·Publicidad·</dt>
    </div><!-- #bbt-ad-slot-roba_pos10 -->
    

    

  </dl><!-- .bd -->
</div>








  
<div class="md-advertisement ad_mpu md">
  <dl class="bd">

    
    <div id="bbt-ad-slot-roba_pos11" class="ad ecd-adv-container" style="display:none;">
      <dt class="caption">·Publicidad·</dt>
    </div><!-- #bbt-ad-slot-roba_pos11 -->
    

    

  </dl><!-- .bd -->
</div>








  
<div class="md-advertisement ad_mpu md">
  <dl class="bd">

    
    <div id="bbt-ad-slot-roba_pos12" class="ad ecd-adv-container" style="display:none;">
      <dt class="caption">·Publicidad·</dt>
    </div><!-- #bbt-ad-slot-roba_pos12 -->
    

    

  </dl><!-- .bd -->
</div>








  
<div class="md-advertisement ad_mpu md">
  <dl class="bd">

    
    <div id="bbt-ad-slot-roba_pos13" class="ad ecd-adv-container" style="display:none;">
      <dt class="caption">·Publicidad·</dt>
    </div><!-- #bbt-ad-slot-roba_pos13 -->
    

    

  </dl><!-- .bd -->
</div>








  
<div class="md-advertisement ad_mpu md">
  <dl class="bd">

    
    <div id="bbt-ad-slot-roba_pos14" class="ad ecd-adv-container" style="display:none;">
      <dt class="caption">·Publicidad·</dt>
    </div><!-- #bbt-ad-slot-roba_pos14 -->
    

    

  </dl><!-- .bd -->
</div>








  
<div class="md-advertisement ad_mpu md">
  <dl class="bd">

    
    <div id="bbt-ad-slot-roba_pos15" class="ad ecd-adv-container" style="display:none;">
      <dt class="caption">·Publicidad·</dt>
    </div><!-- #bbt-ad-slot-roba_pos15 -->
    

    

  </dl><!-- .bd -->
</div>








  
<div class="md-advertisement ad_mpu md">
  <dl class="bd">

    
    <div id="bbt-ad-slot-roba_pos16" class="ad ecd-adv-container" style="display:none;">
      <dt class="caption">·Publicidad·</dt>
    </div><!-- #bbt-ad-slot-roba_pos16 -->
    

    

  </dl><!-- .bd -->
</div>








  
<div class="md-advertisement ad_mpu md">
  <dl class="bd">

    
    <div id="bbt-ad-slot-roba_pos17" class="ad ecd-adv-container" style="display:none;">
      <dt class="caption">·Publicidad·</dt>
    </div><!-- #bbt-ad-slot-roba_pos17 -->
    

    

  </dl><!-- .bd -->
</div>








  
<div class="md-advertisement ad_mpu md">
  <dl class="bd">

    
    <div id="bbt-ad-slot-roba_pos18" class="ad ecd-adv-container" style="display:none;">
      <dt class="caption">·Publicidad·</dt>
    </div><!-- #bbt-ad-slot-roba_pos18 -->
    

    

  </dl><!-- .bd -->
</div>









                <div data-nad-template="570e525f83577cf0398b4567"></div>
            </div><!-- .gdu.u1-3-c1.u-last -->

        </div><!-- .gd-aux.faux-g3c1a -->
    </div><!-- .gd3-c1 -->
</div><!-- #content.pg -->



            </div><!-- .limiter1 -->
        </div><!-- #bd -->

        <div id="bl" class="rg">
  <div class="limiter limiter1">
    <div class="footer-tools cf">
      <div class="inner">

	<div class="cf">
	  <div class="links-subnav">

	    
	    <h4 class="tit">Y además...</h4>
	    

	    
	    <ul class="lst-links-subnav">
	      
	      <li class="item"><a href="http://www.elconfidencialdigital.com/politica/Dirigentes-PSOE-Operacion-Madina-impulsarlo_0_2940305947.html" target="_blank">PSOE</a></li>
	      
	      <li class="item"><a href="http://www.elconfidencialdigital.com/medios/" target="_blank">Medios</a></li>
	      
	      <li class="item"><a href="http://www.elconfidencialdigital.com/defensa/militares-espanoles-seguiran-sobrevolando-Gibraltar_0_2915108465.html" target="_blank">Gibraltar</a></li>
	      
	      <li class="item"><a href="http://www.elconfidencialdigital.com/muy_confidencial/el_chivato/" target="_blank">El Chivato</a></li>
	      
	    </ul>
	    
	    <ul class="lst-links-subnav">
	      
	      <li class="item"><a href="http://www.elconfidencialdigital.com/politica/Ada-Colau-referendum-independentista-politica_0_2909109074.html" target="_blank">Ada Colau</a></li>
	      
	      <li class="item"><a href="http://www.elconfidencialdigital.com/seguridad/Interior-ordenaba-policias-disparar-yihadistas_0_2909709019.html" target="_blank">Yihadismo</a></li>
	      
	      <li class="item"><a href="http://www.elconfidencialdigital.com/muy_confidencial/el_chivato/Guardia-Civil-exclusivas-Diana-Quer_0_2920507933.html" target="_blank">Diana Quer</a></li>
	      
	      <li class="item"><a href="http://www.elconfidencialdigital.com/politica/susanismo-desmorona_0_2937906203.html" target="_blank">Susana Díaz</a></li>
	      
	    </ul>
	    
	    <ul class="lst-links-subnav">
	      
	      <li class="item"><a href="http://www.elconfidencialdigital.com/dinero/Brexit-espanoles-trabajan-Reino-Unido_0_2905509435.html" target="_blank">Fraude Brexit</a></li>
	      
	      <li class="item"><a href="http://www.elconfidencialdigital.com/politica/PP-Ignacio-Gonzalez-Esperanza-Aguirre_0_2913908601.html" target="_blank">Partido Popular</a></li>
	      
	      <li class="item"><a href="http://www.elconfidencialdigital.com/politica/Pedro-Sanchez-presentara-censura-Ciudadanos_0_2935506439.html" target="_blank">Pedro Sánchez</a></li>
	      
	      <li class="item"><a href="http://www.elconfidencialdigital.com/seguridad/Ponerse-firme-bolsillo-grave-insubordinacion_0_2909709011.html" target="_blank">Insubordinación</a></li>
	      
	    </ul>
	    
	    <ul class="lst-links-subnav">
	      
	      <li class="item"><a href="http://www.elconfidencialdigital.com/muy_confidencial/el_chau-chau/espanol-defiende-Corea-Norte-dispuesto_0_2908509132.html" target="_blank">Corea del Norte</a></li>
	      
	      <li class="item"><a href="http://www.elconfidencialdigital.com/defensa/rescato-conductor-accidentado-carretera-Burgos_0_2909109067.html" target="_blank">Rescate Ejército</a></li>
	      
	      <li class="item"><a href="http://www.elconfidencialdigital.com/defensa/destructores-estadounidenses-Rota-responsables-Siria_0_2906709302.html" target="_blank">Bombardeo Siria</a></li>
	      
	      <li class="item"><a href="http://www.elconfidencialdigital.com/muy_confidencial/el_chivato/Metro-Barcelona-elimina-cuartel-Bruch_0_2900109969.html" target="_blank">Ejército Cataluña</a></li>
	      
	    </ul>
	    
	    <ul class="lst-links-subnav">
	      
	      <li class="item"><a href="http://www.elconfidencialdigital.com/politica/corrupcion-presidente-pregunta-Rajoy-Brasil_0_2917508237.html" target="_blank">Rajoy Corrupción</a></li>
	      
	      <li class="item"><a href="http://www.elconfidencialdigital.com/te_lo_aclaro/Operacion-salida-funciona-carnet-puntos_0_2906109390.html" target="_blank">Carnet por puntos</a></li>
	      
	      <li class="item"><a href="http://www.elconfidencialdigital.com/seguridad/Ultimatum-Gobierno-policias-locales-jubilacion_0_2919308071.html" target="_blank">Ultimátum policías</a></li>
	      
	      <li class="item"><a href="http://www.elconfidencialdigital.com/defensa/Ejercito-aeropuertos-antiterroristas-Guardia-Civil_0_2940305956.html" target="_blank">Alerta Antiterrorista</a></li>
	      
	    </ul>
	    
	    <ul class="lst-links-subnav">
	      
	      <li class="item"><a href="http://www.elconfidencialdigital.com/dinero/contienen-estallido-inmobiliaria-hipotecas-nominas_0_2919308073.html" target="_blank">Burbuja inmobiliaria</a></li>
	      
	      <li class="item"><a href="http://www.elconfidencialdigital.com/defensa/Cadetes-Zaragoza-protestan-G36-asignatura_0_2915108472.html" target="_blank">Protesta Cadetes G36</a></li>
	      
	      <li class="item"><a href="http://www.elconfidencialdigital.com/dinero/Corte-Ingles-contratara-trabajadores-campana_0_2940305953.html" target="_blank">Empleo El Corte Inglés</a></li>
	      
	      <li class="item"><a href="http://www.elconfidencialdigital.com/muy_confidencial/el_chau-chau/Shakira-promueve-independencia-Cataluna_0_2934906507.html" target="_blank">Independencia Cataluña</a></li>
	      
	    </ul>
	    
	  </div><!-- .links-subnav -->

	  <div class="search-social">

	  <div class="main-search footer">

  <form id="AuxMainSearchForm" name="AuxMainSearchForm" method="get" action="/buscador/">
    <fieldset>
      <legend>Busque en El Confidencial Digital:</legend>
      <span class="sk-field">
	<label for="AuxMainSearchField">búsqueda</label>
	<input type="text" class="search-field ecd-search-text" id="AuxMainSearchField" name="text" />
	<a class="bt-submit btk ecd-search-submit" href="#" title="Buscar noticias,fotos ..." onClick="searchSubmit(jQuery('#AuxMainSearchForm'));return false;"><span>Buscar</span></a>
      </span>
    </fieldset>
  </form>

  <script type="text/javascript">
    <!--
	var jObj = jQuery("#AuxMainSearchForm");
	FBSE.simpleSearchForm(jObj, {
	   hint: 'Buscar noticias,fotos ...',
	   searchField : "#AuxMainSearchField",
	   submit : false
	});
	//-->
  </script>

</div><!-- .main-search -->


	  <ul class="lst-social">
  
  <li class="item rss"><a href="/rss/section/1/"><span>RSS</span></a></li>
  
  <li class="item twitter"><a href="https://twitter.com/ecd_"><span>Twitter</span></a></li>
  
  <li class="item facebook"><a href="https://www.facebook.com/pages/El-Confidencial-Digital/202726949863885?fref=ts"><span>Facebook</span></a></li>
  
  <li class="item gplus"><a href="https://plus.google.com/u/0/b/111536723779723492438/+redaccionecd"><span>G+</span></a></li>
  
  <li class="item instagram"><a href="https://www.instagram.com/elconfidencialdigital/"><span>Instagram</span></a></li>
  
</ul>


	  </div><!-- .search-social -->

	</div><!-- .cf -->

	<div class="logo cf">
	  <h1 class="logo-footer">
	    <a class="lnk" href="/" title="home"><span class="name">elconfidencialdigital.com</span></a>
	  </h1><!-- .main.logo -->
	  <ul class="lst-logo-links">
	    <li class="item"><a href="/quienes_somos.html">¿Quiénes Somos?</a>&nbsp;|&nbsp;</li>
	    <li class="item"><a href="/politica_de_privacidad.html">Pol&iacute;tica de privacidad y Aviso Legal</a>&nbsp;|&nbsp;</li>
	    <li class="item"><a href="mailto:redaccion@elconfidencialdigital.com">Contactar</a>&nbsp;|&nbsp;</li>
	    <li class="item"><a href="/Publicidad.html">Publicidad</a>&nbsp;|&nbsp;</li>
	    <li class="item"><a href="/quienes_somos.html">© Copyright "El Confidencial Digital"</a></li>
	  </ul>
	  <p class="footer-tx-aux">
	    Todos los derechos reservados. Esta información es para el uso exclusivo de los lectores de El Confidencial Digital.
	  </p><!-- /.footer-tx-aux -->
	  <p class="footer-tx-aux">
	    No está autorizada su difusión ni citando la fuente. El Confidencial Digital. C/Naranjo 3, 1º Dcha 28039 Madrid T 91 445 96 97
          </p><!-- /.footer-tx-aux -->
        </div><!-- .logo -->


      </div><!-- .inner -->
    </div><!-- .footer-tools -->
  </div><!-- .limiter -->
</div><!-- #bl -->

    </div><!-- #container -->

</div><!-- #main -->

<!-- DON'T REMOVE OR MOVE UP (IE Advanced rulesets) -->
<!--[if (gte IE 6)&(lte IE 8)]>
<script src="/static/ECDDigital/js/ecd.ie.js" type="text/javascript"></script>
<![endif]-->
<!-- DON'T REMOVE -->

<!-- ADDTHIS SETUP -->
<script type="text/javascript">
    <!--
    // @see	http://www.addthis.com/help/client-api
    var addthis_config = {
        // basic options:
        username: "YOUR ADDTHIS USERNAME", // Always global to a page. (string)
        ui_508_compliant: true,	         // ui-508 Accesibility Compliance (set to true)
        ui_language: "es",		 // UI language
        data_track_addressbar: false,
        data_track_clickback: false,
        // ui_use_css: false,
        // data_track_clickback: true,
        // Cobrand:
        ui_cobrand: "El Confidencial Digital",
        ui_header_color: "#fff",
        ui_header_background: "#FA7734",
        // custom destinations:
        services_compact: 'email, facebook, twitter, more',
        services_exclude: 'print'
    };
    //-->
</script>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js"></script>

<script type="text/javascript">
  try { _402_Show(); } catch(e) {}
</script>



<script type="text/javascript">
    jQuery(document).ready(function () {
        ECDPRJ.socialTools();
    });
</script>

<script type="text/javascript" src="http://static2.elconfidencialdigital.com/static/ECDDigital/js/adBlock/ads.js?hash=465a4d4b2e967fc325f9820884eb7ea9"></script>

<script type="text/javascript">
  jQuery(document).ready(checkAds());
  function checkAds(){
     if (document.getElementById('adsense')!=undefined){
         ga('set', 'nonInteraction', true);
         ga('send', 'event', {eventCategory: 'adBlock', eventAction: 'Unblocked', eventValue: 'false'});

     } else{
         ga('set', 'nonInteraction', true);
         ga('send', 'event', {eventCategory: 'adBlock', eventAction: 'Blocked', eventValue: 'true'});
     }
  }
</script> <!--End Adblock Check-->


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=1110202" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=1110202&rand=253022773" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ECDNWS20170711_0016" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ECDNWS20170711_0016&rand=1566219974" />
</noscript>
</body>
</html>