<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">

<head>

  <link href="http://static2.elconfidencialdigital.com/static/ECDDigital/ico/favicon.ico?hash=21aa518d50add209877696ef23f99347" rel="shortcut icon" type="image/x-icon">


<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Content-Language" content="es" />
<meta property="og:site_name" content="El Confidencial Digital" />
<meta property="og:title" content="Cómo detectar si tu hijo sufre acoso escolar. Un experto ofrece las claves" />
<meta property="og:url" content="http://www.elconfidencialdigital.com/videos_de_ecd/videonoticias_de_ecd/detectar-escolar-experto-ofrece-claves_3_2872542718.html" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Algunas pistas: atención a los dibujos que realiza el menor, al tono de voz, la mirada, las posturas... El presidente de la Asociación Española para la Prevención del Acoso Escolar da las pautas para que los padres perciban si su hijo sufre &quot;bullying&quot; en el colegio. Asegura que siempre les recomienda a los niños que se comporten como un &quot;erizo&quot;." />
<meta property="og:image" content="http://images.elconfidencialdigital.com/videos_de_ecd/videonoticias_de_ecd/detectar-escolar-experto-ofrece-claves_ECDVID20170209_0001_3.jpg" />
<meta name="description" content="Algunas pistas: atención a los dibujos que realiza el menor, al tono de voz, la mirada, las posturas... El presidente de la Asociación Española para la Prevención del Acoso Escolar da las pautas para que los padres perciban si su hijo sufre &quot;bullying&quot; en el colegio. Asegura que siempre les recomienda a los niños que se comporten como un &quot;erizo&quot;." />
<meta name="keywords" content="detectar,escolar,experto,ofrece,claves" />
<meta name="news_keywords" content="detectar,escolar,experto,ofrece,claves" />
<meta name="generator" content="BBT bCube" />

<title>Cómo detectar si tu hijo sufre acoso escolar. Un experto ofrece las claves</title>

<link href="http://static2.elconfidencialdigital.com/static/ECDDigital/min/ecd_thm_opaque_min.css?hash=2cce1dd6ea476e04934b1983a90b06db" rel="stylesheet" type="text/css" />

<script type="text/javascript" src="http://static1.elconfidencialdigital.com/static/ECDDigital/js/jquery-1.7.2.min.js?hash=b8d64d0bc142b3f670cc0611b0aebcae"></script>
<script type="text/javascript" src="http://static1.elconfidencialdigital.com/static/BBTCore/js/bbt.js?hash=1e715a79deab6aa9995d0d27f41ec032"></script>
<script type="text/javascript" src="http://static1.elconfidencialdigital.com/static/ECDDigital/min/ecd_content_output.js?hash=99bda8ee271e3248781b512ed3ae6220"></script>

<link rel="alternate" title="Videonoticias de ECD" href="/rss/section/3001/" type="application/rss+xml" />



<script type="text/javascript" src="https://www.spartan-ntv.com/tag/lisvon/nat.js"></script>
<script type="text/javascript">
  var _sf_startpt=(new Date()).getTime();
</script>

<script type='text/javascript'>

var gptadslots = [];

var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
	'//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
})();
</script>

<script type="text/javascript">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</script>


<script type="text/javascript">
// ******* GOOGLE *******
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-4982657-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>


<link rel="canonical" href="http://www.elconfidencialdigital.com/videos_de_ecd/videonoticias_de_ecd/detectar-escolar-experto-ofrece-claves_3_2872542718.html"/>
<link rel="image_src" type="image/jpeg" href="http://images.elconfidencialdigital.com/videos_de_ecd/videonoticias_de_ecd/detectar-escolar-experto-ofrece-claves_ECDVID20170209_0001_3.jpg"/>
</head>
<!-- t = 1486684837 -->
<body>
<script type="text/javascript">
var crtg_nid = '3913';
var crtg_cookiename = 'crtg_rta_conf';
var crtg_varname = 'crtg_content';
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);} }return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);
var crtg_rnd=Math.floor(Math.random()*99999999999);
(function(){
    var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);
    crtg_url +='&cookieName='+escape(crtg_cookiename);
    crtg_url +='&rnd='+crtg_rnd;
    crtg_url +='&varName=' + escape(crtg_varname);
    var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
    if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);
    else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);
})();
</script>


<!-- Google Tag Manager -->
<noscript>
  <iframe src="//www.googletagmanager.com/ns.html?id=GTM-W3V7Q7" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>

<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W3V7Q7');
</script>
<!-- End Google Tag Manager -->

<script>/*<![CDATA[*/(function(w,a,b,d,s){w[a]=w[a]||{};w[a][b]=w[a][b]||{q:[],track:function(r,e,t){this.q.push({r:r,e:e,t:t||+new Date});}};var e=d.createElement(s);var f=d.getElementsByTagName(s)[0];e.async=1;e.src='//mailing.elconfidencialdigital.com/cdnr/300/acton/bn/tracker/16040';f.parentNode.insertBefore(e,f);})(window,'ActOn','Beacon',document,'script');ActOn.Beacon.track();/*]]>*/</script>


<div class="md-cookies-advice" id="headerCookiesAdvice" style="display:none;">

  <div class="limiter">
    <p class="edi-header-message">
      <strong>elconfidencialdigital.com</strong>
      utiliza cookies para que tenga la mejor experiencia de navegación. Si sigue navegando entendemos que acepta nuestra política de cookies.</p>
    <p class="edi-header-buttonline">
      <a class="edi-header-button-close btn" title="OK" href="">OK</a>
    </p><!-- .edi-header-buttonline -->
  </div><!-- .edi-limiter -->

</div><!-- .md-cookies-advice #headerCookiesAdvice -->

<script type="text/javascript">

	var advice = jQuery("#headerCookiesAdvice");

	var closeButton = advice.find(".edi-header-button-close");

	var cookie = jQuery.cookie('2ac7990e91acc3ddb0d300827dd43a8c');

	if (cookie == null) {
	    jQuery("#headerCookiesAdvice").show();
	    closeButton.click(function(e){
		var date = new Date();
	        date.setTime(date.getTime() + (60 * 60 * 24 * 365 * 10 * 1000));
                jQuery.cookie("2ac7990e91acc3ddb0d300827dd43a8c", "valcookiemsg", { expires: date, path: "/", domain: ".elconfidencialdigital.com" });
	        e.preventDefault();
		e.stopPropagation();
		advice.slideUp("fast");
	    });
	}
</script>


<div id="main" class="document1">

    







    








    <div id="container">

        
<div class="ad-sky">

  <div class="ad-sky-lt ad-ecd_inventario_120x600_l">
    <div class="ad-wrap">
      
<div id="bbt-ad-slot-sky_pos1" class="ad ecd-adv-container" style="display:none;"></div><!-- #bbt-ad-slot-sky_pos1 -->




    </div><!-- .ad-wrap -->
  </div><!-- .ad-sky -->

  <div class="ad-sky-rt ad-ecd_inventario_120x600_r">
    <div class="ad-wrap">
      
<div id="bbt-ad-slot-sky_pos2" class="ad ecd-adv-container" style="display:none;"></div><!-- #bbt-ad-slot-sky_pos2 -->




    </div><!-- .ad-wrap -->
  </div><!-- .ad-sky -->

</div><!-- .ad-sky -->




<div id="ad" class="rg">
  <div class="limiter limiter2">

    

    

    
    <div class="ad-hw sk-ad-full" style="max-height:270px;">
      <dl class="ad-wrap cf">
	<dt class="caption"><span>·Publicidad·</span></dt>
	<dd class="ct">
	  
<div id="bbt-ad-slot-horizontal3" class="ad ecd-adv-container" style="display:none;"></div><!-- #bbt-ad-slot-horizontal3 -->




	</dd><!-- .lt -->
      </dl><!-- .ad-wrap -->
    </div><!-- .ad-hw -->
    

  </div><!-- .limiter -->
</div><!-- .ad-controlled-height -->



        <!-- REGION HEADER (MAX) -->
<div id="hd" class="rg">
  <div class="limiter limiter1">

    <div class="masthead uncollapse cf">

      <p class="timestamp">
  Viernes 10/02/2017. <span class="updated">Actualizado <span class="time">14:10h</span></span>
</p>


      <!--
    SNIPPET / PARTIAL
    SOCIAL (HEADER)
  -->
<div class="main-social cf">
  <ul class="lst-main-social">
    <li class="item facebook">
      <iframe src="//www.facebook.com/plugins/like.php?href=https://www.facebook.com/pages/El-Confidencial-Digital/202726949863885&amp;send=false&amp;layout=button_count&amp;width=120&amp;show_faces=true&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21&amp;appId=137484743414" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:120px; height:21px;" allowTransparency="true"></iframe>
    </li>
    <li class="item twitter">
      <a href="https://twitter.com/ecd_" class="twitter-follow-button" data-show-count="false" data-lang="es" data-show-screen-name="false">Seguir a @ecd_</a>
      <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
    </li>
    <li class="item google">
      <g:plusone size="medium" annotation="none"></g:plusone>
      <script type="text/javascript">
	window.___gcfg = {lang: 'es'};

	(function() {
	var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
	po.src = 'https://apis.google.com/js/plusone.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	})();
      </script>
    </li>
    <li class="item rss">
      <a href="/rss/section/3001/">
	<img src="/static/ECDDigital/images/ico/ico-rss.png" alt="this image alt" width="51px" height="20px" />
      </a>
    </li>
  </ul>
</div><!-- .main-social -->


      <div class="inner cf">
	<div class="brand">
	  <h1 class="main logo">

	    <img alt="elconfidencialdigital.com" class="logo-print" src="http://static1.elconfidencialdigital.com/static/ECDDigital/images/logo-print.png?hash=a9b568bdb3805b37d645eb4494eefc48">

	    <a class="lnk" href="/" title="home">
	      <span class="name">elconfidencialdigital.com</span>
	    </a>

	  </h1><!-- .main.logo -->

	  
	  
	  <p class="slogan"></p>
	  

	</div><!-- .brand -->

	<div class="aux cf">
	  <div class="aux-tools">
	    <!--
	SNIPPET / PARTIAL
	MAIN SEARCH (HEADER)
 -->
<div class="main-search">
	<form id="mainSearchForm" name="mainSearchForm" method="get" action="/buscador/">
		<fieldset>
			<legend>Busque en El Confidencial Digital:</legend>
			<span class="sk-field">
				<label for="mainSearchField">búsqueda</label>
				<input type="text" class="search-field ecd-search-text" id="mainSearchField" name="text" />
				<a class="bt-submit btk ecd-search-submit" href="#" title="Buscar noticias,fotos ..." onClick="searchSubmit(jQuery('#mainSearchForm'));return false;"><span>Buscar</span></a>
			</span>
		</fieldset>
	</form>
	<script type="text/javascript">
	 <!--
	     var jObj = jQuery("#mainSearchForm");
	     FBSE.simpleSearchForm(jObj, {
	       hint: 'Buscar noticias,fotos ...',
	       searchField : "#mainSearchField",
	       submit : false
	     });

	     function searchSubmit (_jObj) {

	        var jObj = _jObj;

		var url = jObj.attr("action");
	        var jObjText = jObj.find(".ecd-search-text");
	        var text = jObjText.val();

		if (text != ""
		    && text != jObj.find(".ecd-search-submit").attr("title")) {
		    url += "?text=" + text;
		}

		window.location.href = url;

		return false;
             }
	 //-->
	</script>
</div><!-- .main-search -->

	    <ul class="nav-external">

  <li class="list-item">
    <a class="lnk" title="El Confidencial Autonómico" rel="external" href="http://www.elconfidencialautonomico.com/">El Confidencial Autonómico</a>
  </li><!-- .item -->

  <li class="list-item">
    <a class="lnk" title="Monarquía Confidencial" rel="external" href="http://www.monarquiaconfidencial.com/">Monarquía Confidencial</a>
  </li><!-- .item -->

  <li class="list-item">
    <a class="lnk" title="Religión Confidencial" rel="external" href="http://www.religionconfidencial.com/">Religión Confidencial</a>
  </li><!-- .item -->

</ul><!-- .nav-external -->

	  </div><!-- .aux-tools -->
	</div><!-- .aux -->
      </div><!-- .inner -->

    </div><!-- .masthead -->

    <div id="nav" class="main-nav">

  <ul class="navigation cf">
    
    <li class="nav-item "><a class="lnk inner" href="/" title="Portada">Portada</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/muy_confidencial/el_chivato/" title="El Chivato">El Chivato</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/muy_confidencial/el_chau-chau/" title="El Chau-Chau">El Chau-Chau</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/politica/" title="Pol&iacute;tica">Política</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/medios/" title="Medios">Medios</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/defensa/" title="Defensa">Defensa</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/dinero/" title="Dinero">Dinero</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/seguridad/" title="Seguridad">Seguridad</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/casas_reales/" title="Casas Reales">Casas Reales</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/deportes/" title="Deportes">Deportes</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/vivir/" title="Vivir">Vivir</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/opinion/tribuna_libre/" title="Opini&oacute;n">Opinión</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/videos/" title="V&iacute;deos">Vídeos</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/te_lo_aclaro/" title="Te lo aclaro">Te lo aclaro</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/yaLoDijo/" title="Ya lo dijo">Ya lo dijo</a></li>
    
  </ul><!-- .navigation -->
</div><!-- #nav.main-nav -->

<script type="text/javascript">
  ECD.mainNavigation.init(jQuery("#nav"));
</script>

    <div id="subnav" class="submain-nav">

  <ul class="navigation cf">


    

    
    
    <li class="nav-item ">
      <a class="lnk inner" href="http://www.elconfidencialdigital.com/defensa/soldado-espanol-elegido-Unidos-Irak_0_2870712908.html" title="Hero&eacute; de la semana" target="_blank" >Heroé de la semana</a>
    </li>
    
    
    
    <li class="nav-item ">
      <a class="lnk inner" href="http://www.elconfidencialdigital.com/muy_confidencial/el_chau-chau/Aznar-deja-sola-Ana-Botella_0_2871912811.html" title="Ana Botella" target="_blank" >Ana Botella</a>
    </li>
    
    
    
    <li class="nav-item ">
      <a class="lnk inner" href="http://www.elconfidencialdigital.com/medios/Manu-Carreno-Manolos-Manolo-Lama_0_2871912807.html" title="Manolo Lama" target="_blank" >Manolo Lama</a>
    </li>
    
    
    
    <li class="nav-item ">
      <a class="lnk inner" href="http://www.elconfidencialdigital.com/defensa/Imagenes-suicida-Yemen-Armada-espanola_0_2871312851.html" title="Armada" target="_blank" >Armada</a>
    </li>
    
    
    
    <li class="nav-item ">
      <a class="lnk inner" href="http://www.elconfidencialdigital.com/defensa/Fracasa-Rajoy-Trump-Rota-Moron_0_2871912792.html" title="Rajoy" target="_blank" >Rajoy</a>
    </li>
    
    
    
    <li class="nav-item ">
      <a class="lnk inner" href="http://www.elconfidencialdigital.com/dinero/Iberdrola-Endesa-preparan-millonarias-contadores_0_2783721620.html" title="Subida de la Luz" target="_blank" >Subida de la Luz</a>
    </li>
    
    
    
    <li class="nav-item ">
      <a class="lnk inner" href="http://www.elconfidencialdigital.com/defensa/pelicula-marroqui-ridiculiza-reconquista-Perejil_0_2872512727.html" title="Reconquista perejil" target="_blank" >Reconquista perejil</a>
    </li>
    
    
    
    <li class="nav-item last-item">
      <a class="lnk inner" href="http://www.elconfidencialdigital.com/la_buena_vida/negocio/Tienda-Valentina-facturar-millones-ecommerce_0_2868313157.html" title="Tienda de Valentina" target="_blank" >Tienda de Valentina</a>
    </li>
    
    

  </ul><!-- .navigation -->

</div><!-- #nav.main-nav -->

<script type="text/javascript">
  ECD.mainNavigation.init(jQuery("#subnav"));
</script>


  </div><!-- .limiter -->
</div><!-- #hd -->


        <div class="ad-hw sk-ad-full2">
  <div class="limiter limiter2">
    <dl class="ad-wrap cf">
      <dt class="caption"><span>·Publicidad·</span></dt>
      <dd class="ct">
	
<div id="bbt-ad-slot-Filmstrip_940x50" class="ad ecd-adv-container" style="display:none;"></div><!-- #bbt-ad-slot-Filmstrip_940x50 -->




      </dd><!-- .lt -->
    </dl><!-- .ad-wrap -->
  </div><!-- /.limiter.limiter2 -->
</div><!-- .ad-hw -->


        <div id="bd" class="rg">
            <div class="limiter limiter1">
                <div id="content" class="pg-story pg ECDVID20170209_0001">

  <div class="pg-title-hd">

    <h2 class="pg-title-videos">
      Videonoticias de ECD
    </h2><!-- .pg-title-videos -->

    <div class="nav-videos">
      <a class="lnk" href="/videos/?sectionId=3001">VideoNoticias de ECD</a>
      |
      <a class="lnk" href="/videos/?sectionId=3002">El VideoBlog de José Apezarena</a>
    </div><!-- .nav-videos -->

  </div><!-- .pg-title-hd -->

  <div class="gd gd3-c1 skin-hr">
    <div class="gd-aux faux-g3c1a">


      <div class="gdu u2-3-c1">


	<div class="pg-hd">

	  <div class="deck fr">
	    <a href="#comments">
	      <span class="comment-count">
		<abbr class="count iblk">0</abbr>
	      </span>
	    </a>
	  </div><!-- .deck.fr -->

	  <h2 class="headline mid">Cómo detectar si tu hijo sufre acoso escolar. Un experto ofrece las claves</h2><!-- .headline -->

	  
<iframe src="//api.gooru.live/v2.0/public/library/272707.html?wmode=transparent" style="width:640px; height:360px;" scrolling="no" frameborder="0" allowfullscreen=""></iframe>


	</div><!-- .pg-hd -->

	<div class="pg-bd cf">
	  <div class="tx mce">
	    Algunas pistas: atención a los dibujos que realiza el menor, al tono de voz, la mirada, las posturas... El presidente de la Asociación Española para la Prevención del Acoso Escolar da las pautas para que los padres perciban si su hijo sufre "bullying" en el colegio. Asegura que siempre les recomienda a los niños que se comporten como un "erizo".
	  </div><!-- .tx.mce -->
	</div><!-- .pg-bd -->

      </div><!-- .gdu.u2-3-c1 -->

      <div class="gdu u1-3-c1 u-last">
	<div class="md-video-grid md-video-list">

  <div class="bd ecd-vid-list-container">

    <ul class="col md">

      
      <li class="item ">

	<div class="md-news md">

	  

<div class="mg fl">
  <a href="/videos_de_ecd/videonoticias_de_ecd/detectar-escolar-experto-ofrece-claves_3_2872542718.html" title="C&oacute;mo detectar si tu hijo sufre acoso escolar. Un experto ofrece las claves">

    
<img src="http://images.elconfidencialdigital.com/videos_de_ecd/videonoticias_de_ecd/detectar-escolar-experto-ofrece-claves_ECDVID20170209_0001_18.jpg" width="120" height="68" alt="C&oacute;mo detectar si tu hijo sufre acoso escolar. Un experto ofrece las claves" />


    <span class="ico-media results">
      <span class="type play">Vídeo</span>
    </span>

  </a>
</div><!-- .mg -->



	  
	  
	  <div class="mt">

	    <h3 class="headline small2">
	      <a href="/videos_de_ecd/videonoticias_de_ecd/detectar-escolar-experto-ofrece-claves_3_2872542718.html" title="C&oacute;mo detectar si tu hijo sufre acoso escolar. Un experto ofrece las claves">Cómo detectar si tu hijo sufre acoso escolar. Un experto ofrece las claves</a>
	    </h3><!-- .headline.small -->

	  </div><!-- .mt -->
	  

	</div><!-- .md-news -->

      </li>
      
      <li class="item ">

	<div class="md-news md">

	  

<div class="mg fl">
  <a href="/videos_de_ecd/videonoticias_de_ecd/descubrir-mejor-chocolate-Asistimos-ciegas_3_2871342840.html" title="&iquest;C&oacute;mo descubrir el mejor chocolate? Asistimos a una cata a ciegas ">

    
<img src="http://images.elconfidencialdigital.com/videos_de_ecd/videonoticias_de_ecd/descubrir-mejor-chocolate-Asistimos-ciegas_ECDVID20170207_0003_18.jpg" width="120" height="68" alt="&iquest;C&oacute;mo descubrir el mejor chocolate? Asistimos a una cata a ciegas " />


    <span class="ico-media results">
      <span class="type play">Vídeo</span>
    </span>

  </a>
</div><!-- .mg -->



	  
	  
	  <div class="mt">

	    <h3 class="headline small2">
	      <a href="/videos_de_ecd/videonoticias_de_ecd/descubrir-mejor-chocolate-Asistimos-ciegas_3_2871342840.html" title="&iquest;C&oacute;mo descubrir el mejor chocolate? Asistimos a una cata a ciegas ">¿Cómo descubrir el mejor chocolate? Asistimos a una cata a ciegas </a>
	    </h3><!-- .headline.small -->

	  </div><!-- .mt -->
	  

	</div><!-- .md-news -->

      </li>
      
      <li class="item ">

	<div class="md-news md">

	  

<div class="mg fl">
  <a href="/videos_de_ecd/el_videoblog_de_jose_apezarena/Monedero-pide-vote-Pablo-Iglesias_3_2871342838.html" title="Monedero me pide que vote a Pablo Iglesias">

    
<img src="http://images.elconfidencialdigital.com/videos_de_ecd/el_videoblog_de_jose_apezarena/Monedero-pide-vote-Pablo-Iglesias_ECDVID20170207_0001_18.jpg" width="120" height="68" alt="Monedero me pide que vote a Pablo Iglesias" />


    <span class="ico-media results">
      <span class="type play">Vídeo</span>
    </span>

  </a>
</div><!-- .mg -->



	  
	  
	  <div class="mt">

	    <h3 class="headline small2">
	      <a href="/videos_de_ecd/el_videoblog_de_jose_apezarena/Monedero-pide-vote-Pablo-Iglesias_3_2871342838.html" title="Monedero me pide que vote a Pablo Iglesias">Monedero me pide que vote a Pablo Iglesias</a>
	    </h3><!-- .headline.small -->

	  </div><!-- .mt -->
	  

	</div><!-- .md-news -->

      </li>
      
      <li class="item ">

	<div class="md-news md">

	  

<div class="mg fl">
  <a href="/videos_de_ecd/videonoticias_de_ecd/editar-propio-libro-manera-facil_3_2868943078.html" title="C&oacute;mo editar tu propio libro de manera f&aacute;cil">

    
<img src="http://images.elconfidencialdigital.com/videos_de_ecd/videonoticias_de_ecd/editar-propio-libro-manera-facil_ECDVID20170203_0001_18.png" width="120" height="68" alt="C&oacute;mo editar tu propio libro de manera f&aacute;cil" />


    <span class="ico-media results">
      <span class="type play">Vídeo</span>
    </span>

  </a>
</div><!-- .mg -->



	  
	  
	  <div class="mt">

	    <h3 class="headline small2">
	      <a href="/videos_de_ecd/videonoticias_de_ecd/editar-propio-libro-manera-facil_3_2868943078.html" title="C&oacute;mo editar tu propio libro de manera f&aacute;cil">Cómo editar tu propio libro de manera fácil</a>
	    </h3><!-- .headline.small -->

	  </div><!-- .mt -->
	  

	</div><!-- .md-news -->

      </li>
      
      <li class="item ">

	<div class="md-news md">

	  

<div class="mg fl">
  <a href="/videos_de_ecd/videonoticias_de_ecd/Cien-disenadores-textiles-lideres-primera_3_2868943080.html" title="Cien dise&ntilde;adores textiles l&iacute;deres se re&uacute;nen por primera vez ">

    
<img src="http://images.elconfidencialdigital.com/videos_de_ecd/videonoticias_de_ecd/Cien-disenadores-textiles-lideres-primera_ECDVID20170203_0003_18.jpg" width="120" height="68" alt="Cien dise&ntilde;adores textiles l&iacute;deres se re&uacute;nen por primera vez " />


    <span class="ico-media results">
      <span class="type play">Vídeo</span>
    </span>

  </a>
</div><!-- .mg -->



	  
	  
	  <div class="mt">

	    <h3 class="headline small2">
	      <a href="/videos_de_ecd/videonoticias_de_ecd/Cien-disenadores-textiles-lideres-primera_3_2868943080.html" title="Cien dise&ntilde;adores textiles l&iacute;deres se re&uacute;nen por primera vez ">Cien diseñadores textiles líderes se reúnen por primera vez </a>
	    </h3><!-- .headline.small -->

	  </div><!-- .mt -->
	  

	</div><!-- .md-news -->

      </li>
      
      <li class="item last">

	<div class="md-news md">

	  

<div class="mg fl">
  <a href="/videos_de_ecd/el_videoblog_de_jose_apezarena/PSC-preguntara-Puigdemont-dispuesto-secesion_3_2868943079.html" title="El PSC preguntar&aacute; a Puigdemont si est&aacute; dispuesto a asumir el delito de secesi&oacute;n">

    
<img src="http://images.elconfidencialdigital.com/videos_de_ecd/el_videoblog_de_jose_apezarena/PSC-preguntara-Puigdemont-dispuesto-secesion_ECDVID20170203_0002_18.jpg" width="120" height="68" alt="El PSC preguntar&aacute; a Puigdemont si est&aacute; dispuesto a asumir el delito de secesi&oacute;n" />


    <span class="ico-media results">
      <span class="type play">Vídeo</span>
    </span>

  </a>
</div><!-- .mg -->



	  
	  
	  <div class="mt">

	    <h3 class="headline small2">
	      <a href="/videos_de_ecd/el_videoblog_de_jose_apezarena/PSC-preguntara-Puigdemont-dispuesto-secesion_3_2868943079.html" title="El PSC preguntar&aacute; a Puigdemont si est&aacute; dispuesto a asumir el delito de secesi&oacute;n">El PSC preguntará a Puigdemont si está dispuesto a asumir el delito de secesión</a>
	    </h3><!-- .headline.small -->

	  </div><!-- .mt -->
	  

	</div><!-- .md-news -->

      </li>
      

    </ul><!-- .col -->

    
    
<p class="pagination cf">

  
  

  

  

  
  

  
  
<!-- 1 -  -->

  
  
<!-- 2 - /videos/list-pager.json?page=2&limit=6&tpl=ecdvideolistmo_column.tpl -->

  
  
<!-- 3 - /videos/list-pager.json?page=3&limit=6&tpl=ecdvideolistmo_column.tpl -->

  
  
<!-- 4 - /videos/list-pager.json?page=4&limit=6&tpl=ecdvideolistmo_column.tpl -->

  
  

  
  
<!-- 210 - /videos/list-pager.json?page=210&limit=6&tpl=ecdvideolistmo_column.tpl -->

  
  
<!-- 211 - /videos/list-pager.json?page=211&limit=6&tpl=ecdvideolistmo_column.tpl -->

  
  
<!-- 212 - /videos/list-pager.json?page=212&limit=6&tpl=ecdvideolistmo_column.tpl -->

  
  
<!-- 213 - /videos/list-pager.json?page=213&limit=6&tpl=ecdvideolistmo_column.tpl -->

  
  
<!-- 214 - /videos/list-pager.json?page=214&limit=6&tpl=ecdvideolistmo_column.tpl -->

  

  

  
  <a class="next lnk" title="Siguiente" href="/videos/list-pager.json?page=2&limit=6&tpl=ecdvideolistmo_column.tpl">&or;</a>
  

  

  
  
</p><!-- .pagination -->


    <script type="text/javascript">
      <!--
	  function initVideoList() {

	     jQuery(".md-video-list .pagination a").click(function () {

	        var jObjList = jQuery(this).parents(".ecd-vid-list-container");

		var url = jQuery(this).attr("href");

		jQuery.get(url, function(_response) {
		   var response = BBT.fixJson(_response);

		   if(response["error"] == "0") {
		      jObjHtml = jQuery(response["data"]);
		      var html = jObjHtml.find(".ecd-vid-list-container").html();
		      jObjList.html(html);

		      initVideoList();
		   } else {
		      BBT.log(response["message"]);
		   }
		});

		return false;
	     });
	  }

	  initVideoList();
    // -->
    </script>
    

  </div><!-- .bd -->

  

</div><!-- .md-video-grid.md -->

      </div><!-- .gdu.u1-3-c1.u-last -->

    </div><!-- .gd-aux.faux-g3c1a -->
  </div><!-- .gd3-c1 -->

</div><!-- #content.pg -->

            </div><!-- .limiter1 -->
        </div><!-- #bd -->

        <div id="bl" class="rg">
  <div class="limiter limiter1">
    <div class="footer-tools cf">
      <div class="inner">

	<div class="cf">
	  <div class="links-subnav">

	    
	    <h4 class="tit">Y además...</h4>
	    

	    
	    <ul class="lst-links-subnav">
	      
	      <li class="item"><a href="http://www.elconfidencialdigital.com/medios/CCOO-As-Instituto-Mujer-estereotipos_0_2867713223.html" target="_blank">AS</a></li>
	      
	      <li class="item"><a href="http://www.elconfidencialdigital.com/dinero/BQ-ofrecera-afectados-telefonos-humedad_0_2870112962.html" target="_blank">BQ</a></li>
	      
	      <li class="item"><a href="http://www.elconfidencialdigital.com/dinero/Interior-desplazamientos-vacaciones-Semana-Santa_0_2867713210.html" target="_blank">DNI</a></li>
	      
	      <li class="item"><a href="http://www.elconfidencialdigital.com/defensa/prision-capitan-grabar-soldado-desnuda_0_2866513331.html" target="_blank">Prisión</a></li>
	      
	    </ul>
	    
	    <ul class="lst-links-subnav">
	      
	      <li class="item"><a href="http://www.elconfidencialdigital.com/medios/" target="_blank">Medios</a></li>
	      
	      <li class="item"><a href="http://www.elconfidencialdigital.com/la_buena_vida/negocio/error-cometen-mitad-espanoles-ahorros_0_2867113269.html" target="_blank">Ahorros</a></li>
	      
	      <li class="item"><a href="http://www.elconfidencialdigital.com/defensa/contratos-Defensa-recolocar-militares-empresas_0_2860513928.html" target="_blank">Defensa</a></li>
	      
	      <li class="item"><a href="http://www.elconfidencialdigital.com/muy_confidencial/el_chivato/Montoro-devuelve-Dani-Rovira-Goya_0_2652334753.html" target="_blank">Montoro</a></li>
	      
	    </ul>
	    
	    <ul class="lst-links-subnav">
	      
	      <li class="item"><a href="http://www.elconfidencialdigital.com/defensa/facturas-vino-investigadas-Defensa-autenticas_0_2868913092.html" target="_blank">Facturas</a></li>
	      
	      <li class="item"><a href="http://www.elconfidencialdigital.com/defensa/Alerta-Armada-espanoles-atentado-Yemen_0_2867713220.html" target="_blank">Atentado</a></li>
	      
	      <li class="item"><a href="http://www.elconfidencialdigital.com/dinero/Vodafone-servicio-atencion-cliente-colapso_0_2870712925.html" target="_blank">Vodafone</a></li>
	      
	      <li class="item"><a href="http://www.elconfidencialdigital.com/muy_confidencial/el_chivato/" target="_blank">El Chivato</a></li>
	      
	    </ul>
	    
	    <ul class="lst-links-subnav">
	      
	      <li class="item"><a href="http://www.elconfidencialdigital.com/politica/PP-candidatura-Pedro-Sanchez-elecciones_0_2867713217.html" target="_blank">Elecciones</a></li>
	      
	      <li class="item"><a href="http://www.elconfidencialdigital.com/medios/Marhuenda-obligado-abandonar-cadena-COPE_0_2556944305.html" target="_blank">Marhuenda</a></li>
	      
	      <li class="item"><a href="http://www.elconfidencialdigital.com/muy_confidencial/el_chivato/asturianos-declaran-Revilla-Don-Pelayo_0_2864713512.html" target="_blank">Don Pelayo</a></li>
	      
	      <li class="item"><a href="http://www.elconfidencialdigital.com/muy_confidencial/el_chivato/Errejon-ficha-emblema-Podemos_0_2868313153.html" target="_blank">ForoCoches</a></li>
	      
	    </ul>
	    
	    <ul class="lst-links-subnav">
	      
	      <li class="item"><a href="http://www.elconfidencialdigital.com/muy_confidencial/el_chivato/Santiago-Vidal-liaba-gordas-Senado_0_2867113281.html" target="_blank">Santiago Vidal</a></li>
	      
	      <li class="item"><a href="http://www.elconfidencialdigital.com/dinero/Iberdrola-Endesa-preparan-millonarias-contadores_0_2783721620.html" target="_blank">Subida de la luz</a></li>
	      
	      <li class="item"><a href="http://www.elconfidencialdigital.com/politica/Felipe-Gonzalez-PP-PSOE-Podemos_0_2624737511.html" target="_blank">Felipe Gonzalez</a></li>
	      
	      <li class="item"><a href="http://www.elconfidencialdigital.com/politica/PSOE-nuevo-jefe-Policia-Nacional_0_2867113282.html" target="_blank">Policía Nacional</a></li>
	      
	    </ul>
	    
	    <ul class="lst-links-subnav">
	      
	      <li class="item"><a href="http://www.elconfidencialdigital.com/muy_confidencial/el_chivato/asturianos-declaran-Revilla-Don-Pelayo_0_2864713512.html" target="_blank">Guerra de censo</a></li>
	      
	      <li class="item"><a href="http://www.elconfidencialdigital.com/la_buena_vida/negocio/Tienda-Valentina-facturar-millones-ecommerce_0_2868313157.html" target="_blank">Tienda de Valentina</a></li>
	      
	      <li class="item"><a href="http://www.elconfidencialdigital.com/defensa/soldado-espanol-elegido-Unidos-Irak_0_2870712908.html" target="_blank">Héroe de la semana</a></li>
	      
	      <li class="item"><a href="http://www.elconfidencialdigital.com/defensa/Defensa-investiga-Patronato-Huerfanos-Armada_0_2867113267.html" target="_blank">Patronato de Huérfanos de la Armada</a></li>
	      
	    </ul>
	    
	  </div><!-- .links-subnav -->

	  <div class="search-social">

	  <div class="main-search footer">

  <form id="AuxMainSearchForm" name="AuxMainSearchForm" method="get" action="/buscador/">
    <fieldset>
      <legend>Busque en El Confidencial Digital:</legend>
      <span class="sk-field">
	<label for="AuxMainSearchField">búsqueda</label>
	<input type="text" class="search-field ecd-search-text" id="AuxMainSearchField" name="text" />
	<a class="bt-submit btk ecd-search-submit" href="#" title="Buscar noticias,fotos ..." onClick="searchSubmit(jQuery('#AuxMainSearchForm'));return false;"><span>Buscar</span></a>
      </span>
    </fieldset>
  </form>

  <script type="text/javascript">
    <!--
	var jObj = jQuery("#AuxMainSearchForm");
	FBSE.simpleSearchForm(jObj, {
	   hint: 'Buscar noticias,fotos ...',
	   searchField : "#AuxMainSearchField",
	   submit : false
	});
	//-->
  </script>

</div><!-- .main-search -->


	  <ul class="lst-social">
  
  <li class="item rss"><a href="/rss/section/1/"><span>RSS</span></a></li>
  
  <li class="item twitter"><a href="https://twitter.com/ecd_"><span>Twitter</span></a></li>
  
  <li class="item facebook"><a href="https://www.facebook.com/pages/El-Confidencial-Digital/202726949863885?fref=ts"><span>Facebook</span></a></li>
  
  <li class="item gplus"><a href="https://plus.google.com/u/0/b/111536723779723492438/+redaccionecd"><span>G+</span></a></li>
  
  <li class="item instagram"><a href="https://www.instagram.com/elconfidencialdigital/"><span>Instagram</span></a></li>
  
</ul>


	  </div><!-- .search-social -->

	</div><!-- .cf -->

	<div class="logo cf">
	  <h1 class="logo-footer">
	    <a class="lnk" href="/" title="home"><span class="name">elconfidencialdigital.com</span></a>
	  </h1><!-- .main.logo -->
	  <ul class="lst-logo-links">
	    <li class="item"><a href="/quienes_somos.html">¿Quiénes Somos?</a>&nbsp;|&nbsp;</li>
	    <li class="item"><a href="/politica_de_privacidad.html">Pol&iacute;tica de privacidad</a>&nbsp;|&nbsp;</li>
	    <li class="item"><a href="mailto:redaccion@elconfidencialdigital.com">Contactar</a>&nbsp;|&nbsp;</li>
	    <li class="item"><a href="/Publicidad.html">Publicidad</a>&nbsp;|&nbsp;</li>
	    <li class="item"><a href="/quienes_somos.html">© Copyright "El Confidencial Digital"</a></li>
	  </ul>
	  <p class="footer-tx-aux">
	    Todos los derechos reservados. Esta información es para el uso exclusivo de los lectores de El Confidencial Digital.
	  </p><!-- /.footer-tx-aux -->
	  <p class="footer-tx-aux">
	    No está autorizada su difusión ni citando la fuente. El Confidencial Digital. C/Naranjo 3, 1º Dcha 28039 Madrid T 91 445 96 97  F 91 593 85 48
          </p><!-- /.footer-tx-aux -->
        </div><!-- .logo -->


      </div><!-- .inner -->
    </div><!-- .footer-tools -->
  </div><!-- .limiter -->
</div><!-- #bl -->

    </div><!-- #container -->

</div><!-- #main -->

<!-- DON'T REMOVE OR MOVE UP (IE Advanced rulesets) -->
<!--[if (gte IE 6)&(lte IE 8)]>
<script src="/static/ECDDigital/js/ecd.ie.js" type="text/javascript"></script>
<![endif]-->
<!-- DON'T REMOVE -->

<!-- ADDTHIS SETUP -->
<script type="text/javascript">
    <!--
    // @see	http://www.addthis.com/help/client-api
    var addthis_config = {
        // basic options:
        username: "YOUR ADDTHIS USERNAME", // Always global to a page. (string)
        ui_508_compliant: true,	         // ui-508 Accesibility Compliance (set to true)
        ui_language: "es",		 // UI language
        data_track_addressbar: false,
        data_track_clickback: false,
        // ui_use_css: false,
        // data_track_clickback: true,
        // Cobrand:
        ui_cobrand: "El Confidencial Digital",
        ui_header_color: "#fff",
        ui_header_background: "#FA7734",
        // custom destinations:
        services_compact: 'email, facebook, twitter, more',
        services_exclude: 'print'
    };
    //-->
</script>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js"></script>

<script type="text/javascript">
//  ******* COMSCORE *********
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "15866089" });
(function() {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>




<script type="text/javascript">
    jQuery(document).ready(function () {
        ECDPRJ.socialTools();
    });
</script>

<script type="text/javascript" src="http://static2.elconfidencialdigital.com/static/ECDDigital/js/adBlock/ads.js?hash=465a4d4b2e967fc325f9820884eb7ea9"></script>

<script type="text/javascript">
  jQuery(document).ready(checkAds());
  function checkAds(){
     if (document.getElementById('adsense')!=undefined){
        document.write("<script>_gaq.push(['_trackEvent', 'adBlock', 'Unblocked', 'false',,true]);</sc" + "ript>");
     } else{
        document.write("<script>_gaq.push(['_trackEvent', 'adBlock', 'Blocked', 'true',,true]);</sc" + "ript>");
     }
  }
</script> <!--End Adblock Check-->


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=3001" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=3001&rand=1416700748" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ECDVID20170209_0001" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ECDVID20170209_0001&rand=905601319" />
</noscript>
</body>
</html>