<!doctype html>
<!--[if lt IE 8]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]> <html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]> <html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<head>
  
<title>¿Cómo ahorrar hasta 3.600 euros en la declaración de la renta con un plan de pensiones? </title>
<meta name="keywords" content="DECLARACION,Pensiones,Renta,euros,plan,ahorrar,pensiones" />
<meta name="description" content="" />
<meta name="date" scheme="W3CDTF" content="2019-12-10T16:45:03+0100" />
<meta name="DC.date.issued" scheme="W3CDTF" content="2019-12-10" />
<meta name="DC.date" scheme="W3CDTF" content="2019-12-10" />

  <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width , initial-scale=1.0">
  <meta name="generator" content="OpenNemas - Open Source News Management System" />
  <meta name="author" content="Confidencial Digital" />
  <meta http-equiv="Refresh" content="864000; url=https://www.elconfidencialdigital.com/articulo/comunicados/como-ahorrar-3600-euros-declaracion-renta-plan-pensiones/20191210164503135710.html" />
  <meta name="revisit-after" content="1 days" />
  <meta name="robots" content="index,follow" />
  
  <meta name="theme-color" content="#006aa4">

  <!-- Theme skin: default -->
  <link href="https://fonts.googleapis.com/css?family=Assistant:200,300,400,600,700,800|Material+Icons" rel="stylesheet" media="all">
  <link rel="stylesheet" type="text/css" href="/themes/amon/css/style.20191209113259.css" >

  <meta property="og:type" content="website" />
<meta property="og:title" content="¿Cómo ahorrar hasta 3.600 euros en la declaración de la renta con un plan de pensiones? " />
<meta property="og:description" content="&quot;Los planes de pensiones te permiten realizar aportaciones periódicas desde..." />
<meta property="og:url" content="https://www.elconfidencialdigital.com/articulo/comunicados/como-ahorrar-3600-euros-declaracion-renta-plan-pensiones/20191210164503135710.html" />
<meta property="og:site_name" content="Confidencial Digital" />
<meta property="og:image" content="https://www.elconfidencialdigital.com/media/elconfidencialdigital/sections/ecd-logo-mini-2.png" />
<meta property="og:image:width" content="133"/>
<meta property="og:image:height" content="44"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="¿Cómo ahorrar hasta 3.600 euros en la declaración de la renta con un plan de pensiones? ">
<meta name="twitter:description" content="&quot;Los planes de pensiones te permiten realizar aportaciones periódicas desde...">
<meta name="twitter:site" content="@ecd_">
<meta name="twitter:domain" content="https://www.elconfidencialdigital.com/articulo/comunicados/como-ahorrar-3600-euros-declaracion-renta-plan-pensiones/20191210164503135710.html">
<meta name="twitter:image" content="https://www.elconfidencialdigital.com/media/elconfidencialdigital/sections/ecd-logo-mini-2.png">

<meta name="msvalidate.01" content="A4C8A0EDC0C4ABC36C67296FE5FA8DC5" />
<meta name="google-site-verification" content="e0eOfVJcFgl-tK5iys9U89tBCAfT2gfJD0qVAglES6w" />
<link rel='icon' type='image/png' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>
	<link rel='apple-touch-icon' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>
	<link rel='apple-touch-icon' sizes='57x57' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>
	<link rel='apple-touch-icon' sizes='60x60' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>
	<link rel='apple-touch-icon' sizes='72x72' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>
	<link rel='apple-touch-icon' sizes='76x76' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>
	<link rel='apple-touch-icon' sizes='114x114' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>
	<link rel='apple-touch-icon' sizes='120x120' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>
	<link rel='apple-touch-icon' sizes='144x144' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>
	<link rel='apple-touch-icon' sizes='152x152' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>
	<link rel='apple-touch-icon' sizes='180x180' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>
	<link rel='icon' type='image/png' sizes='192x192' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>
	<link rel='icon' type='image/png' sizes='96x96' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>
	<link rel='icon' type='image/png' sizes='32x32' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>
	<link rel='icon' type='image/png' sizes='16x16' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>

<script type="application/ld+json">[{ "@context" : "http://schema.org", "@type" : "NewsArticle", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://www.elconfidencialdigital.com/articulo/comunicados/como-ahorrar-3600-euros-declaracion-renta-plan-pensiones/20191210164503135710.html" }, "headline": "¿Cómo ahorrar hasta 3.600 euros en la declaración de la renta con un plan de pensiones? ", "author" : { "@type" : "Person", "name" : "Comunicae" }, "datePublished" : "2019-12-10 16:45:03", "dateModified": "2019-12-10 16:45:03", "articleSection" : "Comunicados", "keywords": "DECLARACION,Pensiones,Renta,euros,plan,ahorrar,pensiones", "url": "https://www.elconfidencialdigital.com/articulo/comunicados/como-ahorrar-3600-euros-declaracion-renta-plan-pensiones/20191210164503135710.html", "wordCount": 1667, "description": "&lt;p&gt;&lt;/p&gt;", "publisher" : { "@type" : "Organization", "name" : "Confidencial Digital", "logo": { "@type": "ImageObject", "url": "https://www.elconfidencialdigital.com/asset/thumbnail%252C260%252C60%252Ccenter%252Ccenter/media/elconfidencialdigital/sections/ecd-logo-big-2018.png", "width": 260, "height": 60 }, "url": "https://www.elconfidencialdigital.com/" }}]</script>

  <script src="/themes/amon/js/header.20191209113259.js" ></script>
  

  <link rel="stylesheet" href="/dynamic/css/global.20191209113259.css" />
  

  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
  <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
  <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
  <![endif]-->

  <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.elconfidencialdigital.com/rss/" />
<link rel="amphtml" href="https://www.elconfidencialdigital.com/articulo/comunicados/como-ahorrar-3600-euros-declaracion-renta-plan-pensiones/20191210164503135710.amp.html"/><link rel="canonical" href="https://www.elconfidencialdigital.com/articulo/comunicados/como-ahorrar-3600-euros-declaracion-renta-plan-pensiones/20191210164503135710.html"/><script type="application/javascript" src="//ced.sascdn.com/tag/1426/smart.js" async></script> <script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 1426, domain: "https://www3.smartadserver.com", async: true });
    });
</script>
<script>
  var _onmaq = _onmaq || {};

  _onmaq.width              = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
  _onmaq.category           = 'comunicados';
  _onmaq.contentId          = '135710';
  _onmaq.advertisementGroup = 'article_inner';
  _onmaq.debug              = false;
  _onmaq.device             = _onmaq.width < 768 ? 'phone' : (_onmaq.width < 992 ? 'tablet' : 'desktop');
  _onmaq.extension          = 'article';
  _onmaq.cookieLifetime     = 300;
  _onmaq.slots              = [  ];
  _onmaq.url                = '/api/v1/advertisements';
  _onmaq.strings            = {
    'entering': 'Entrando en la página solicitada',
    'mark':     'Publicidad',
    'skip':     'Saltar publicidad'
  };

  (function() {
    var am = document.createElement('script');

    am.src   = '/assets/src/onm-am/am.20191209113846.js';
    am.async = true;

    (document.getElementsByTagName('head')[0] ||
        document.getElementsByTagName('body')[0]).appendChild(am);
  })();
</script>

<script src="https://cdn.gravitec.net/storage/1724b9dd8754b819921c671c6df949d3/client.js" async></script>
<!-- Dog Tracker -->
<script> 
(function(d,s,id,h,t){ 
   var js,r,djs = d.getElementsByTagName(s)[0]; 
   if (d.getElementById(id)) {return;} 
   js = d.createElement('script');js.id =id;js.async=1; 
   js.h=h;js.t=t; 
   r=encodeURI(btoa(d.referrer)); 
   js.src="//"+h+"/pixel/js/"+t+"/"+r; 
   djs.parentNode.insertBefore(js, djs); 
  }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'CONFDIGEfWQSCPtd1')); 
</script>
<script async src="https://cdn.insurads.com/bootstrap/XTYG6AYM.js"></script>

<style>
.content-data .ad-inner .ad-slot iframe { max-width:100%;}
.content-col .mi.material-icons {max-width:100%; overflow:hidden; }
.logged-user .google-auto-placed, .logged-user .ads, .logged-user .oat-visible { display:none!important;}
.small-menu .sections-top-block.opened .sections-top { z-index: 999999;}
.article-icon-innovacion { background: url(/themes/amon/images/logos/lbv-estilos.png); }
.section-header .ads.parallax.adshidden > div {position: static;}
.container.ads, .container .ads {max-width: 100%;overflow: hidden!important;}
.preheader{z-index:20;}
.album-list .album-data .subtitle{z-index:15;}
.onm-new.onm-over .article-data .title{color:#fff;}
.widget-most-viewed-content .slider .onm-new .category-name {align-self: start;}
.widget-opinions-with-photo .widget-header,
.widget-opinions-with-photo .widget-header-line {display: none;}
.section-te_lo_aclaro .article-data.text-right { text-align: left!important; }
.widget_last_in_section_photo .onm-new.onm-list .no-image { border-left: none; }
.widget_last_in_section_photo.section-te_lo_aclaro .onm-new.onm-list .article-data { text-align: right!important; }
.section-te_lo_aclaro .order-last { order: 0!important; }
.widget-content-listing.section-169 { background-color: #e8e6e1; text-align:center; border-bottom:1px solid #c5c3bf; }
.widget-content-listing.section-169 .widget-content {  max-width: 1280px; margin:auto;  margin-top:10px; text-align:left; }
.widget-content-listing.section-169 .widget-content .title {margin-top:0; margin-left:10px;}
.widget-content-listing.section-169 .subtitle {display:none;}
.body p span {text-decoration:none!important;}
.widget_yld {padding-top: 0;}
.video-page.inner-content .video-content [class^="smarty-"],
.video-page.inner-content .video-content .brid,
.video-page.inner-content .video-content .brid-poster{ position: static!important; }
.other-polls .widget-content .content:nth-of-type(-n+2) {display: none;}
.qc-cmp-persistent-link { display:none!important;}

#gs button { bottom: 40px!important; }

.content-meta-tags a {
    background-color: #ededed;
    color: #4c4c4c;
    display: inline-block;
    margin-bottom: 5px;
    padding: 0 10px;
    text-transform: lowercase;
}
.cover-img.bg-el_chau-chau.lazyloaded, .cover-img.bg-el_chivato.lazyloaded {opacity:1;}
.raiSkinDesktop .next-article-navigation .article-navigation .article-media, .raiSkinDesktop .more-article-navigation .article-navigation .article-media {
    max-width: 100px!important;
}
.aperture-slider .active .onm-new .article-data {
    -webkit-animation: appearup 200ms;
    animation: appearup 200ms;
    -webkit-animation-delay: 400ms;
    animation-delay: 400ms;
    -webkit-animation-iteration-count: 1;
    animation-iteration-count: 1;
    -webkit-transform-origin: 50% 100%;
    -ms-transform-origin: 50% 100%;
    transform-origin: 50% 100%;
    -webkit-animation-fill-mode: forwards;
    animation-fill-mode: forwards;
}
.more-article-navigation {z-index:-2; display:none;}
</style>

<!-- goSquared 01-Oct -->
<script>
  !function(g,s,q,r,d){r=g[r]=g[r]||function(){(r.q=r.q||[]).push(
  arguments)};d=s.createElement(q);q=s.getElementsByTagName(q)[0];
  d.src='//d1l6p2sc9645hc.cloudfront.net/tracker.js';q.parentNode.
  insertBefore(d,q)}(window,document,'script','_gs');

  _gs('GSN-962453-Z');
  _gs('set', 'trackParams', false);
</script>
<!-- end goSquared -->

<!-- Facebook Pixel Code -->
<script>
    ! function (f, b, e, v, n, t, s) {
        if (f.fbq) return;
        n = f.fbq = function () {
            n.callMethod ?
                n.callMethod.apply(n, arguments) : n.queue.push(arguments)
        };
        if (!f._fbq) f._fbq = n;
        n.push = n;
        n.loaded = !0;
        n.version = '2.0';
        n.queue = [];
        t = b.createElement(e);
        t.async = !0;
        t.src = v;
        s = b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t, s)
    }(window, document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '1573899576266766');
    fbq('track', 'PageView');
</script>
<noscript>
    <img height="1" width="1" src="https://www.facebook.com/tr?id=1573899576266766&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->


<script async=true>
/* eslint-disable */
  var elem = document.createElement('script');
  elem.src = 'https://quantcast.mgr.consensu.org/v13/cmp.js';
  elem.async = true;
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem, scpt);
  (function() {
    var gdprAppliesGlobally = true;
    function addFrame() {
      if (!window.frames['__cmpLocator']) {
        if (document.body) {
          var body = document.body,
            iframe = document.createElement('iframe');
          iframe.style = 'display:none';
          iframe.name = '__cmpLocator';
          body.appendChild(iframe);
        } else {
          // In the case where this stub is located in the head,
          // this allows us to inject the iframe more quickly than
          // relying on DOMContentLoaded or other events.
          setTimeout(addFrame, 5);
        }
      }
    }
    addFrame();
    function cmpMsgHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json;
      if(msgIsString) {
        json = event.data.indexOf('__cmpCall') != -1 ? JSON.parse(event.data) : {};
      } else {
        json = event.data;
      }
      if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
          var returnMsg = { '__cmpReturn': {
          'returnValue': retValue,
          'success': success,
          'callId': i.callId
          }};
          event.source.postMessage(msgIsString ?
          JSON.stringify(returnMsg) : returnMsg, '*');
        });
      }
    }
    window.__cmp = function (c) {
      var b = arguments;
      if (!b.length) {
        return __cmp.a;
      } else if (b[0] === 'ping') {
        b[2]({ 'gdprAppliesGlobally': gdprAppliesGlobally,
          'cmpLoaded': false }, true);
      } else if (c == '__cmp') {
        return false;
      } else {
        if (typeof __cmp.a === 'undefined') {
          __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
      }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
      window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
      window.attachEvent('onmessage', cmpMsgHandler);
    }
  })();

  window.__cmp('init', {
    'Language': 'es',
    'Initial Screen Body Text Option': 1,
    'Publisher Name': 'Confidencial Digital',
    'Publisher Purpose IDs': [ 1, 2, 3, 4, 5 ],
    'Consent Scope': 'service',
    'No Option': false,
    'Display Persistent Consent Link': false,
    'Default Value for Toggles': 'on',
    'UI Layout': 'banner',
    'Initial Screen Title Text': 'Tu privacidad es importante para nosotros',
    'Initial Screen Reject Button Text': 'No acepto',
    'Initial Screen Accept Button Text': 'Aceptar',
    'Initial Screen Purpose Link Text': 'Ver propósitos',
    'Initial Screen Body Text': 'Tanto nuestros partners como nosotros utilizamos cookies en nuestro sitio web para personalizar contenido y publicidad, proporcionar funcionalidades a las redes sociales, o analizar nuestro tráfico. Haciendo click consientes el uso de esta tecnologia en nuestra web. Puedes cambiar de opinion y personalizar tu consentimiento siempre que quieras volviendo a esta web',
    'Purpose Screen Title Text': 'Tu privacidad es importante para nosotros',
    'Purpose Screen Header Title Text': 'Configuración de privacidad',
    'Purpose Screen Body Text': 'Puedes configurar tus preferencias y elegir como quieres que tus datos sean utilizados para los siguientes propósitos. Puedes elegir configurar tus preferencias solo con nosotros independientemente del resto de nuestros partners. Cada propósito tiene una descripción para que puedas saber como nosotros y nuestros partners utilizamos tus datos',
    'Purpose Screen Enable All Button Text': 'Habilitar todo',
    'Purpose Screen Vendor Link Text': 'Ver lista completa de partners',
    'Purpose Screen Cancel Button Text': 'Cancelar',
    'Purpose Screen Save and Exit Button Text': 'Guardar y salir',
    'Vendor Screen Title Text': 'Tu privacidad es importante para nosotros',
    'Vendor Screen Body Text': 'Puedes dar tu consentimiento de manera individual a cada partner. Ver la lista de todos los propósitos para los cuales utilizan tus datos para tener más información. En algunos casos, las empresas pueden revelar que usan tus datos sin pedir tu consentimiento, en función de intereses legítimos. Puedes hacer click en su política de privacidad para obtener más información al respecto o para rechazarlo.',
    'Vendor Screen Reject All Button Text': 'Rechazar todo',
    'Vendor Screen Accept All Button Text': 'Aceptar todo',
    'Vendor Screen Purposes Link Text': 'Volver a los propósitos',
    'Vendor Screen Cancel Button Text': 'Cancelar',
    'Vendor Screen Save and Exit Button Text': 'Guardar y salir',
  });
</script>


<script>
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-4982657-1']);
_gaq.push(['_setDomainName', 'elconfidencialdigital.com']);
_gaq.push(['_trackPageview']);
_gaq.push(['onm._setAccount', 'UA-40838799-5']);
_gaq.push(['onm._trackPageview']);
(function() {
var ga = document.createElement('script'); ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
})();
</script>
</head>

<body data-category="comunicados" data-twitter-user="ecd_">
<!-- Piwik -->
        <script>
        var _paq = _paq || [];
        _paq.push(['trackPageView']);
        _paq.push(['enableLinkTracking']);
        (function() {
            var u = (("https:" == document.location.protocol) ? "https://piwik.openhost.es/" : "https://piwik.openhost.es/");
            _paq.push(['setTrackerUrl', u+'piwik.php']);
            _paq.push(['setSiteId', 257]);
            var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
            g.async=true; g.defer=true;
            g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
        })();
        </script>
        <noscript>
            <img src="https://piwik.openhost.es/piwik.php?idsite=257" style="border:0" alt="" />
        </noscript>
        <!-- End Piwik Tracking Code -->
<div id="sas_71282"></div>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(
        function () {
            sas.call(
                { siteId: 240866, pageId: 945549, formatId: 71282, tagId: "sas_71282" },
                { networkId: 1426, domain: "//www3.smartadserver.com" /*, onNoad: function() {} */ }
            );
        }
    );
</script>

  <div class="main-container container-fluid pl-0 pr-0">
    
<div class="section-header">
  
  <header class="main-header cat-comunicados">
  <div class="header">
    <nav class="navbar preheader fixed-top ">
      <div class="nav navbar-nav">
        <ul class="list-inline">
          <li class="small-menu">
            <div class="sections-top-block">
              <!-- Toggle button for categories -->
              <div class="sections-top-button">
                <div><i class="mi material-icons"></i><span class="label">Menú</span></div>
              </div>
              <div class="sections-top-megamenu">
                
  <div class="container-fluid">
    <div class="sections-top">
      <div class="container">
        <ul class="menu row">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                              <li class="col-12 col-md-6 col-lg-3 py-2 py-md-5 section menu-header  active  ">
              <a href="/" title="Sección: Secciones" class="bg-site-color bg-third-color  -color mb-3" >
                Secciones
              </a>
                              <ul class="submenu">
                                      <li class="subcat ">
                      <a href="/" title="Portada" class="-color" >
                        Portada
                      </a>
                    </li>
                                      <li class="subcat el_chivato">
                      <a href="/blog/section/el_chivato" title="El Chivato" class="el_chivato-color" >
                        El Chivato
                      </a>
                    </li>
                                      <li class="subcat el_chau-chau">
                      <a href="/blog/section/el_chau-chau" title="El Chau-Chau" class="el_chau-chau-color" >
                        El Chau-Chau
                      </a>
                    </li>
                                      <li class="subcat politica">
                      <a href="/blog/section/politica" title="Política" class="politica-color" >
                        Política
                      </a>
                    </li>
                                      <li class="subcat medios">
                      <a href="/blog/section/medios" title="Medios" class="medios-color" >
                        Medios
                      </a>
                    </li>
                                      <li class="subcat defensa">
                      <a href="/blog/section/defensa" title="Defensa" class="defensa-color" >
                        Defensa
                      </a>
                    </li>
                                      <li class="subcat dinero">
                      <a href="/blog/section/dinero" title="Dinero" class="dinero-color" >
                        Dinero
                      </a>
                    </li>
                                      <li class="subcat seguridad">
                      <a href="/blog/section/seguridad" title="Seguridad" class="seguridad-color" >
                        Seguridad
                      </a>
                    </li>
                                      <li class="subcat vivir">
                      <a href="/blog/section/vivir" title="Vivir" class="vivir-color" >
                        Vivir
                      </a>
                    </li>
                                      <li class="subcat casas_reales">
                      <a href="/blog/section/casas_reales" title="Casas reales" class="casas_reales-color" >
                        Casas reales
                      </a>
                    </li>
                                      <li class="subcat deportes">
                      <a href="/blog/section/deportes" title="Deportes" class="deportes-color" >
                        Deportes
                      </a>
                    </li>
                                      <li class="subcat la_buena_vida">
                      <a href="/seccion/la_buena_vida/" title="La buena vida" class="la_buena_vida-color" >
                        La buena vida
                      </a>
                    </li>
                                      <li class="subcat comunicados active">
                      <a href="/blog/section/comunicados" title="Otras noticias" class="comunicados-color" >
                        Otras noticias
                      </a>
                    </li>
                                      <li class="subcat la_voz_del_lector">
                      <a href="/blog/section/la_voz_del_lector" title="La voz del lector" class="la_voz_del_lector-color" >
                        La voz del lector
                      </a>
                    </li>
                                  </ul>
                          </li>
                                                                                                                                                                                                                                                            <li class="col-12 col-md-6 col-lg-3 py-2 py-md-5 section menu-header #   ">
              <a href="#" title="Sección: Máxima Actualidad" class="bg-site-color bg-third-color # #-color mb-3"  target="_blank">
                Máxima Actualidad
              </a>
                              <ul class="submenu">
                                      <li class="subcat eresdeandalucia">
                      <a href="/tags/ere-s-de-andalucia" title="ERE's de Andalucía" class="e-eresdeandalucia"  target="_blank">
                        ERE's de Andalucía
                      </a>
                    </li>
                                      <li class="subcat cesesenciudadanos">
                      <a href="/tags/ciudadanos" title="Ceses en Ciudadanos" class="e-cesesenciudadanos"  target="_blank">
                        Ceses en Ciudadanos
                      </a>
                    </li>
                                      <li class="subcat celaacriticaalaensenanzaconcertada">
                      <a href="/tags/celaa" title="Celáa critica a la enseñanza concertada" class="e-celaacriticaalaensenanzaconcertada"  target="_blank">
                        Celáa critica a la enseñanza concertada
                      </a>
                    </li>
                                      <li class="subcat gobiernopsoepodemos">
                      <a href="/tags/gobierno-de-espana" title="Gobierno PSOE-Podemos" class="e-gobiernopsoepodemos"  target="_blank">
                        Gobierno PSOE-Podemos
                      </a>
                    </li>
                                      <li class="subcat pablocasadoylaabstencionpatriotica">
                      <a href="tags/abstencion-patriotica" title="Pablo Casado y la abstención 'patriótica'" class="e-pablocasadoylaabstencionpatriotica"  target="_blank">
                        Pablo Casado y la abstención 'patriótica'
                      </a>
                    </li>
                                      <li class="subcat guardiacivil">
                      <a href="/tags/guardia-civil" title="Guardia Civil" class="e-guardiacivil"  target="_blank">
                        Guardia Civil
                      </a>
                    </li>
                                  </ul>
                          </li>
                                                                                                                                                                                                                                                                                          <li class="col-12 col-md-6 col-lg-3 py-2 py-md-5 section menu-header #   ">
              <a href="#" title="Sección: A fondo" class="bg-site-color bg-third-color # #-color mb-3"  target="_blank">
                A fondo
              </a>
                              <ul class="submenu">
                                      <li class="subcat ya-lo-dijo">
                      <a href="/seccion/ya-lo-dijo/" title="Ya lo dijo" class="ya-lo-dijo-color" >
                        Ya lo dijo
                      </a>
                    </li>
                                      <li class="subcat te_lo_aclaro">
                      <a href="/blog/section/te_lo_aclaro" title="Te lo aclaro" class="te_lo_aclaro-color" >
                        Te lo aclaro
                      </a>
                    </li>
                                      <li class="subcat opinion">
                      <a href="/opinion/" title="Tribunas" class="opinion-color" >
                        Tribunas
                      </a>
                    </li>
                                      <li class="subcat blog">
                      <a href="/blog/" title="Blogs" class="blog-color" >
                        Blogs
                      </a>
                    </li>
                                      <li class="subcat encuesta">
                      <a href="/encuesta" title="Encuestas" class="encuesta-color" >
                        Encuestas
                      </a>
                    </li>
                                      <li class="subcat album">
                      <a href="/album/" title="Galerías" class="album-color" >
                        Galerías
                      </a>
                    </li>
                                      <li class="subcat video">
                      <a href="/video/" title="Vídeos" class="video-color" >
                        Vídeos
                      </a>
                    </li>
                                  </ul>
                          </li>
                                                                                                                                                                                                <li class="col-12 col-md-6 col-lg-3 py-2 py-md-5 section menu-header #   ">
              <a href="#" title="Sección: Nuestras Webs" class="bg-site-color bg-third-color # #-color mb-3"  target="_blank">
                Nuestras Webs
              </a>
                              <ul class="submenu">
                                      <li class="subcat monarquiaconfidencial">
                      <a href="https://monarquia.elconfidencialdigital.com/" title="Monarquía Confidencial" class="e-monarquiaconfidencial"  target="_blank">
                        Monarquía Confidencial
                      </a>
                    </li>
                                      <li class="subcat religionconfidencial">
                      <a href="https://religion.elconfidencialdigital.com/" title="Religión Confidencial" class="e-religionconfidencial"  target="_blank">
                        Religión Confidencial
                      </a>
                    </li>
                                      <li class="subcat elconfidencialautonomico">
                      <a href="https://autonomico.elconfidencialdigital.com/" title="El Confidencial Autonómico" class="e-elconfidencialautonomico"  target="_blank">
                        El Confidencial Autonómico
                      </a>
                    </li>
                                      <li class="subcat confidencialjudicial">
                      <a href="https://judicial.elconfidencialdigital.com/" title="Confidencial Judicial" class="e-confidencialjudicial"  target="_blank">
                        Confidencial Judicial
                      </a>
                    </li>
                                  </ul>
                          </li>
                    <li class="col-12 col-md-6 d-block d-lg-none py-2 py-md-5 list-more">
            <a href="" title="Sección: Más" class="bg-site-color bg-third-color mb-3">
              Más
            </a>
            <ul class="">
              
      <li class="caliente">
      <a href="/seccion/caliente/" title="Caliente" >
        Caliente
      </a>
    </li>
      <li class="polemico">
      <a href="/seccion/polemico/" title="Polémico" >
        Polémico
      </a>
    </li>
  

              
      <li class="https://mailing.elconfidencialdigital.com/acton/fs/blocks/showLandingPage/a/16040/p/p-0047/t/page/fm/0">
      <a href="https://mailing.elconfidencialdigital.com/acton/fs/blocks/showLandingPage/a/16040/p/p-0047/t/page/fm/0" title="Hazte socio"  target="_blank">
        Hazte socio
      </a>
    </li>
  

              
      <li class="quienes-somos">
      <a href="/estaticas/quienes-somos/" title="Quiénes Somos" >
        Quiénes Somos
      </a>
    </li>
      <li class="politica-de-privacidad">
      <a href="/estaticas/politica-de-privacidad/" title="Política de privacidad y aviso legal" >
        Política de privacidad y aviso legal
      </a>
    </li>
      <li class="publicidad">
      <a href="/estaticas/publicidad/" title="Anúnciate en Confidencial Digital" >
        Anúnciate en Confidencial Digital
      </a>
    </li>
      <li class="/estaticas/alta-boletin.html">
      <a href="/estaticas/alta-boletin.html" title="Suscríbete al boletín"  target="_blank">
        Suscríbete al boletín
      </a>
    </li>
      <li class="/estaticas/envianos-tu-noticia.html">
      <a href="/estaticas/envianos-tu-noticia.html" title="Envíanos tu noticia"  target="_blank">
        Envíanos tu noticia
      </a>
    </li>
      <li class="modifica-tus-datos">
      <a href="/estaticas/modifica-tus-datos/" title="Modifica tus Datos" >
        Modifica tus Datos
      </a>
    </li>
      <li class="denuncia-publicidad">
      <a href="/estaticas/denuncia-publicidad/" title="Denuncia publicidad" >
        Denuncia publicidad
      </a>
    </li>
      <li class="publica-en-la-voz-del-lector">
      <a href="/estaticas/publica-en-la-voz-del-lector/" title="Publica en la Voz del Lector" >
        Publica en la Voz del Lector
      </a>
    </li>
  

            </ul>
          </li>
        </ul>
      </div>
    </div>
    <div class="sections-top-curtain"></div>
  </div>



              </div>
            </div>
          </li>
          <li class="search">
            <div class="main-search-form search-block">
    <form class="navbar-form" action="/search" method="GET">
        <div class="form-input">
            <input type="text" name="tag_name" class="form-control" placeholder="buscar">
        </div>
        <button type="submit" class="search-button"><i class="mi material-icons">search</i><span class="label">buscar</span></button>
    </form>
</div>
          </li>
          <li class="list-inline-statics d-none d-lg-block">
            <ul class="list-inline">
              
      <li class="caliente">
      <a href="/seccion/caliente/" title="Caliente" >
        Caliente
      </a>
    </li>
      <li class="polemico">
      <a href="/seccion/polemico/" title="Polémico" >
        Polémico
      </a>
    </li>
  

            </ul>
          </li>
        </ul>
      </div>

                  <div class="innerbar">
        <div class="navbar-header header-logo">
                      <div class="d-block">
              <a href="/"><img alt="Confidencial Digital" title="Confidencial Digital" src="/media//elconfidencialdigital/sections/ecd-logo-mini-2.png" ></a>
            </div>
                  </div>
        <div class="innerbar-breadcrumb">
                        <h2 class="title">¿Cómo ahorrar hasta 3.600 euros en la declaración de la renta con un plan de pensiones? </h2>
                    </div>

        <div class="innerbar-morenews">
        </div>
      </div>
      
      <div class="navbar-header header-logo">
        <span class="navbar-brand mr-0">
                    <h2 class="text-center">
          
                                    <span class="d-none d-md-block">
              <a href="/" title="Confidencial Digital">
                                  <img alt="Confidencial Digital" src="/media/elconfidencialdigital/sections/ecd-logo-big-2018.png">
                  <span class="d-none">Confidencial Digital</span>
                              </a>
            </span>

                          <span class="d-block d-md-none">
                <a href="/" title="Confidencial Digital">
                                      <img alt="Confidencial Digital" title="Confidencial Digital" src="/media//elconfidencialdigital/sections/ecd-logo-mini-2.png" >
                                  </a>
              </span>
            
                    </h2>
                    <div class="claim site-color third-color d-none d-md-block">
            <h3><div class="widget">  <div class="text-container">La web de las personas informadas que desean estar más informadas</div>
</div></h3>
          </div>
        </span>
      </div>

      <div class="nav navbar-nav navbar-right">
        <div class="utilities-menu text-left">
          <ul class="list-inline">
            
      <li class="https://mailing.elconfidencialdigital.com/acton/fs/blocks/showLandingPage/a/16040/p/p-0047/t/page/fm/0">
      <a href="https://mailing.elconfidencialdigital.com/acton/fs/blocks/showLandingPage/a/16040/p/p-0047/t/page/fm/0" title="Hazte socio"  target="_blank">
        Hazte socio
      </a>
    </li>
  

            <li class="nav-item dropdown menu-statics">
              <a class="nav-link dropdown-toggle" href="#" id="navbarDropdownStatics" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="mi material-icons">folder</i><span class="label">Servicios</span></a>
              <div class="dropdown-menu dropdown-menu-right" aria-labelledby="navbarDropdownStatics">
                
      <a class="dropdown-item item quienes-somos" href="/estaticas/quienes-somos/" title="Quiénes Somos" >
      <span> Quiénes Somos</span>
    </a>
      <a class="dropdown-item item politica-de-privacidad" href="/estaticas/politica-de-privacidad/" title="Política de privacidad y aviso legal" >
      <span> Política de privacidad y aviso legal</span>
    </a>
      <a class="dropdown-item item publicidad" href="/estaticas/publicidad/" title="Anúnciate en Confidencial Digital" >
      <span> Anúnciate en Confidencial Digital</span>
    </a>
      <a class="dropdown-item item estaticasalta-boletin.html" href="/estaticas/alta-boletin.html" title="Suscríbete al boletín"  target="_blank">
      <span> Suscríbete al boletín</span>
    </a>
      <a class="dropdown-item item estaticasenvianos-tu-noticia.html" href="/estaticas/envianos-tu-noticia.html" title="Envíanos tu noticia"  target="_blank">
      <span> Envíanos tu noticia</span>
    </a>
      <a class="dropdown-item item modifica-tus-datos" href="/estaticas/modifica-tus-datos/" title="Modifica tus Datos" >
      <span> Modifica tus Datos</span>
    </a>
      <a class="dropdown-item item denuncia-publicidad" href="/estaticas/denuncia-publicidad/" title="Denuncia publicidad" >
      <span> Denuncia publicidad</span>
    </a>
      <a class="dropdown-item item publica-en-la-voz-del-lector" href="/estaticas/publica-en-la-voz-del-lector/" title="Publica en la Voz del Lector" >
      <span> Publica en la Voz del Lector</span>
    </a>
  

              </div>
            </li>
            <li class="nav-item dropdown menu-socials">
              <a class="nav-link dropdown-toggle" href="#" id="navbarDropdownSocials" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="mi material-icons">share</i><span class="label">RRSS</span></a>
              <div class="dropdown-menu dropdown-menu-right" aria-labelledby="navbarDropdownSocials">
                <ul class="social-links list-inline">
      <li class="item-facebook">
      <a href="https://www.facebook.com/elconfidencialdigital.ecd/" class="facebook" target="_blank">
        <i class="fa fa-facebook"></i> <span>Facebook</span>
      </a>
    </li>
        <li class="item-twitter">
      <a href="https://twitter.com/ecd_" class="twitter" target="_blank">
        <i class="fa fa-twitter"></i> <span>Twitter</span>
      </a>
    </li>
        <li class="item-linkedin">
      <a href="https://www.linkedin.com/company/el-confidencial-digital/" class="linked-in" target="_blank">
        <i class="fa fa-linkedin"></i> <span>Linkedin</span>
      </a>
    </li>
        <li class="item-instagram">
      <a href="https://www.instagram.com/elconfidencialdigital/" class="instagram" target="_blank">
        <i class="fa fa-instagram"></i> <span>Instagram</span>
      </a>
    </li>
          <li class="item-youtube">
      <a href="https://www.youtube.com/channel/UCeJQpRM2BQEGsqsuOHznMKA" class="youtube" target="_blank">
        <i class="fa fa-youtube"></i> <span>Youtube</span>
      </a>
    </li>
      <li class="item-rss">
    <a href="/rss/listado" target="_blank" title="RSS">
      <i class="fa fa-rss"></i> <span>RSS</span>
    </a>
  </li>
</ul>

              </div>
            </li>
            <li class="nav-item dropdown menu-user">
              <div class="user-area">
                                  <script>
                      jQuery(function($){
                          $.ajax({
                              url : '/user/menu',
                              success: function(data){
                                  $('.user-ajax').html(data);
                              }
                          });
                      });
                  </script>

                  <div class="user-ajax">
                      <!-- Fetch html content by ajax -->
                  </div>
                              </div>
            </li>
          </ul>
        </div>
      </div>
      <progress class="reading-progress second-site-color" value="0"></progress>
    </nav>
      </div>
</header>
  <div class="ads bg-black">
    <div class="ads ads-header">
  <div class="megabanner">
      
  </div>
  <div>
    <div class="ad-left">
      <div class="ad-slot oat oat-visible oat-top " data-mark="  "><div id="sas_67017_1227918242"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=135710;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 67017,
      tagId: 'sas_67017_1227918242',
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
</div>
    </div>
    <div class="ad-right">
      <div class="ad-slot oat oat-visible oat-top " data-mark=" "><div id="sas_80715_368172736"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=135710;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 80715,
      tagId: 'sas_80715_368172736',
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
</div>
    </div>
  </div>
</div><!--.ads_header-->
  </div>
  
</div>


    <div class="main-wrapper">
      <div class="container">
        
</div>
<div class="inf_article">
  <div class="container-fluid pl-0 pr-0">
    <section class="article ">
      <div id="main" class="inner-content">
                  <div class="article-header">
  <div class="container">
    <h2 class="category-header bg-second-color text-center">Comunicados</h2>
              <h1 class="title text-center">¿Cómo ahorrar hasta 3.600 euros en la declaración de la renta con un plan de pensiones? </h1>
        
  </div>

                  </div>
        
        <div class="container">

                              <div class="row no-gutters content-135710">
            <div class="metadata-col col-3 col-lg-2 col-xl-3 d-none d-lg-block stick">
              <div class="smart-sticky">
                <!-- Content info -->
                  <div class="content-meta">
    <div class="content-meta-label">Fecha</div>
    <span class="content-meta-date">10/12/19</span><span class="content-meta-time"><i class="mi material-icons">access_time</i> 16:45</span>
  </div>
  <div class="content-meta">
    <div class="content-meta-label">Compartir</div>
    
<div class="sharrre-tools">
  <div class="sharrre" data-title="Compartir" data-url="https://www.elconfidencialdigital.com/articulo/comunicados/como-ahorrar-3600-euros-declaracion-renta-plan-pensiones/20191210164503135710.html">
    <ul class="">
      <li id="twitter-6787" class="nav-item twitter">
        <a class="box" href="https://twitter.com/share?text=%C2%BFC%C3%B3mo+ahorrar+hasta+3.600+euros+en+la+declaraci%C3%B3n+de+la+renta+con+un+plan+de+pensiones%3F+&amp;via=ecd_&amp;url=https://www.elconfidencialdigital.com/articulo/comunicados/como-ahorrar-3600-euros-declaracion-renta-plan-pensiones/20191210164503135710.html">
          <span class="share"><i class="fa fa-twitter"></i></span>
        </a>
      </li>
      <li id="facebook-6787" class="nav-item facebook" data-url="https://www.elconfidencialdigital.com/articulo/comunicados/como-ahorrar-3600-euros-declaracion-renta-plan-pensiones/20191210164503135710.html" data-text="¿Cómo ahorrar hasta 3.600 euros en la declaración de la renta con un plan de pensiones? "></li>
      <li id="whatsapp-6787" class="nav-item whatsapp only-share d-block d-md-none">
        <a class="box" href="whatsapp://send?text=%C2%BFC%C3%B3mo%20ahorrar%20hasta%203.600%20euros%20en%20la%20declaraci%C3%B3n%20de%20la%20renta%20con%20un%20plan%20de%20pensiones%3F%20%20-%20https%3A%2F%2Fwww.elconfidencialdigital.com%2Farticulo%2Fcomunicados%2Fcomo-ahorrar-3600-euros-declaracion-renta-plan-pensiones%2F20191210164503135710.html"><span class="share"><i class="fa fa-whatsapp"></i></span>
        </a>
      </li>
      <li id="linkedin-6787" class="nav-item linkedin d-none d-md-block">
        <a class="box" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.elconfidencialdigital.com%2Farticulo%2Fcomunicados%2Fcomo-ahorrar-3600-euros-declaracion-renta-plan-pensiones%2F20191210164503135710.html&amp;token=&amp;isFramed=true">
          <span class="share"><i class="fa fa-linkedin"></i></span>
        </a>
      </li>

      <div class="clearfix mb-2"></div>

      
      <li class="nav-item share-mail only-share d-none d-md-block">
        <a class="button-share-by-email box" href="/cdn-cgi/l/email-protection#8ab5f9ffe8e0efe9feb7afc9b8afc8ccc9afc9b9afc8b9e7e5afb8baebe2e5f8f8ebf8afb8bae2ebf9feebafb8bab9a4bcbabaafb8baeffff8e5f9afb8baefe4afb8bae6ebafb8baeeefe9e6ebf8ebe9e3afc9b9afc8b9e4afb8baeeefafb8bae6ebafb8baf8efe4feebafb8bae9e5e4afb8baffe4afb8bafae6ebe4afb8baeeefafb8bafaefe4f9e3e5e4eff9afb9ccafb8baace8e5eef3b7c2efaae9e5e7faebf8fee3eee5aaffe4aaebf8fe4927e9ffe6e5aae9e5e4fee3ede5afbaceafbacbafc9b8afc8ccc9afc9b9afc8b9e7e5afb8baebe2e5f8f8ebf8afb8bae2ebf9feebafb8bab9a4bcbabaafb8baeffff8e5f9afb8baefe4afb8bae6ebafb8baeeefe9e6ebf8ebe9e3afc9b9afc8b9e4afb8baeeefafb8bae6ebafb8baf8efe4feebafb8bae9e5e4afb8baffe4afb8bafae6ebe4afb8baeeefafb8bafaefe4f9e3e5e4eff9afb9ccafb8baafbaceafbacbe2fefefaf9b0a5a5fdfdfda4efe6e9e5e4ece3eeefe4e9e3ebe6eee3ede3feebe6a4e9e5e7a5ebf8fee3e9ffe6e5a5e9e5e7ffe4e3e9ebeee5f9a5e9e5e7e5a7ebe2e5f8f8ebf8a7b9bcbabaa7effff8e5f9a7eeefe9e6ebf8ebe9e3e5e4a7f8efe4feeba7fae6ebe4a7faefe4f9e3e5e4eff9a5b8babbb3bbb8bbbabbbcbebfbab9bbb9bfbdbbbaa4e2fee7e6acebe7fab1fffee7d5f9e5fff8e9efb7f9e5e9e3ebe6acebe7fab1fffee7d5e7efeee3ffe7b7efe7ebe3e6acebe7fab1fffee7d5e9ebe7faebe3ede4b7f9e2ebf8efd5e8fffefee5e4" title="Enviar esta noticia">
          <span class="share">
            <i class="fa fa-envelope-o">
            </i>
          </span>
        </a>
      </li>
      <li class="nav-item comments only-share d-none d-md-block">
        <a class="button-comments box" href="#comentarios-135710"  title="Comentarios">
          <span class="share"><i class="fa fa-comment"></i></span>
        </a>
      </li>
              <li class="nav-item print only-share d-none d-md-block">
                    <a class="button-print box" href="/content/print/como-ahorrar-3600-euros-declaracion-renta-plan-pensiones/20191210164503135710" data-url="/content/print/como-ahorrar-3600-euros-declaracion-renta-plan-pensiones/20191210164503135710" title="Imprimir esta página">
            <span class="share"> <i class="fa fa-print"></i></span>
          </a>
        </li>
            <li id="nextarticle-6787" class="nav-item nextarticle only-share d-block d-lg-none">
        <a class="box" href=""><span class="share text-small">Siguiente <i class="material-icons">chevron_right</i></span>
        </a>
      </li>
    </ul>
  </div>
</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
  $('#twitter-6787').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#linkedin-6787').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#facebook-6787').sharrre({
    share: {
      facebook: true
    },
    template: '<a class="box" href="#"><span class="share"><i class="fa fa-facebook-official"></i></span></a>',
    enableHover: false,
    enableTracking: true,
    urlCurl: '/utilities/sharrre',
    click: function(api, options) {
      api.openPopup('facebook');
    }
  });
</script>
  </div>
  <div class="content-meta">
    <div class="content-meta-label">Sección</div>
    <a class="site-color" href="/blog/section/comunicados" title="Comunicados">Comunicados</a>
  </div>
      <div class="content-meta">
      <div class="content-meta-label">Archivado en</div>
      <div class="content-meta-tags site-color">
        <a href="/tags/declaracion" class="tag-item" title="DECLARACION">DECLARACION</a> <a href="/tags/pensiones" class="tag-item" title="Pensiones">Pensiones</a> <a href="/tags/renta" class="tag-item" title="Renta">Renta</a> <a href="/tags/euros" class="tag-item" title="euros">euros</a> <a href="/tags/plan" class="tag-item" title="plan">plan</a> <a href="/tags/ahorrar" class="tag-item" title="ahorrar">ahorrar</a> <a href="/tags/pensiones" class="tag-item" title="pensiones">pensiones</a> 
      </div>
    </div>
  <div class="d-none d-xl-block">
  <div class="ad-slot oat oat-visible oat-top " data-mark=" "><div id="sas_81307_1035270537"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=135710;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 81307,
      tagId: 'sas_81307_1035270537',
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
</div>
  <div class="ad-slot oat oat-visible oat-top " data-mark=" "><div id="sas_81308_771068524"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=135710;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 81308,
      tagId: 'sas_81308_771068524',
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
</div>
  <div class="ad-slot oat oat-visible oat-top " data-mark=" "><div id="sas_81309_3162991"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=135710;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 81309,
      tagId: 'sas_81309_3162991',
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
</div>
  <div class="ad-slot oat oat-visible oat-top " data-mark=" "><div id="sas_81310_930424157"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=135710;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 81310,
      tagId: 'sas_81310_930424157',
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
</div>
  <div class="ad-slot oat oat-visible oat-top " data-mark=" "><div id="sas_81311_1195816971"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=135710;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 81311,
      tagId: 'sas_81311_1195816971',
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
</div>
  <div class="ad-slot oat oat-visible oat-top " data-mark=" "><div id="sas_81312_1898758170"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=135710;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 81312,
      tagId: 'sas_81312_1898758170',
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
</div>
</div>

                                                                  </div>
            </div>

            <div class="content-col col-12 col-lg-6 col-xl-6 px-lg-3 stick">
              <div class="smart-sticky">
                <article id="article-135710" class="article-135710 format category-170">
                  <div class="metadata-body">
                    <div class="content-meta">
                                                                                            <span class="agency site-color">Agencia Comunicae</span><i class="mi material-icons d-lg-none">chevron_right</i>
                      
                      <span class="content-meta-date d-lg-none">10/12/19</span>
                      <span class="content-meta-time d-lg-none"><i class="mi material-icons">access_time</i> 16:45</span>
                    </div>
                  </div>

                  <div class="content-data">
                                                                  <div class="summary"><p></p></div>
                                                              <div class="content-body inner-article-data">
                      <div class="ad-slot oat oat-visible oat-top " data-mark=" "><div id="sas_67636_790052181"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=135710;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 67636,
      tagId: 'sas_67636_790052181',
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
</div>
                                            <div class="body comunicados">
                         "Los planes de pensiones te permiten realizar aportaciones periódicas desde importes muy pequeños como 20 euros al mes. De este modo, tu patrimonio irá creciendo sin apenas darte cuenta", explica David Sánchez de MyInvestor. Para que este sistema de ahorro funcione, Antonio Gallardo, experto financiero de iAhorro.com apunta que "debemos considerar esta cantidad para ahorro como un gasto más, una partida dentro de nuestro presupuesto, que, aunque sea flexible sabemos que tenemos que "pagar" mes a mes"<br>/COMUNICAE/ <p><a href="https://static.comunicae.com/photos/notas/1210431/1575989024_iahorroPlandepensiones.JPG" target="_blank" class="fotonota"> <img src="https://static.comunicae.com/photos/notas/1210431/1575989024_iahorroPlandepensiones.JPG" style="max-width:600px;" border="0" class="postImage" alt="" /></a></p><div class="ad-slot oat oat-visible oat-top " data-mark="  "><div id="sas_67627_301182529"></div> <script type="application/javascript">
  var targetingCode = 'section=comunicados;type=article;id=135710;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 67627,
      tagId: 'sas_67627_301182529',
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
</div><p>"Los planes de pensiones te permiten realizar aportaciones periódicas desde importes muy pequeños como 20 euros al mes. De este modo, tu patrimonio irá creciendo sin apenas darte cuenta", explica David Sánchez de MyInvestor. Para que este sistema de ahorro funcione, Antonio Gallardo, experto financiero de iAhorro.com apunta que "debemos considerar esta cantidad para ahorro como un gasto más, una partida dentro de nuestro presupuesto, que, aunque sea flexible sabemos que tenemos que "pagar" mes a mes"</p><br/><p>¿Existe la jubilación dorada? En los últimos meses hemos visto como los pensionistas salían a las calles reclamando unas pensiones dignas. El actual sistema se encuentra en una situación crítica, existen 2,31 trabajadores por cada pensionista. Esta cifra, según señalan expertos en el sector, dificulta la viabilidad del actual sistema a largo plazo.</p><div class="ad-slot oat oat-visible oat-top " data-mark="  "><div id="sas_67632_735042993"></div> <script type="application/javascript">
  var targetingCode = 'section=comunicados;type=article;id=135710;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 67632,
      tagId: 'sas_67632_735042993',
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
</div><p>El miedo al colapso del sistema, unido a la previsión de muchos ahorradores, hace que en la actualidad 8.000.000 de ciudadanos cuenten por lo menos con un plan de pensiones, es más, algunos tienen varios lo que eleva el total de planes de pensiones activos a 9.500.025, según los últimos datos de Inverco. “El futuro de las pensiones está en el aire y cada vez más voces advierten sobre la insostenibilidad del sistema actual, así que merece la pena tener un ‘Plan B’ para cuando se finalice la vida laboral. Además, la pensión pública máxima es de 37.231 euros, por lo que aquellos ciudadanos que tengan sueldos superiores y quieran mantener su nivel de vida necesitarán ingresos adicionales”, señala David Sánchez, experto en selección de productos de inversión de MyInvestor.</p><p>Un plan de pensiones es un programa financiero que ayuda al ciudadano a planificar su ahorro de cara a la jubilación con una serie de ingresos periódicos. El cliente decide el importe y la periodicidad con la que ingresará el dinero. La idea es que, llegado el momento de la jubilación, este ciudadano pueda disponer de un capital que le ofrezca una mayor tranquilidad económica.</p><div class="ad-slot oat oat-visible oat-top " data-mark="  "><div id="sas_67633_2094154962"></div> <script type="application/javascript">
  var targetingCode = 'section=comunicados;type=article;id=135710;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 67633,
      tagId: 'sas_67633_2094154962',
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
</div><p>En los últimos años, la crisis económica ha dificultado la capacidad de ahorro de los ciudadanos. Llegar a fin de mes se convertía en un problema por lo que pensar en un plan de pensiones podía parecer una locura. “Para empezar a ahorrar es muy importante trazar unas metas. Si se tienen dificultades para llegar a fin de mes, los planes de pensiones te permiten realizar aportaciones periódicas desde importes muy pequeños como los 20 euros mensuales. De este modo, tu patrimonio irá creciendo sin apenas darte cuenta”, explica David Sánchez, experto en selección de productos de inversión de MyInvestor.</p><p>Para que este sistema de ahorro funcione, Antonio Gallardo, experto financiero de iAhorro.com apunta que “debemos considerar esta cantidad para ahorro como un gasto más, una partida dentro de nuestro presupuesto, que, aunque sea flexible sabemos que tenemos que “pagar” mes a mes. Si lo consideramos opcional, el resultado más que probable es que muchos meses no ahorremos nada. Intentemos pensar en ello como algo obligatorio”.</p><p><strong>¿Qué ventajas fiscales tienen los planes de pensiones?</strong><br>¿Realmente resultan interesantes los planes de pensiones? ¿Cómo se deben declarar en hacienda? ¿Cómo se rescatan? Estas son algunas de las preguntas que suelen tener los ciudadanos cuando se disponen a elegir su plan de pensiones.</p><p>Antes de contratar un plan de pensiones hay que conocer su funcionamiento y las posibilidades ficales que tiene. El experto en selección de productos de inversión de MyInvestor destaca que las aportaciones desgravan en la declaración de la renta y, por tanto, te permiten optimizar la factura fiscal: “El dinero que aportas reduce la base imponible del IRPF. Con una aportación máxima hoy de 8.000 euros te puedes llegar a ahorrar 3.600 euros (con un tipo medio de IRPF del 45%). Te puedes desgravar las aportaciones hasta la menor de estas cantidades: un máximo de 8.000 euros anuales y hasta el 30% de los rendimientos del trabajo u otras actividades económicas”.</p><p>David Sánchez recuerda que “cuanto mayores son tus ingresos, mayores son los impuestos que tendrás que pagar. El IRPF es un impuesto progresivo, esto quiere decir que la tarifa se incrementa en función de tus ingresos. Por ejemplo, a partir de 35.000 euros de rentas generales el tipo impositivo puede llegar hasta el 37% y a partir de 60.000 euros puede alcanzar un 45%”.</p><p>A la hora de rescatar el plan, el importe que percibas tributará como un rendimiento del trabajo y se sumará al resto de rendimientos del trabajo y otras rentas de la base imponible general de IRPF. “Si tu tipo medio de IRPF en el año en que recibes la prestación del plan es inferior al tipo medio que tienes en los años en los que realizas la aportación, claramente sales ganando. Y esto es lo habitual. Por tanto, si tu tipo medio de IRPF actual es mayor que el que tengas cuando te retires, te conviene abrir un plan de pensiones”, apunta David Sánchez.</p><p>El experto financiero de iAhorro destaca que la fiscalidad de las aportaciones hace que los planes de pensiones resulten más atractivos. “Si por algún motivo especial (enfermedad, paro de larga duración, etc.) rescatamos el plan antes, no hay que olvidar que los rendimientos computan como si fueran de trabajo y, por tanto, la fiscalidad al sumarse al resto de los rendimientos y cobrarse en su totalidad puede ser elevada”, explica Antonio Gallardo.</p><p><strong>¿Cuándo deberíamos empezar a ahorrar para la jubilación?</strong><br>El momento en el que se inicie el ahorro es clave para obtener una mayor rentabilidad, por eso los expertos recomiendan empezar a partir de los 30 años. “Si has cumplido los 30, deberías empezar a pensar en invertir para tu jubilación. Tener un horizonte temporal a largo plazo te permite invertir en planes con más riesgo, los más rentables son siempre de renta variable, y, de este modo, puedes sortear la volatilidad y las caídas, porque tienes margen para que el mercado se recupere. Además, la rentabilidad del tipo de interés compuesto es espectacular en periodos largos: 8.000 euros invertidos en un plan que durante 30 años genere una rentabilidad anual del 7,70% -media anual histórica (rentabilidad anual a 10 años a cierre de diciembre de 2018 según Inverco) los planes de la categoría decididos de renta variable comercializados por MyInvestor- se convierten en más de 75.000 euros, destaca David Sánchez.</p><p>El experto financiero de iAhorro.com coincide con David Sánchez en que es muy importante empezar lo antes posible. “El efecto acumulativo de las ganancias que generen los activos en los que invirtamos hace que sea especialmente relevante empezar lo antes posible. Puede que sea complicado si tenemos muchos gastos, pero si podemos destinar cualquier cantidad, aunque sea pequeña, los rendimientos nos ayudarán a que el capital o renta final sea elevado”, incide.</p><p><strong>¿Qué es el interés compuesto y que ventajas y desventajas tiene?</strong><br>Otro de los temas que más duda genera en los planes de pensiones es el interés compuesto. Para calcularlo hay que ir sumando al capital inicial invertido los intereses que se van acumulando. Por tanto, tiene un efecto multiplicador del dinero.</p><p>Desde MyInvestor lo explican con un ejemplo: Si, por ejemplo, inviertes 1.000 euros y ganas un 10% anual, trascurridos 12 meses, el capital será de 1.100 euros. Un año después, el interés del 10% se calcularía sobre 1.100 euros -no sobre los 1.000 euros iniciales- y así sucesivamente. Pasados 10 años, esos 1.000 euros se habrían convertido en 2.549 euros; y en 20 años, en 6.727 euros. Y en 30 años, 17.449.</p><p><strong>Sobre iAhorro </strong><br>iAhorro es el comparador independiente, líder en España, de productos de financiación personal. Los productos de iAhorro incluyen hipotecas, préstamos personales y, tarjetas de crédito y refinanciación de deuda. iAhorro es proveedor principal de operaciones para las entidades financieras españolas.</p><p>iAhorro tiene un objetivo claro: ayudar a nuestros usuarios a contratar los productos financieros que mejor se adapten a sus necesidades y ser la referencia en finanzas personales a nivel nacional. Creemos que esto se consigue desde la confianza y, por ello, siempre actuamos con la mayor transparencia. Tanto con nuestros proveedores como con nuestros clientes. El objetivo final al que aspiramos es ofrecer el mejor servicio a nuestros usuarios.</p><p>iAhorro es propiedad del Grupo BC y está respaldada por el fondo de capital privado L-GAM. Grupo BC es líder en la externalización de procesos bancarios BPO en el sur de Europa y LATAM, cuenta con 3.000 empleados y opera en 8 países.</p><p class="mediakit"> Fuente <a href="https://www.comunicae.es/nota/como-ahorrar-hasta-3-600-euros-en-la-1210431/">Comunicae</a></p><img class="mediakit" src="https://www.comunicae.es/notificaLectura.php?tipoCanalId=&notaId=1210431" width="1px" height="1px" style="width:1px !important; height:1px !important;" /> <p></p>
                      </div>
                                            
                                            <div class="custom-ads" id="container-135710">
                        <script>
                          var ad_container_id = 'container-' + 135710;
                        </script>
                        
                      </div>
                                                                                                                                                                                                            </div>

                                        <div class="metadata-bodyend mt-4 d-lg-none">
                                            <div class="content-meta">
                        <div class="content-meta-label">Archivado en</div>
                        <div class="content-meta-tags site-color">
                         <a href="/tags/declaracion" class="tag-item" title="DECLARACION">DECLARACION</a> <a href="/tags/pensiones" class="tag-item" title="Pensiones">Pensiones</a> <a href="/tags/renta" class="tag-item" title="Renta">Renta</a> <a href="/tags/euros" class="tag-item" title="euros">euros</a> <a href="/tags/plan" class="tag-item" title="plan">plan</a> <a href="/tags/ahorrar" class="tag-item" title="ahorrar">ahorrar</a> <a href="/tags/pensiones" class="tag-item" title="pensiones">pensiones</a> 
                        </div>
                      </div>
                                          </div>
                                        <div class="ad-slot oat oat-visible oat-top " data-mark=" "><div id="sas_82294_1000435944"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=135710;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 82294,
      tagId: 'sas_82294_1000435944',
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
</div>

                    <div class="pagination"></div>
                  </div>
                </article>
              </div>
            </div>

            <aside class="sidebar-col col-12 col-lg-4 col-xl-3 stick">
              <div class="smart-sticky">
                <div class="last-column">
  <div class="row justify-content-center">
    <div class="col-12 col-md-6 d-lg-none">
                </div>
    <div class="col-12 col-md-6 col-lg-12">
      <div class="row">
        <div class="col-12">
          <div class="ad-slot oat oat-visible oat-top " data-mark=" "><div id="sas_67338_540726760"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=135710;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 67338,
      tagId: 'sas_67338_540726760',
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
</div>
                    
          

                  </div>
        <div class="col-12">
          <div class="widget">
  <div class="widget-subscribe bg-site-color p-3">
    <div class="widget-header bg-second-color">
      <span>Somos ECD</span>
    </div>
    <div class="widget-header-line bg-second-color"></div>
    <div class="widget-content">
      <form>
        <div class="form-group mt-4 mb-4">
                              <h5 class="text-white font-weight-light">Queremos escucharte y queremos
que nos ayudes</h5>
        </div>
        <div class="form-row mt-4">
          <div class="col-12 my-1">
            <a role="button" href="https://mailing.elconfidencialdigital.com/acton/fs/blocks/showLandingPage/a/16040/p/p-0047/t/page/fm/0" title="Suscríbete" class="btn btn-primary btn-lg btn-block bg-second-color border-0">Suscribirse ahora</a>
          </div>
        </div>
      </form>
    </div>
  </div>
</div>
        </div>
      </div>

      <div class="ad-slot oat oat-visible oat-top " data-mark=" "><div id="sas_67622_2046162456"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=135710;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 67622,
      tagId: 'sas_67622_2046162456',
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
</div>
      
      
      <div class="ad-slot oat oat-visible oat-top " data-mark=" "><div id="sas_67623_222188691"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=135710;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 67623,
      tagId: 'sas_67623_222188691',
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
</div>
            <div class="ad-slot oat oat-visible oat-top " data-mark=" "><div id="sas_67624_648361448"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=135710;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 67624,
      tagId: 'sas_67624_648361448',
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
</div>
      <div class="ad-slot oat oat-visible oat-top " data-mark=" "><div id="sas_67625_923850844"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=135710;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 67625,
      tagId: 'sas_67625_923850844',
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
</div>
      
      

    </div>
    <div class="d-block d-xl-none">
      <div class="ad-slot oat oat-visible oat-top " data-mark=" "><div id="sas_81307_2096515498"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=135710;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 81307,
      tagId: 'sas_81307_2096515498',
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
</div>
      <div class="ad-slot oat oat-visible oat-top " data-mark=" "><div id="sas_81308_2042777636"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=135710;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 81308,
      tagId: 'sas_81308_2042777636',
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
</div>
      <div class="ad-slot oat oat-visible oat-top " data-mark=" "><div id="sas_81309_1351209829"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=135710;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 81309,
      tagId: 'sas_81309_1351209829',
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
</div>
      <div class="ad-slot oat oat-visible oat-top " data-mark=" "><div id="sas_81310_1340780101"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=135710;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 81310,
      tagId: 'sas_81310_1340780101',
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
</div>
      <div class="ad-slot oat oat-visible oat-top " data-mark=" "><div id="sas_81311_400032816"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=135710;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 81311,
      tagId: 'sas_81311_400032816',
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
</div>
      <div class="ad-slot oat oat-visible oat-top " data-mark=" "><div id="sas_81312_1082249550"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=135710;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 81312,
      tagId: 'sas_81312_1082249550',
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
</div>
    </div>
  </div>
</div>
              </div>
            </aside>
          </div>
        </div>
      </div>
    </section>
  </div>

  <div class="wrapper-other-contents">
            <div class="widget machine-related-contents">
          <div class="header-title big-header bg-site-color offset-1 offset-md-2">
        Más en esta seccion      </div>
        <div class="widget-header-line bg-site-color">
    </div>
    <div class="container">
      <div class="widget-content">
        <div class="last-contents row mt-3 mb-3">
                                                    <div class="item col-12 col-xl-6 big-metro px-0">
                              <article class="onm-new">
                  <div class="article-media img-default">
                                          <figure class="cover-img">
                        <a href="/articulo/comunicados/invierno-momento-perfecto-apostar-cesped-artificial/20191210173358135707.html">
                          <img src="/asset/thumbnail%252C630%252C340%252Ccenter%252Ccenter/media/elconfidencialdigital/images/2019/12/10/2019121017333363889.jpg"  alt="Invierno: el momento perfecto para apostar por el césped artificial">
                        </a>
                      </figure>
                                      </div>
                  <div class="article-data">
                    <h3 class="title">
                      <a href="/articulo/comunicados/invierno-momento-perfecto-apostar-cesped-artificial/20191210173358135707.html">
                        Invierno: el momento perfecto para apostar por el césped artificial
                      </a>
                    </h3>
                  </div>
                </article>
              </div>
                                                                <div class="item col-12 col-md-6 med-metro col-xl-3 px-0 pl-lg-0">
                              <article class="onm-new">
                  <div class="article-media">
                                          <figure class="cover-img highlight img-default bg-site-color"></figure>
                                      </div>
                  <div class="article-data">
                    <h3 class="title">
                      <a href="/articulo/comunicados/temere-mal-alguno-es-thriller-trepidante-lleno-realismo-deja-indiferente/20191210171503135713.html">
                        'No temeré mal alguno' es un thriller trepidante, lleno de realismo que no deja indiferente
                      </a>
                    </h3>
                  </div>
                </article>
              </div>
                                                                <div class="item col-6 col-xl-3 half-metro px-0 pl-3 pl-sm-0">
                              <article class="onm-new">
                  <div class="article-media">
                                          <figure class="cover-img highlight img-default bg-site-color"></figure>
                                      </div>
                  <div class="article-data">
                    <h3 class="title">
                      <a href="/articulo/comunicados/tui-organiza-fam-trip-agentes-viajes-polinesia-francesa/20191210163506135708.html">
                        TUI organiza un fam trip para agentes de viajes a Polinesia Francesa 
                      </a>
                    </h3>
                  </div>
                </article>
              </div>
                                                                <div class="item col-6 col-xl-3 half-metro half-metro-top pl-0 pr-0 offset-0 offset-md-6 offset-xl-9">
                              <article class="onm-new">
                  <div class="article-media">
                                          <figure class="cover-img highlight img-default bg-site-color"></figure>
                                      </div>
                  <div class="article-data">
                    <h3 class="title">
                      <a href="/articulo/comunicados/blue-hole-men-accesorio-redondeara-look-temporada/20191210153503135692.html">
                        Blue Hole Men, el accesorio que redondeará el look esta temporada
                      </a>
                    </h3>
                  </div>
                </article>
              </div>
                              </div>
      </div>
    </div>
  </div>
        <div class="ads container">
    <div class="ad-slot oat oat-visible oat-top " data-mark="&nbsp;"><div id="sas_67666_1552473157"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=135710;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 67666,
      tagId: 'sas_67666_1552473157',
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
</div>
    </div>
        <section class="bg-grey pt-4 pb-4">
      <div class="offset-1 offset-md-2 widget-header big-header bg-site-color">
        <span>Comentarios</span>
      </div>
      <div class="widget-header-line bg-site-color"></div>
      <div class="container">
        <div id="comentarios-135710" class="article-comments">
  
          <div id="comments_thread-135710"></div>
    <script src="/assets/js/jquery-onm/jquery.onmcomments.20191209113846.js" ></script>
    <script defer>
    $('#comments_thread-135710').onmComments({
      content_id: '135710',
      elems_per_page: '20'
    });
    var contentURL = 'https%3A%2F%2Fwww.elconfidencialdigital.com%2Farticulo%2Fcomunicados%2Fcomo-ahorrar-3600-euros-declaracion-renta-plan-pensiones%2F20191210164503135710.html';
    </script>
      </div>
      </div>
    </section>
        <div class="ads container">
    <div class="ad-slot oat oat-visible oat-top " data-mark=" &nbsp;"><div id="sas_67665_1926570518"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=135710;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 67665,
      tagId: 'sas_67665_1926570518',
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
</div>
    </div>
    <section class="d-none d-lg-block">
      <div class="widget">
  <div class="widget-subscribe bg-site-color p-3 pt-4 pb-4 ">
    <div class="widget-header big-header bg-second-color offset-1 offset-md-2 offset-xs-0">
      <span>Somos ECD</span>
    </div>
    <div class="widget-header-line bg-second-color"></div>
    <div class="container">
      <div class="row justify-content-center">
        <div class="col-12 col-lg-8">
          <form>
            <div class="form-row mt-4 mb-4 align-items-center">
              <div class="col-12 col-md-8 my-1">
                                                <h5 class="text-white mb-0">¿Buscas un medio de información
    libre, que no se casa con nadie?</h5>
              </div>
              <div class="col-12 col-md-4 my-1">
                <a role="button" href="https://mailing.elconfidencialdigital.com/acton/fs/blocks/showLandingPage/a/16040/p/p-0047/t/page/fm/0" title="Suscríbete" class="btn btn-primary btn-lg btn-block bg-second-color border-0">Suscribirse ahora</a>
              </div>
            </div>
          </form>
        </div>
      </div>
    </div>
  </div>
</div>
    </section>
  </div>
</div>
<div class="inner-content">
  <div id="sticky-sharrre-bar" class="content-utilities-box col-12 scrolled-utilities" data-toggle="affix">
          <div class="content-meta mobile-sharetools d-block d-lg-none">
        
<div class="sharrre-tools">
  <div class="sharrre" data-title="Compartir" data-url="https://www.elconfidencialdigital.com/articulo/comunicados/como-ahorrar-3600-euros-declaracion-renta-plan-pensiones/20191210164503135710.html">
    <ul class="nav nav-fill">
      <li id="twitter-6557" class="nav-item twitter">
        <a class="box" href="https://twitter.com/share?text=%C2%BFC%C3%B3mo+ahorrar+hasta+3.600+euros+en+la+declaraci%C3%B3n+de+la+renta+con+un+plan+de+pensiones%3F+&amp;via=ecd_&amp;url=https://www.elconfidencialdigital.com/articulo/comunicados/como-ahorrar-3600-euros-declaracion-renta-plan-pensiones/20191210164503135710.html">
          <span class="share"><i class="fa fa-twitter"></i></span>
        </a>
      </li>
      <li id="facebook-6557" class="nav-item facebook" data-url="https://www.elconfidencialdigital.com/articulo/comunicados/como-ahorrar-3600-euros-declaracion-renta-plan-pensiones/20191210164503135710.html" data-text="¿Cómo ahorrar hasta 3.600 euros en la declaración de la renta con un plan de pensiones? "></li>
      <li id="whatsapp-6557" class="nav-item whatsapp only-share d-block d-md-none">
        <a class="box" href="whatsapp://send?text=%C2%BFC%C3%B3mo%20ahorrar%20hasta%203.600%20euros%20en%20la%20declaraci%C3%B3n%20de%20la%20renta%20con%20un%20plan%20de%20pensiones%3F%20%20-%20https%3A%2F%2Fwww.elconfidencialdigital.com%2Farticulo%2Fcomunicados%2Fcomo-ahorrar-3600-euros-declaracion-renta-plan-pensiones%2F20191210164503135710.html"><span class="share"><i class="fa fa-whatsapp"></i></span>
        </a>
      </li>
      <li id="linkedin-6557" class="nav-item linkedin d-none d-md-block">
        <a class="box" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.elconfidencialdigital.com%2Farticulo%2Fcomunicados%2Fcomo-ahorrar-3600-euros-declaracion-renta-plan-pensiones%2F20191210164503135710.html&amp;token=&amp;isFramed=true">
          <span class="share"><i class="fa fa-linkedin"></i></span>
        </a>
      </li>

      <div class="clearfix mb-2"></div>

      
      <li class="nav-item share-mail only-share d-none d-md-block">
        <a class="button-share-by-email box" href="/cdn-cgi/l/email-protection#ffc08c8a9d959a9c8bc2dabccddabdb9bcdabcccdabdcc9290dacdcf9e97908d8d9e8ddacdcf979e8c8b9edacdcfccd1c9cfcfdacdcf9a8a8d908cdacdcf9a91dacdcf939edacdcf9b9a9c939e8d9e9c96dabcccdabdcc91dacdcf9b9adacdcf939edacdcf8d9a918b9edacdcf9c9091dacdcf8a91dacdcf8f939e91dacdcf9b9adacdcf8f9a918c9690919a8cdaccb9dacdcfd99d909b86c2b79adf9c90928f9e8d8b969b90df8a91df9e8d8b3c529c8a9390df9c90918b969890dacfbbdacfbedabccddabdb9bcdabcccdabdcc9290dacdcf9e97908d8d9e8ddacdcf979e8c8b9edacdcfccd1c9cfcfdacdcf9a8a8d908cdacdcf9a91dacdcf939edacdcf9b9a9c939e8d9e9c96dabcccdabdcc91dacdcf9b9adacdcf939edacdcf8d9a918b9edacdcf9c9091dacdcf8a91dacdcf8f939e91dacdcf9b9adacdcf8f9a918c9690919a8cdaccb9dacdcfdacfbbdacfbe978b8b8f8cc5d0d0888888d19a939c909199969b9a919c969e939b9698968b9e93d19c9092d09e8d8b969c8a9390d09c90928a91969c9e9b908cd09c909290d29e97908d8d9e8dd2ccc9cfcfd29a8a8d908cd29b9a9c939e8d9e9c969091d28d9a918b9ed28f939e91d28f9a918c9690919a8cd0cdcfcec6cecdcecfcec9cbcacfcccecccac8cecfd1978b9293d99e928fc48a8b92a08c908a8d9c9ac28c909c969e93d99e928fc48a8b92a0929a9b968a92c29a929e9693d99e928fc48a8b92a09c9e928f9e969891c28c979e8d9aa09d8a8b8b9091" title="Enviar esta noticia">
          <span class="share">
            <i class="fa fa-envelope-o">
            </i>
          </span>
        </a>
      </li>
      <li class="nav-item comments only-share d-none d-md-block">
        <a class="button-comments box" href="#comentarios-135710"  title="Comentarios">
          <span class="share"><i class="fa fa-comment"></i></span>
        </a>
      </li>
              <li class="nav-item print only-share d-none d-md-block">
                    <a class="button-print box" href="/content/print/como-ahorrar-3600-euros-declaracion-renta-plan-pensiones/20191210164503135710" data-url="/content/print/como-ahorrar-3600-euros-declaracion-renta-plan-pensiones/20191210164503135710" title="Imprimir esta página">
            <span class="share"> <i class="fa fa-print"></i></span>
          </a>
        </li>
            <li id="nextarticle-6557" class="nav-item nextarticle only-share d-block d-lg-none">
        <a class="box" href=""><span class="share text-small">Siguiente <i class="material-icons">chevron_right</i></span>
        </a>
      </li>
    </ul>
  </div>
</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
  $('#twitter-6557').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#linkedin-6557').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#facebook-6557').sharrre({
    share: {
      facebook: true
    },
    template: '<a class="box" href="#"><span class="share"><i class="fa fa-facebook-official"></i></span></a>',
    enableHover: false,
    enableTracking: true,
    urlCurl: '/utilities/sharrre',
    click: function(api, options) {
      api.openPopup('facebook');
    }
  });
</script>
      </div>
      </div>
</div>

      </div>
    </div>
  </div>

  
  <div class="widget"><div class="widget-infinite-scroll">
  <div id="loader-infinite-scroll" class="text-center py-5" style="display: block; font-size: 3em;">
<div class="fa fa-spinner fa-spin"></div>
  </div>

  <div class="more-article-navigation">
    <div class="row justify-content-end">
      <div class="col-12 col-sm-8 col-md-6 col-lg-5">
        <div class="widget">
          <div class="widget-header bg-second-color">
            <a href="#" title="#">
              <span>Siguiente</span>
              <i class="fa fa-angle-right"></i>
            </a>
          </div>
          <div class="article-navigation next">
            <div class="article image-top-left">
              <div class="article-media">
                <figure>
                  <a href="#" title="#"></a>
                </figure>
              </div>
              <div class="article-data">
                <div class="title">
                  <a href="#" title="#"></a>
                </div>
              </div>
            </div>
          </div>
          <progress class="next-article-progress" value="0"></progress>
         </div>
      </div>
    </div>
  </div>

  <script src="/themes/base/tpl/widgets/widget_infinite_scroll.20191209113259.js"></script>
  <script>
    $(document).ready(function($) {
      // Infinite scroll Call
      $('body').onmInfiniteScroll({
        targetContainer: '.main-wrapper',
        pagetitle: 'body .innerbar-breadcrumb h2',
        pageSharrre: '#sticky-sharrre-bar .sharrre-tools div.sharrre',
        articleTitle: '.article-header h1',
        articleBody: '.content-body',
        articleSharrre: '.content-meta .sharrre-tools div.sharrre',
        append: '.inf_article',
        history: 'replace',
        historyTitle: 'true',
        scrollThreshold: 2048,
        uIappearThreshold: 50*0.01,
        scrollDownOffset: 0,
        maxContents: 5,
        callbacks: [ discoverImages, stickyColumns ],
        contents: [{
            title: '&apos;No temeré mal alguno&apos; es un thriller trepidante, lleno de realismo que no deja indiferente',
            url: '/articulo/comunicados/temere-mal-alguno-es-thriller-trepidante-lleno-realismo-deja-indiferente/20191210171503135713.html',
                          image: null,
                        alt: '&apos;No temeré mal alguno&apos; es un thriller trepidante, lleno de realismo que no deja indiferente'
          }, {
            title: 'Invierno: el momento perfecto para apostar por el césped artificial',
            url: '/articulo/comunicados/invierno-momento-perfecto-apostar-cesped-artificial/20191210173358135707.html',
                          image: '/asset/zoomcrop%252C360%252C360%252C0%252C0//media/elconfidencialdigital/images/2019/12/10//2019121017333363889.jpg',
                        alt: 'Invierno: el momento perfecto para apostar por el césped artificial'
          }, {
            title: 'TUI organiza un fam trip para agentes de viajes a Polinesia Francesa ',
            url: '/articulo/comunicados/tui-organiza-fam-trip-agentes-viajes-polinesia-francesa/20191210163506135708.html',
                          image: null,
                        alt: 'TUI organiza un fam trip para agentes de viajes a Polinesia Francesa '
          }, {
            title: 'Blue Hole Men, el accesorio que redondeará el look esta temporada',
            url: '/articulo/comunicados/blue-hole-men-accesorio-redondeara-look-temporada/20191210153503135692.html',
                          image: null,
                        alt: 'Blue Hole Men, el accesorio que redondeará el look esta temporada'
          }, {
            title: 'PremiumTech Europe, 1ª empresa en ofrecer el Cable DisplayPort 2.0 que soporta hasta 16K y 1000Hz',
            url: '/articulo/comunicados/premiumtech-europe-1a-empresa-ofrecer-cable-displayport-20-soporta-16k-1000hz/20191210123504135674.html',
                          image: null,
                        alt: 'PremiumTech Europe, 1ª empresa en ofrecer el Cable DisplayPort 2.0 que soporta hasta 16K y 1000Hz'
          }, ]
      });

      var gaHeadScript;
      var infScrollGaScript;

      // Get original analitycs scripts
      $(document).find('head > script').each(function() {
        if ($(this).html().match('var _gaq')) {
          gaHeadScript = $(this).html();
        };
      });

      // Remove previous infinite scroll analitycs script and create a new one
      var gaPush = function() {
        $(infScrollGaScript).remove();

        infScrollGaScript = document.createElement('script');
        infScrollGaScript.text = gaHeadScript;

        $('body').append(infScrollGaScript);
      }

      $('body').on('history.infiniteScroll', function() {
        if (gaHeadScript) {
          gaPush();
        }
      });
    });
  </script>
</div>
</div>
  <div class="nextPreviousHidden d-none">
    <div class="widget"><script src="/themes/amon/tpl/widgets/widget_next_previous.20191209113259.js"></script>
<script>
  nextPrevious.init();
</script>
<div class="next-article-navigation hidden">
  <div class="row justify-content-end">
    <div class="col-12 col-sm-8 col-md-6 col-lg-5">
      <div class="widget">
        <div class="widget-header bg-second-color">
          <a href="#" title="#">
            <span>Siguiente</span>
            <i class="fa fa-angle-right"></i>
          </a>
        </div>
        <div class="widget-next-previous">
                                        </div>
      </div>
    </div>
  </div>
</div>
</div>
  </div>
<div class="container ads">
  <div class="ads ads-footer">
  <div class="ad-left">
    <div class="ad-slot oat oat-visible oat-top " data-mark="&nbsp;"><div id="sas_67638_96075683"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=135710;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 67638,
      tagId: 'sas_67638_96075683',
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
</div>
  </div>
  <div class="ad-right">
    <div class="ad-slot oat oat-visible oat-top " data-mark=" "><div id="sas_71283_177991352"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=135710;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 71283,
      tagId: 'sas_71283_177991352',
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
</div>
  </div>
</div>
</div>
<footer class="footer mb-5 pb-lg-0 mb-lg-0">
        <div class="footer-logo">
    <div class="footer-img">
      <a href="/"><img alt="Confidencial Digital" title="Confidencial Digital" src="/media//elconfidencialdigital/sections/ecd-logo-mini-2.png"></a>
    </div>
  </div>
    <div class="footer-content container-fluid">
    <div class="container">
      <div class="row footer-data align-items-center">
        <div class="contact-data col-12 col-md-7 col-lg-8">
          <div class="footer-text">
            <p>Todos los derechos reservados. Esta información es para el uso exclusivo de los lectores de Confidencial Digital. No está autorizada su difusión ni citando la fuente. Publicaciones Confidenciales. C/Naranjo 3, 1º Dcha 28039 Madrid. Teléfono:&nbsp;&nbsp;+34 91 445 96 97</p>

          </div>
        </div>
        <div class="developed col-12 col-md-5 col-lg-4 text-center">
                    <div class="developed-by">
    <div class="opennemas">
        <a href="https://www.opennemas.com/" title="Opennemas by Openhost" target="_blank">
                        <img src="/assets/images/logos/opennemas-powered.png" alt="OpenNeMaS CMS by Openhost" />
                    </a>
    </div>
</div>
                  </div>
      </div>
    </div>
  </div>

</footer>


  <script src="/assets/js/onm/jquery.onm-stats.20191209113846.js" ></script><script>jQuery.onmStats({ content_id: '135710' });</script>
  

   
  <script src="/themes/amon/js/functions.20191209113259.js" ></script>
  <script>
// Set bg for cover-img above the fold
  $('.cover-img.fastload').each(function() {
    coverimg($(this));
  });
</script>


<script>   var adint = setInterval(function () {     var slots = document.getElementsByClassName('hidden-' + _onmaq.device);      if (slots.length === 0) {       clearInterval(adint);     }      for (var j = 0; j < slots.length; j++) {       slots[j].remove();     }   }, 250); </script> 
<script>
var _gaq = _gaq || [];
_gs('chat', 'on', 'message_sent', function() {  
  _gaq.push(['_trackEvent', 'GoSquared', 'Chat message sent', 'GoSquared chat message sent']);
 });

_gs('chat', 'on', 'widget_opened', function() {
  _gaq.push(['_trackEvent', 'GoSquared', 'Chat widget opened', 'GoSquared chat widget opened']);
});
</script>
<!-- Acton Beacon -->
<script>/*<![CDATA[*/(function(w,a,b,d,s){w[a]=w[a]||{};w[a][b]=w[a][b]||{q:[],track:function(r,e,t){this.q.push({r:r,e:e,t:t||+new Date});}};var e=d.createElement(s);var f=d.getElementsByTagName(s)[0];e.async=1;e.src='//mailing.elconfidencialdigital.com/cdnr/300/acton/bn/tracker/16040';f.parentNode.insertBefore(e,f);})(window,'ActOn','Beacon',document,'script');ActOn.Beacon.track();/*]]>*/</script>
 
<script>
jQuery(document).ready(function($) {
  $('.widget-most-seeing-commented-content').find('.more-viewed span').html('Caliente');
  $('.widget-most-seeing-commented-content').find('.more-recent span').html('Reciente');
  if ($('.inner-msg .thanks').length > 0 ) {  
    $('.button-submit').remove();
    $('.submit-button').html( '<a href="/encuesta" role="button" class="btn btn-sm bg-site-color text-white text-uppercase mb-3">Ver más encuestas</a>' );
  }
});

if ($('.eca-column').length) {
    $('.eca-main .list-column').prepend($('.eca-column').closest('.widget'));
    $('.eca-column').addClass('d-block');
}
if ($('.mc-column').length) {
    $('.mc-main .list-column').prepend($('.mc-column').closest('.widget'));
    $('.mc-column').addClass('d-block');
}

jQuery(document).ready(function($) {
  setInterval(function(){
    $('.ad-slot').each(function() {
      var id = $(this).find('div').attr('id');
      if (id.substr(0,9) != 'sas_67028') {
        sas.refresh(id); 
      }
    });
  }, 180000);
});
</script>

<!-- Remove ads for registered users -->
<script>
jQuery(document).ready(function($) {
  var frontuser = JSON.parse(decodeURIComponent($.cookie('__onm_user')));
  if (frontuser && !frontuser.advertisements) {
   $('.main-container').addClass('logged-user');

   setTimeout(function(){
      var slots = document.querySelectorAll('.oat');

      for (var i = 0; i < slots.length; i++) {
          slots[i].remove();
      }
      $('#sas_71282').remove();
      $('.adsbygoogle').remove();
   }, 3000);
 }
});
</script>

<script>
var $buoop = {vs:{i:9,f:3.5,o:10.6,s:4,n:9}};

$buoop.ol = window.onload;
window.onload=function(){
 try {if ($buoop.ol) $buoop.ol();}catch (e) {};

 var e = document.createElement('script');
 e.setAttribute('src', 'https://browser-update.org/update.js');
 document.body.appendChild(e);
}
</script></body>
</html>
