<!doctype html>
<!--[if lt IE 8]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]> <html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]> <html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<head>
  
<title>CounterCraft, startup participada por Wayra, cierra una ronda de financiación de 5 millones de dólares </title>
<meta name="keywords" content="Ronda,millones,financiación,startup,cierra,participada,dolares" />
<meta name="description" content="" />
<meta name="date" scheme="W3CDTF" content="2020-06-19T14:01:27+0200" />
<meta name="DC.date.issued" scheme="W3CDTF" content="2020-06-19" />
<meta name="DC.date" scheme="W3CDTF" content="2020-06-19" />

  <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width , initial-scale=1.0">
  <meta name="generator" content="OpenNemas - Open Source News Management System" />
  <meta name="author" content="Confidencial Digital" />
  <meta http-equiv="Refresh" content="864000; url=https://www.elconfidencialdigital.com/articulo/comunicados/countercraft-startup-participada-wayra-cierra-ronda-financiacion-5-millones-dolares/20200619140127147004.html" />
  <meta name="revisit-after" content="1 days" />
  <meta name="robots" content="index,follow" />

  <meta name="theme-color" content="#006aa4">

  <!-- Theme skin: default -->
  <link href="https://fonts.googleapis.com/css?family=Assistant:200,300,400,600,700,800|Material+Icons" rel="stylesheet" media="all">
  <link rel="stylesheet" type="text/css" href="/themes/amon/css/style.20200616094807.css" >

  <meta property="og:type" content="website" />
<meta property="og:title" content="CounterCraft, startup participada por Wayra, cierra una ronda de financiación de 5 millones de dólares " />
<meta property="og:description" content="La compañía de ciberseguridad se encuentra en fase de expansión internacional co..." />
<meta property="og:url" content="https://www.elconfidencialdigital.com/articulo/comunicados/countercraft-startup-participada-wayra-cierra-ronda-financiacion-5-millones-dolares/20200619140127147004.html" />
<meta property="og:site_name" content="Confidencial Digital" />
<meta property="og:image" content="https://www.elconfidencialdigital.com/media/elconfidencialdigital/sections/ecd-logo-mini-2.png" />
<meta property="og:image:width" content="133"/>
<meta property="og:image:height" content="44"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="CounterCraft, startup participada por Wayra, cierra una ronda de financiación de 5 millones de dólares ">
<meta name="twitter:description" content="La compañía de ciberseguridad se encuentra en fase de expansión internacional co...">
<meta name="twitter:site" content="@ecd_">
<meta name="twitter:domain" content="https://www.elconfidencialdigital.com/articulo/comunicados/countercraft-startup-participada-wayra-cierra-ronda-financiacion-5-millones-dolares/20200619140127147004.html">
<meta name="twitter:image" content="https://www.elconfidencialdigital.com/media/elconfidencialdigital/sections/ecd-logo-mini-2.png">

<meta name="msvalidate.01" content="A4C8A0EDC0C4ABC36C67296FE5FA8DC5" />
<meta name="google-site-verification" content="e0eOfVJcFgl-tK5iys9U89tBCAfT2gfJD0qVAglES6w" />
<link rel='icon' type='image/png' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>
	<link rel='apple-touch-icon' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>
	<link rel='apple-touch-icon' sizes='57x57' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>
	<link rel='apple-touch-icon' sizes='60x60' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>
	<link rel='apple-touch-icon' sizes='72x72' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>
	<link rel='apple-touch-icon' sizes='76x76' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>
	<link rel='apple-touch-icon' sizes='114x114' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>
	<link rel='apple-touch-icon' sizes='120x120' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>
	<link rel='apple-touch-icon' sizes='144x144' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>
	<link rel='apple-touch-icon' sizes='152x152' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>
	<link rel='apple-touch-icon' sizes='180x180' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>
	<link rel='icon' type='image/png' sizes='192x192' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>
	<link rel='icon' type='image/png' sizes='96x96' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>
	<link rel='icon' type='image/png' sizes='32x32' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>
	<link rel='icon' type='image/png' sizes='16x16' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>

<script type="application/ld+json">
  [
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.elconfidencialdigital.com/articulo/comunicados/countercraft-startup-participada-wayra-cierra-ronda-financiacion-5-millones-dolares/20200619140127147004.html"
      },
      "headline": "CounterCraft, startup participada por Wayra, cierra una ronda de financiación de 5 millones de dólares ",
      "author": {
        "@type": "Person",
        "name": "Comunicae"
      },
      "datePublished": "2020-06-19 14:01:27",
      "dateModified": "2020-06-19 14:01:27",
      "articleSection": "Comunicados",
      "keywords": "Ronda,millones,financiación,startup,cierra,participada,dolares",
      "url": "https://www.elconfidencialdigital.com/articulo/comunicados/countercraft-startup-participada-wayra-cierra-ronda-financiacion-5-millones-dolares/20200619140127147004.html",
      "wordCount": 0,
      "description": "",
      "publisher": {
        "@type": "Organization",
        "name": "Confidencial Digital",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.elconfidencialdigital.com/asset/thumbnail%252C260%252C60%252Ccenter%252Ccenter/media/elconfidencialdigital/sections/ecd-logo-big-2018.png",
            "width": 260,
            "height": 60
        },
        "url": "https://www.elconfidencialdigital.com/"
      }
              }
        ]
</script>


  <script src="/themes/amon/js/header.20200616094807.js" ></script>
  

  <link rel="stylesheet" href="/dynamic/css/global.1592237443.css" />
  

  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
  <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
  <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
  <![endif]-->

  <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.elconfidencialdigital.com/rss/" />
<link rel="amphtml" href="https://www.elconfidencialdigital.com/articulo/comunicados/countercraft-startup-participada-wayra-cierra-ronda-financiacion-5-millones-dolares/20200619140127147004.amp.html"/><link rel="canonical" href="https://www.elconfidencialdigital.com/articulo/comunicados/countercraft-startup-participada-wayra-cierra-ronda-financiacion-5-millones-dolares/20200619140127147004.html"/><script type="application/javascript" src="//ced.sascdn.com/tag/1426/smart.js" async></script> <script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 1426, domain: "https://www3.smartadserver.com", async: true, renderMode : 2 });
    });
</script> <script type="text/javascript" src="//tagmanager.smartadserver.com/1426/240866/smart.prebid.js" async></script>
<script>
  var _onmaq = _onmaq || {};

  _onmaq.width              = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
  _onmaq.category           = 'comunicados';
  _onmaq.contentId          = '147004';
  _onmaq.advertisementGroup = 'article_inner';
  _onmaq.debug              = false;
  _onmaq.device             = _onmaq.width < 768 ? 'phone' : (_onmaq.width < 992 ? 'tablet' : 'desktop');
  _onmaq.extension          = 'article';
  _onmaq.cookieLifetime     = 300;
  _onmaq.slots              = [  ];
  _onmaq.url                = '/api/v1/advertisements';
  _onmaq.strings            = {
    'entering': 'Entrando en la página solicitada',
    'mark':     'Publicidad',
    'skip':     'Saltar publicidad'
  };

  (function() {
    var am = document.createElement('script');

    am.src   = '/assets/src/onm-am/am.20200617132005.js';
    am.async = true;

    (document.getElementsByTagName('head')[0] ||
        document.getElementsByTagName('body')[0]).appendChild(am);
  })();
</script>

<script data-ad-client="ca-pub-4702831094854321" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<meta name="getlinko-verify-code" content="getlinko-verify-MjA0Nw==" />
<script src="https://cdn.gravitec.net/storage/1724b9dd8754b819921c671c6df949d3/client.js" async></script>
<!-- Dog Tracker -->
<script> 
(function(d,s,id,h,t){ 
   var js,r,djs = d.getElementsByTagName(s)[0]; 
   if (d.getElementById(id)) {return;} 
   js = d.createElement('script');js.id =id;js.async=1; 
   js.h=h;js.t=t; 
   r=encodeURI(btoa(d.referrer)); 
   js.src="//"+h+"/pixel/js/"+t+"/"+r; 
   djs.parentNode.insertBefore(js, djs); 
  }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'CONFDIGEfWQSCPtd1')); 
</script>
<script async src="https://cdn.insurads.com/bootstrap/XTYG6AYM.js"></script>

<script type="text/javascript">
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/elconfidencialdigital-ecd/loader.js');
</script>

<style>
.content-data .ad-inner .ad-slot iframe { max-width:100%;}
.content-col .mi.material-icons {max-width:100%; overflow:hidden; }
.logged-user .google-auto-placed, .logged-user .ads, .logged-user .oat-visible { display:none!important;}
.small-menu .sections-top-block.opened .sections-top { z-index: 999999;}
.article-icon-innovacion { background: url(/themes/amon/images/logos/lbv-estilos.png); }
.section-header .ads.parallax.adshidden > div {position: static;}
.container.ads, .container .ads {max-width: 100%;overflow: hidden!important;}
.preheader{z-index:20;}
.album-list .album-data .subtitle{z-index:15;}
.onm-new.onm-over .article-data .title{color:#fff;}
.widget-most-viewed-content .slider .onm-new .category-name {align-self: start;}
.widget-opinions-with-photo .widget-header,
.widget-opinions-with-photo .widget-header-line {display: none;}
.section-te_lo_aclaro .article-data.text-right { text-align: left!important; }
.widget_last_in_section_photo .onm-new.onm-list .no-image { border-left: none; }
.widget_last_in_section_photo.section-te_lo_aclaro .onm-new.onm-list .article-data { text-align: right!important; }
.section-te_lo_aclaro .order-last { order: 0!important; }
.widget-content-listing.section-169 { background-color: #e8e6e1; text-align:center; border-bottom:1px solid #c5c3bf; }
.widget-content-listing.section-169 .widget-content {  max-width: 1280px; margin:auto;  margin-top:10px; text-align:left; }
.widget-content-listing.section-169 .widget-content .title {margin-top:0; margin-left:10px;}
.widget-content-listing.section-169 .subtitle {display:none;}
.body p span {text-decoration:none!important;}
.widget_yld {padding-top: 0;}
.video-page.inner-content .video-content [class^="smarty-"],
.video-page.inner-content .video-content .brid,
.video-page.inner-content .video-content .brid-poster{ position: static!important; }
.other-polls .widget-content .content:nth-of-type(-n+2) {display: none;}
.qc-cmp-persistent-link { display:none!important;}

#gs button { bottom: 40px!important; }

.content-meta-tags a {
    background-color: #ededed;
    color: #4c4c4c;
    display: inline-block;
    margin-bottom: 5px;
    padding: 0 10px;
    text-transform: lowercase;
}
.cover-img.bg-el_chau-chau.lazyloaded, .cover-img.bg-el_chivato.lazyloaded {opacity:1;}
.raiSkinDesktop .next-article-navigation .article-navigation .article-media, .raiSkinDesktop .more-article-navigation .article-navigation .article-media {
    max-width: 100px!important;
}
.aperture-slider .active .onm-new .article-data {
    -webkit-animation: appearup 200ms;
    animation: appearup 200ms;
    -webkit-animation-delay: 400ms;
    animation-delay: 400ms;
    -webkit-animation-iteration-count: 1;
    animation-iteration-count: 1;
    -webkit-transform-origin: 50% 100%;
    -ms-transform-origin: 50% 100%;
    transform-origin: 50% 100%;
    -webkit-animation-fill-mode: forwards;
    animation-fill-mode: forwards;
}
.more-article-navigation {z-index:-2; display:none;}
.widget .graph .response .form-check {
    border-left: 2px solid rgba(0, 0, 0, .15);
}
</style>
<style>
@media (min-width: 851px) {
  .qc-cmp-title {
    font-size: 30px!important;
    margin-bottom: 5px!important;
  }
  .qc-cmp-ui-container .qc-cmp-qc-link-container {
    padding: 0 20px 10px 0;
  }
  .qc-cmp-ui-container .qc-cmp-ui {
    max-height: 50vh;
    min-height: 220px!important;
  }
}
.qc-cmp-ui-container .qc-cmp-ui {
  box-shadow: 0 2px 3px 4px rgba(0, 0, 0, .15);
  pointer-events: all;
}
.qc-cmp-ui-container.qc-cmp-showing {
  background: transparent!important;
  pointer-events: none;
}
.qc-cmp-button {
  max-height: 45px!important;
}
.qc-cmp-ui-container .qc-cmp-ui-content {
  padding: 15px;
}
@media (max-width: 850px) {
  .qc-cmp-buttons {
    padding: 5 15px!important;
  }
  .qc-cmp-buttons.qc-cmp-primary-buttons {
    height: 5.4rem!important;
  }
  .qc-cmp-buttons .qc-cmp-button {
    height: 30px!important;
    margin-bottom: 2px!important;
    font-size: 13px;
  }
  .qc-cmp-title {
    font-size: 28px!important;
    line-height: 30px!important;
    margin-bottom: 1px!important;
  }
  .qc-cmp-main-messaging, .qc-cmp-messaging {
    font-size: 13px;
    line-height: 18px;
    padding:5px 0!important;
  }
  .qc-cmp-ui-container .qc-cmp-alt-buttons {
    margin-top:5px!important;
    padding-bottom: 25px!important;
  }
  .qc-cmp-ui-container .qc-cmp-ui-content {
    padding: 10px 10px 0;
    max-width: initial;
  }
}
@media (max-width: 480px) {
.qc-cmp-ui-container .qc-cmp-ui {
 margin-top:0;
}
  .qc-cmp-title {
    display:none;
    font-size: 18px!important;
  }
  .qc-cmp-main-messaging, .qc-cmp-messaging {
    font-size: 12px;
    line-height: 16px!important;
  }
}
</style>
<!-- goSquared 01-Oct -->
<script>
  !function(g,s,q,r,d){r=g[r]=g[r]||function(){(r.q=r.q||[]).push(
  arguments)};d=s.createElement(q);q=s.getElementsByTagName(q)[0];
  d.src='//d1l6p2sc9645hc.cloudfront.net/tracker.js';q.parentNode.
  insertBefore(d,q)}(window,document,'script','_gs');

  _gs('GSN-962453-Z');
  _gs('set', 'trackParams', false);
</script>
<!-- end goSquared -->

<!-- Facebook Pixel Code -->
<script>
    ! function (f, b, e, v, n, t, s) {
        if (f.fbq) return;
        n = f.fbq = function () {
            n.callMethod ?
                n.callMethod.apply(n, arguments) : n.queue.push(arguments)
        };
        if (!f._fbq) f._fbq = n;
        n.push = n;
        n.loaded = !0;
        n.version = '2.0';
        n.queue = [];
        t = b.createElement(e);
        t.async = !0;
        t.src = v;
        s = b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t, s)
    }(window, document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '1573899576266766');
    fbq('track', 'PageView');
</script>
<noscript>
    <img height="1" width="1" src="https://www.facebook.com/tr?id=1573899576266766&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->


<script async=true>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</script>

<script src="/assets/js/onm/jquery.onm-stats.20200617132005.js"></script> <script>
  jQuery.onmStats({ content_id: 147004 });
</script>

<script>
  var _paq = _paq || [];

  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);

  (function() {
    var u = "https://piwik.openhost.es";
    _paq.push(['setTrackerUrl', u + '/piwik.php']);
    _paq.push(['setSiteId', '257']);
    var d = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
    g.async = true; g.defer = true;
    g.src = u + '/piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script> <noscript> <img src="https://piwik.openhost.es/piwik.php?idsite=257" style="border:0" alt="" /> </noscript><script>
  var _gaq = _gaq || [];

                    _gaq.push(['_setAccount', 'UA-4982657-1']);
          _gaq.push(['_setDomainName', 'elconfidencialdigital.com']);
                    _gaq.push(['_trackPageview']);
  
  _gaq.push(['onm._setAccount', 'UA-40838799-5']);
  _gaq.push(['onm._trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
  })();
</script>
</head>

<body data-category="comunicados" data-twitter-user="ecd_">
<div id="sas_71282"></div>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(
        function () {
            sas.call(
                { siteId: 240866, pageId: 945549, formatId: 71282, tagId: "sas_71282" },
                { networkId: 1426, domain: "//www3.smartadserver.com" /*, onNoad: function() {} */ }
            );
        }
    );
</script>
<!-- gravitec Code -->
<script>
 if (window.location.href.indexOf('articulo/') > -1) {
  var link = document.createElement('meta');
  link.setAttribute('property', 'push:url');
  link.content = window.location.href ;
  document.getElementsByTagName('head')[0].appendChild(link);
  var link2 = document.createElement('meta');
  link2.setAttribute('property', 'push:title');
  link2.content = document.querySelector("body").getAttribute("data-category").toUpperCase();
  document.getElementsByTagName('head')[0].appendChild(link2);
  var link3 = document.createElement('meta');
  link3.setAttribute('property', 'push:description');
  link3.content = document.querySelector("meta[name='twitter:title']").getAttribute("content");
  document.getElementsByTagName('head')[0].appendChild(link3);
  var link4 = document.createElement('meta');
  link4.setAttribute('property', 'push:image');
  link4.content = document.querySelector("meta[name='twitter:image']").getAttribute("content");
  document.getElementsByTagName('head')[0].appendChild(link4);
  var link5 = document.createElement('meta');
  link5.setAttribute('property', 'push:bimage');
  link5.content = document.querySelector("meta[name='twitter:image']").getAttribute("content");
  document.getElementsByTagName('head')[0].appendChild(link5);
 }
</script>

  <div class="main-container container-fluid pl-0 pr-0">
    
<div class="section-header">
  
  <header class="main-header cat-comunicados">
  <div class="header">
    <nav class="navbar preheader fixed-top ">
      <div class="nav navbar-nav">
        <ul class="list-inline">
          <li class="small-menu">
            <div class="sections-top-block">
              <!-- Toggle button for categories -->
              <div class="sections-top-button">
                <div><i class="mi material-icons"></i><span class="label">Menú</span></div>
              </div>
              <div class="sections-top-megamenu">
                
  <div class="container-fluid">
    <div class="sections-top">
      <div class="container">
        <ul class="menu row">
                      <li class="col-12 col-md-6 col-lg-3 py-2 py-md-5 section menu-header ">
              <a href="/" title="Sección: Secciones" class="bg-site-color bg-third-color  -color mb-3" >
                Secciones
              </a>
                              <ul class="submenu">
                                      <li class="subcat ">
                      <a href="/" title="Portada" class="-color" >
                        Portada
                      </a>
                    </li>
                                      <li class="subcat el_chivato">
                      <a href="/blog/section/el_chivato" title="El Chivato" class="el_chivato-color" >
                        El Chivato
                      </a>
                    </li>
                                      <li class="subcat el_chau-chau">
                      <a href="/blog/section/el_chau-chau" title="El Chau-Chau" class="el_chau-chau-color" >
                        El Chau-Chau
                      </a>
                    </li>
                                      <li class="subcat politica">
                      <a href="/blog/section/politica" title="Política" class="politica-color" >
                        Política
                      </a>
                    </li>
                                      <li class="subcat medios">
                      <a href="/blog/section/medios" title="Medios" class="medios-color" >
                        Medios
                      </a>
                    </li>
                                      <li class="subcat defensa">
                      <a href="/blog/section/defensa" title="Defensa" class="defensa-color" >
                        Defensa
                      </a>
                    </li>
                                      <li class="subcat dinero">
                      <a href="/blog/section/dinero" title="Dinero" class="dinero-color" >
                        Dinero
                      </a>
                    </li>
                                      <li class="subcat seguridad">
                      <a href="/blog/section/seguridad" title="Seguridad" class="seguridad-color" >
                        Seguridad
                      </a>
                    </li>
                                      <li class="subcat Judicial">
                      <a href="/blog/section/Judicial" title="Judicial" class="Judicial-color" >
                        Judicial
                      </a>
                    </li>
                                      <li class="subcat vivir">
                      <a href="/blog/section/vivir" title="Vivir" class="vivir-color" >
                        Vivir
                      </a>
                    </li>
                                      <li class="subcat casas_reales">
                      <a href="/blog/section/casas_reales" title="Casas reales" class="casas_reales-color" >
                        Casas reales
                      </a>
                    </li>
                                      <li class="subcat deportes">
                      <a href="/blog/section/deportes" title="Deportes" class="deportes-color" >
                        Deportes
                      </a>
                    </li>
                                      <li class="subcat la_buena_vida">
                      <a href="/seccion/la_buena_vida/" title="La buena vida" class="la_buena_vida-color" >
                        La buena vida
                      </a>
                    </li>
                                      <li class="subcat comunicados">
                      <a href="/blog/section/comunicados" title="Otras noticias" class="comunicados-color" >
                        Otras noticias
                      </a>
                    </li>
                                      <li class="subcat la_voz_del_lector">
                      <a href="/blog/section/la_voz_del_lector" title="La voz del lector" class="la_voz_del_lector-color" >
                        La voz del lector
                      </a>
                    </li>
                                      <li class="subcat otros">
                      <a href="/blog/section/otros" title="Está pasando" class="otros-color" >
                        Está pasando
                      </a>
                    </li>
                                  </ul>
                          </li>
                      <li class="col-12 col-md-6 col-lg-3 py-2 py-md-5 section menu-header #">
              <a href="#" title="Sección: Máxima Actualidad" class="bg-site-color bg-third-color # #-color mb-3"  target="_blank">
                Máxima Actualidad
              </a>
                              <ul class="submenu">
                                      <li class="subcat coronavirus">
                      <a href="/tags/coronavirus" title="Coronavirus" class="e-coronavirus"  target="_blank">
                        Coronavirus
                      </a>
                    </li>
                                      <li class="subcat pensiones">
                      <a href="/tags/pensiones" title="Pensiones" class="e-pensiones"  target="_blank">
                        Pensiones
                      </a>
                    </li>
                                      <li class="subcat rebrote">
                      <a href="/tags/rebrote" title="Rebrote" class="e-rebrote"  target="_blank">
                        Rebrote
                      </a>
                    </li>
                                      <li class="subcat ingresominimovital">
                      <a href="/tags/ingreso-minimo-vital" title="Ingreso Mínimo Vital" class="e-ingresominimovital"  target="_blank">
                        Ingreso Mínimo Vital
                      </a>
                    </li>
                                      <li class="subcat pedrosanchez">
                      <a href="/tags/pedro-sanchez" title="Pedro Sánchez" class="e-pedrosanchez"  target="_blank">
                        Pedro Sánchez
                      </a>
                    </li>
                                      <li class="subcat renfe">
                      <a href="/tags/renfe" title="RENFE" class="e-renfe"  target="_blank">
                        RENFE
                      </a>
                    </li>
                                  </ul>
                          </li>
                      <li class="col-12 col-md-6 col-lg-3 py-2 py-md-5 section menu-header #">
              <a href="#" title="Sección: A fondo" class="bg-site-color bg-third-color # #-color mb-3"  target="_blank">
                A fondo
              </a>
                              <ul class="submenu">
                                      <li class="subcat ya-lo-dijo">
                      <a href="/seccion/ya-lo-dijo/" title="Ya lo dijo" class="ya-lo-dijo-color" >
                        Ya lo dijo
                      </a>
                    </li>
                                      <li class="subcat te_lo_aclaro">
                      <a href="/blog/section/te_lo_aclaro" title="Te lo aclaro" class="te_lo_aclaro-color" >
                        Te lo aclaro
                      </a>
                    </li>
                                      <li class="subcat opinion">
                      <a href="/opinion/" title="Tribunas" class="opinion-color" >
                        Tribunas
                      </a>
                    </li>
                                      <li class="subcat blog">
                      <a href="/blog/" title="Blogs" class="blog-color" >
                        Blogs
                      </a>
                    </li>
                                      <li class="subcat encuesta">
                      <a href="/encuesta" title="Encuestas" class="encuesta-color" >
                        Encuestas
                      </a>
                    </li>
                                      <li class="subcat album">
                      <a href="/album/" title="Galerías" class="album-color" >
                        Galerías
                      </a>
                    </li>
                                      <li class="subcat video">
                      <a href="/video/" title="Vídeos" class="video-color" >
                        Vídeos
                      </a>
                    </li>
                                  </ul>
                          </li>
                      <li class="col-12 col-md-6 col-lg-3 py-2 py-md-5 section menu-header #">
              <a href="#" title="Sección: Nuestras Webs" class="bg-site-color bg-third-color # #-color mb-3"  target="_blank">
                Nuestras Webs
              </a>
                              <ul class="submenu">
                                      <li class="subcat monarquiaconfidencial">
                      <a href="https://monarquia.elconfidencialdigital.com/" title="Monarquía Confidencial" class="e-monarquiaconfidencial"  target="_blank">
                        Monarquía Confidencial
                      </a>
                    </li>
                                      <li class="subcat religionconfidencial">
                      <a href="https://religion.elconfidencialdigital.com/" title="Religión Confidencial" class="e-religionconfidencial"  target="_blank">
                        Religión Confidencial
                      </a>
                    </li>
                                      <li class="subcat elconfidencialautonomico">
                      <a href="https://autonomico.elconfidencialdigital.com/" title="El Confidencial Autonómico" class="e-elconfidencialautonomico"  target="_blank">
                        El Confidencial Autonómico
                      </a>
                    </li>
                                      <li class="subcat confidencialjudicial">
                      <a href="https://judicial.elconfidencialdigital.com/" title="Confidencial Judicial" class="e-confidencialjudicial"  target="_blank">
                        Confidencial Judicial
                      </a>
                    </li>
                                  </ul>
                          </li>
                    <li class="col-12 col-md-6 d-block d-lg-none py-2 py-md-5 list-more">
            <a href="" title="Sección: Más" class="bg-site-color bg-third-color mb-3">
              Más
            </a>
            <ul class="">
              
      <li class="caliente">
      <a href="/seccion/caliente/" title="Caliente" >
        Caliente
      </a>
    </li>
      <li class="polemico">
      <a href="/seccion/polemico/" title="Polémico" >
        Polémico
      </a>
    </li>
  

              
      <li class="https://mailing.elconfidencialdigital.com/acton/fs/blocks/showLandingPage/a/16040/p/p-0047/t/page/fm/0">
      <a href="https://mailing.elconfidencialdigital.com/acton/fs/blocks/showLandingPage/a/16040/p/p-0047/t/page/fm/0" title="Hazte socio"  target="_blank">
        Hazte socio
      </a>
    </li>
  

              
      <li class="quienes-somos">
      <a href="/estaticas/quienes-somos/" title="Quiénes Somos" >
        Quiénes Somos
      </a>
    </li>
      <li class="politica-de-privacidad">
      <a href="/estaticas/politica-de-privacidad/" title="Política de privacidad y aviso legal" >
        Política de privacidad y aviso legal
      </a>
    </li>
      <li class="publicidad">
      <a href="/estaticas/publicidad/" title="Anúnciate en Confidencial Digital" >
        Anúnciate en Confidencial Digital
      </a>
    </li>
      <li class="/estaticas/alta_boletin.html">
      <a href="/estaticas/alta_boletin.html" title="Suscríbete al boletín"  target="_blank">
        Suscríbete al boletín
      </a>
    </li>
      <li class="/estaticas/envianos-tu-noticia.html">
      <a href="/estaticas/envianos-tu-noticia.html" title="Envíanos tu noticia"  target="_blank">
        Envíanos tu noticia
      </a>
    </li>
      <li class="https://www.elconfidencialdigital.com/estaticas/modifica-tus-datos/">
      <a href="https://www.elconfidencialdigital.com/estaticas/modifica-tus-datos/" title="Modifica tus datos"  target="_blank">
        Modifica tus datos
      </a>
    </li>
      <li class="denuncia-publicidad">
      <a href="/estaticas/denuncia-publicidad/" title="Denuncia anuncio publicitario" >
        Denuncia anuncio publicitario
      </a>
    </li>
  

            </ul>
          </li>
        </ul>
      </div>
    </div>
    <div class="sections-top-curtain"></div>
  </div>


              </div>
            </div>
          </li>
          <li class="search">
            <div class="main-search-form search-block">
    <form class="navbar-form" action="/search" method="GET">
        <div class="form-input">
            <input type="text" name="tag_name" class="form-control" placeholder="buscar">
        </div>
        <button type="submit" class="search-button"><i class="mi material-icons">search</i><span class="label">buscar</span></button>
    </form>
</div>
          </li>
          <li class="list-inline-statics d-none d-lg-block">
            <ul class="list-inline">
              
      <li class="caliente">
      <a href="/seccion/caliente/" title="Caliente" >
        Caliente
      </a>
    </li>
      <li class="polemico">
      <a href="/seccion/polemico/" title="Polémico" >
        Polémico
      </a>
    </li>
  

            </ul>
          </li>
        </ul>
      </div>

                  <div class="innerbar">
        <div class="navbar-header header-logo">
                      <div class="d-block">
              <a href="https://www.elconfidencialdigital.com/"><img alt="Confidencial Digital" title="Confidencial Digital" src="/media//elconfidencialdigital/sections/ecd-logo-mini-2.png" ></a>
            </div>
                  </div>
        <div class="innerbar-breadcrumb">
                        <h2 class="title">CounterCraft, startup participada por Wayra, cierra una ronda de financiación de 5 millones de dólares </h2>
                    </div>

        <div class="innerbar-morenews">
        </div>
      </div>
      
      <div class="navbar-header header-logo">
        <span class="navbar-brand mr-0">
                    <h2 class="text-center">
          
                                    <span class="d-none d-md-block">
              <a href="/" title="Confidencial Digital">
                                  <img alt="Confidencial Digital" src="/media/elconfidencialdigital/sections/ecd-logo-big-2018.png">
                  <span class="d-none">Confidencial Digital</span>
                              </a>
            </span>

                          <span class="d-block d-md-none">
                <a href="/" title="Confidencial Digital">
                                      <img alt="Confidencial Digital" title="Confidencial Digital" src="/media//elconfidencialdigital/sections/ecd-logo-mini-2.png" >
                                  </a>
              </span>
            
                    </h2>
                    <div class="claim site-color third-color d-none d-md-block">
            <h3><div class="widget">  <div class="text-container">La web de las personas informadas que desean estar más informadas</div>
</div></h3>
          </div>
        </span>
      </div>

      <div class="nav navbar-nav navbar-right">
        <div class="utilities-menu text-left">
          <ul class="list-inline">
            
      <li class="https://mailing.elconfidencialdigital.com/acton/fs/blocks/showLandingPage/a/16040/p/p-0047/t/page/fm/0">
      <a href="https://mailing.elconfidencialdigital.com/acton/fs/blocks/showLandingPage/a/16040/p/p-0047/t/page/fm/0" title="Hazte socio"  target="_blank">
        Hazte socio
      </a>
    </li>
  

            <li class="nav-item dropdown menu-statics">
              <a class="nav-link dropdown-toggle" href="#" id="navbarDropdownStatics" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="mi material-icons">folder</i><span class="label">Servicios</span></a>
              <div class="dropdown-menu dropdown-menu-right" aria-labelledby="navbarDropdownStatics">
                
      <a class="dropdown-item item quienes-somos" href="/estaticas/quienes-somos/" title="Quiénes Somos" >
      <span> Quiénes Somos</span>
    </a>
      <a class="dropdown-item item politica-de-privacidad" href="/estaticas/politica-de-privacidad/" title="Política de privacidad y aviso legal" >
      <span> Política de privacidad y aviso legal</span>
    </a>
      <a class="dropdown-item item publicidad" href="/estaticas/publicidad/" title="Anúnciate en Confidencial Digital" >
      <span> Anúnciate en Confidencial Digital</span>
    </a>
      <a class="dropdown-item item estaticasalta_boletin.html" href="/estaticas/alta_boletin.html" title="Suscríbete al boletín"  target="_blank">
      <span> Suscríbete al boletín</span>
    </a>
      <a class="dropdown-item item estaticasenvianos-tu-noticia.html" href="/estaticas/envianos-tu-noticia.html" title="Envíanos tu noticia"  target="_blank">
      <span> Envíanos tu noticia</span>
    </a>
      <a class="dropdown-item item https:www.elconfidencialdigital.comestaticasmodifica-tus-datos" href="https://www.elconfidencialdigital.com/estaticas/modifica-tus-datos/" title="Modifica tus datos"  target="_blank">
      <span> Modifica tus datos</span>
    </a>
      <a class="dropdown-item item denuncia-publicidad" href="/estaticas/denuncia-publicidad/" title="Denuncia anuncio publicitario" >
      <span> Denuncia anuncio publicitario</span>
    </a>
  

              </div>
            </li>
            <li class="nav-item dropdown menu-socials">
              <a class="nav-link dropdown-toggle" href="#" id="navbarDropdownSocials" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="mi material-icons">share</i><span class="label">RRSS</span></a>
              <div class="dropdown-menu dropdown-menu-right" aria-labelledby="navbarDropdownSocials">
                <ul class="social-links list-inline">
      <li class="item-facebook">
      <a href="https://www.facebook.com/elconfidencialdigital.ecd/" class="facebook" target="_blank">
        <i class="fa fa-facebook"></i> <span>Facebook</span>
      </a>
    </li>
        <li class="item-twitter">
      <a href="https://twitter.com/ecd_" class="twitter" target="_blank">
        <i class="fa fa-twitter"></i> <span>Twitter</span>
      </a>
    </li>
        <li class="item-linkedin">
      <a href="https://www.linkedin.com/company/el-confidencial-digital/" class="linked-in" target="_blank">
        <i class="fa fa-linkedin"></i> <span>Linkedin</span>
      </a>
    </li>
        <li class="item-instagram">
      <a href="https://www.instagram.com/elconfidencialdigital/" class="instagram" target="_blank">
        <i class="fa fa-instagram"></i> <span>Instagram</span>
      </a>
    </li>
          <li class="item-youtube">
      <a href="https://www.youtube.com/channel/UCeJQpRM2BQEGsqsuOHznMKA" class="youtube" target="_blank">
        <i class="fa fa-youtube"></i> <span>Youtube</span>
      </a>
    </li>
      <li class="item-rss">
    <a href="/rss/listado" target="_blank" title="RSS">
      <i class="fa fa-rss"></i> <span>RSS</span>
    </a>
  </li>
</ul>

              </div>
            </li>
            <li class="nav-item dropdown menu-user">
              <div class="user-area">
                
  <div class="utilities-menu">
    <div class="user-menu hidden">
      <div class="dropdown user-menu-dropdown">
        <a class="nav-link dropdown-toggle" href="#" id="navbarDropdownUser" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
          <i class="mi material-icons">person</i>
          <span class="label">Usuarios</span>
        </a>
        <ul class="dropdown-menu dropdown-menu-right">
          <li class="user-menu-item user-menu-item-account user-menu-logged">
            <a href="/user/me">
              <i class="mi material-icons">person</i>Perfil            </a>
          </li>
          <li class="user-menu-item user-menu-item-logout user-menu-logged">
            <a href="/auth/logout">
              <i class="mi material-icons">exit_to_app</i>Cerrar sesión            </a>
          </li>
          <li class="user-menu-item user-menu-item-register">
                          <a target="_blank" href="https://mailing.elconfidencialdigital.com/acton/fs/blocks/showLandingPage/a/16040/p/p-0047/t/page/fm/0"><span>Subscribe</span></a>
                      </li>
          <li class="user-menu-item user-menu-item-login">
            <a href="/login"><span>Iniciar sesión</span></a>
          </li>
        </ul>
      </div>
    </div>
  </div>
  <script>
    $(document).ready(function() {
      if ($.cookie('__onm_user') != null) {
        $('.user-menu .dropdown-toggle').html('<i class="mi material-icons">exit_to_app</i>');
        $('.user-menu-item:not(.user-menu-logged)').remove();
      } else {
        $('.user-menu-item.user-menu-logged').remove();
      }
      $('.user-menu').removeClass('hidden');
    });
  </script>

              </div>
            </li>
          </ul>
        </div>
      </div>
      <progress class="reading-progress second-site-color" value="0"></progress>
    </nav>
      </div>
</header>
  <div class="ads bg-black">
    <div class="ads ads-header">
  <div class="megabanner">
      
  </div>
  <div>
    <div class="ad-left">
      <div class="ad-slot oat oat-visible oat-top " data-mark="  "><div id="sas_67017_249766483"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=147004;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 67017,
      tagId: 'sas_67017_249766483',
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
</div>
    </div>
    <div class="ad-right">
      <div class="ad-slot oat oat-visible oat-top " data-mark=" "><div id="sas_80715_1418495958"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=147004;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 80715,
      tagId: 'sas_80715_1418495958',
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
</div>
    </div>
  </div>
</div><!--.ads_header-->
  </div>
  
</div>


    <div class="main-wrapper">
      <div class="container">
        
</div>
<div class="inf_article">
  <div class="container-fluid pl-0 pr-0">
    <section class="article ">
      <div id="main" class="inner-content">
                  <div class="article-header">
  <div class="container">
    <h2 class="category-header bg-second-color text-center">Comunicados</h2>
              <h1 class="title text-center">CounterCraft, startup participada por Wayra, cierra una ronda de financiación de 5 millones de dólares </h1>
        
  </div>

                  </div>
        
        <div class="container">

                              <div class="row no-gutters content-147004">
            <div class="metadata-col col-3 col-lg-2 col-xl-3 d-none d-lg-block stick">
              <div class="smart-sticky">
                <!-- Content info -->
                  <div class="content-meta">
    <div class="content-meta-label">Fecha</div>
    <span class="content-meta-date">19/06/20</span><span class="content-meta-time"><i class="mi material-icons">access_time</i> 14:01</span>
  </div>
  <div class="content-meta">
    <div class="content-meta-label">Compartir</div>
    
<div class="sharrre-tools">
  <div class="sharrre" data-title="Compartir" data-url="https://www.elconfidencialdigital.com/articulo/comunicados/countercraft-startup-participada-wayra-cierra-ronda-financiacion-5-millones-dolares/20200619140127147004.html">
    <ul class="">
      <li id="twitter-1077" class="nav-item twitter">
        <a class="box" title="Compartir" href="https://twitter.com/share?text=CounterCraft%2C+startup+participada+por+Wayra%2C+cierra+una+ronda+de+financiaci%C3%B3n+de+5+millones+de+d%C3%B3lares+&amp;via=ecd_&amp;url=https://www.elconfidencialdigital.com/articulo/comunicados/countercraft-startup-participada-wayra-cierra-ronda-financiacion-5-millones-dolares/20200619140127147004.html">
          <span class="share"><i class="fa fa-twitter"></i></span>
        </a>
      </li>
      <li id="facebook-1077" class="nav-item facebook">
        <a class="box" href="https://www.facebook.com/sharer/sharer.php?u=https://www.elconfidencialdigital.com/articulo/comunicados/countercraft-startup-participada-wayra-cierra-ronda-financiacion-5-millones-dolares/20200619140127147004.html" title="Compartir">
          <span class="share"><i class="fa fa-facebook"></i></span>
        </a>
      </li>
      <li id="whatsapp-1077" class="nav-item whatsapp only-share d-block d-md-none">
        <a class="box" title="Compartir" href="whatsapp://send?text=CounterCraft%2C%20startup%20participada%20por%20Wayra%2C%20cierra%20una%20ronda%20de%20financiaci%C3%B3n%20de%205%20millones%20de%20d%C3%B3lares%20%20-%20https%3A%2F%2Fwww.elconfidencialdigital.com%2Farticulo%2Fcomunicados%2Fcountercraft-startup-participada-wayra-cierra-ronda-financiacion-5-millones-dolares%2F20200619140127147004.html"><span class="share"><i class="fa fa-whatsapp"></i></span>
        </a>
      </li>
      <li id="linkedin-1077" class="nav-item linkedin d-none d-md-block">
        <a class="box" title="Compartir" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.elconfidencialdigital.com%2Farticulo%2Fcomunicados%2Fcountercraft-startup-participada-wayra-cierra-ronda-financiacion-5-millones-dolares%2F20200619140127147004.html&amp;token=&amp;isFramed=true">
          <span class="share"><i class="fa fa-linkedin"></i></span>
        </a>
      </li>

      <div class="clearfix mb-2"></div>

      
      <li class="nav-item share-mail only-share d-none d-md-block">
        <a class="button-share-by-email box" href="/cdn-cgi/l/email-protection#9ba4e8eef9f1fef8efa6d8f4eef5effee9d8e9fafdefbea9d8bea9abe8effae9efeeebbea9abebfae9eff2f8f2ebfafffabea9abebf4e9bea9abccfae2e9fabea9d8bea9abf8f2fee9e9fabea9abeef5fabea9abe9f4f5fffabea9abfffebea9abfdf2f5faf5f8f2faf8f2bed8a8bed9a8f5bea9abfffebea9abaebea9abf6f2f7f7f4f5fee8bea9abfffebea9abffbed8a8bed9a8f7fae9fee8bea9abbdf9f4ffe2a6d3febbf8f4f6ebfae9eff2fff4bbeef5bbfae9ef5836f8eef7f4bbf8f4f5eff2fcf4beabdfbeabdad8f4eef5effee9d8e9fafdefbea9d8bea9abe8effae9efeeebbea9abebfae9eff2f8f2ebfafffabea9abebf4e9bea9abccfae2e9fabea9d8bea9abf8f2fee9e9fabea9abeef5fabea9abe9f4f5fffabea9abfffebea9abfdf2f5faf5f8f2faf8f2bed8a8bed9a8f5bea9abfffebea9abaebea9abf6f2f7f7f4f5fee8bea9abfffebea9abffbed8a8bed9a8f7fae9fee8bea9abbeabdfbeabdaf3efefebe8a1b4b4ecececb5fef7f8f4f5fdf2fffef5f8f2faf7fff2fcf2effaf7b5f8f4f6b4fae9eff2f8eef7f4b4f8f4f6eef5f2f8fafff4e8b4f8f4eef5effee9f8e9fafdefb6e8effae9efeeebb6ebfae9eff2f8f2ebfafffab6ecfae2e9fab6f8f2fee9e9fab6e9f4f5fffab6fdf2f5faf5f8f2faf8f2f4f5b6aeb6f6f2f7f7f4f5fee8b6fff4f7fae9fee8b4a9aba9ababadaaa2aaafabaaa9acaaafacababafb5f3eff6f7bdfaf6eba0eeeff6c4e8f4eee9f8fea6e8f4f8f2faf7bdfaf6eba0eeeff6c4f6fefff2eef6a6fef6faf2f7bdfaf6eba0eeeff6c4f8faf6ebfaf2fcf5a6e8f3fae9fec4f9eeefeff4f5" title="Enviar por email">
          <span class="share">
            <i class="fa fa-envelope-o">
            </i>
          </span>
        </a>
      </li>
      <li class="nav-item comments only-share d-none d-md-block">
        <a class="button-comments box" href="#comentarios-147004" title="Comentarios">
          <span class="share"><i class="fa fa-comment"></i></span>
        </a>
      </li>
              <li class="nav-item print only-share d-none d-md-block">
                    <a class="button-print box" href="/content/print/countercraft-startup-participada-wayra-cierra-ronda-financiacion-5-millones-dolares/20200619140127147004" data-url="/content/print/countercraft-startup-participada-wayra-cierra-ronda-financiacion-5-millones-dolares/20200619140127147004"title="Imprimir">
            <span class="share"> <i class="fa fa-print"></i></span>
          </a>
        </li>
            <li id="nextarticle-1077" class="nav-item nextarticle only-share d-block d-lg-none">
        <a class="box" href=""><span class="share text-small">Siguiente <i class="material-icons">chevron_right</i></span>
        </a>
      </li>
    </ul>
  </div>
</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
  $('#twitter-1077').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#linkedin-1077').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#facebook-1077').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
</script>
  </div>
  <div class="content-meta">
    <div class="content-meta-label">Sección</div>
    <a class="site-color" href="/blog/section/comunicados" title="Comunicados">Comunicados</a>
  </div>
      <div class="content-meta">
      <div class="content-meta-label">Archivado en</div>
      <div class="content-meta-tags site-color">
        <a href="/tags/ronda" class="tag-item" title="Ronda">Ronda</a> <a href="/tags/millones" class="tag-item" title="millones">millones</a> <a href="/tags/financiacion" class="tag-item" title="financiación">financiación</a> <a href="/tags/startup" class="tag-item" title="startup">startup</a> <a href="/tags/cierra" class="tag-item" title="cierra">cierra</a> <a href="/tags/participada" class="tag-item" title="participada">participada</a> <a href="/tags/dolares" class="tag-item" title="dolares">dolares</a> 
      </div>
    </div>
  <div class="d-none d-xl-block">
  
  <div class="ad-slot oat oat-visible oat-top " data-mark=" "><div id="sas_81308_1820673014"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=147004;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 81308,
      tagId: 'sas_81308_1820673014',
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
</div>
  <div class="ad-slot oat oat-visible oat-top " data-mark=" "><div id="sas_81309_1445704356"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=147004;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 81309,
      tagId: 'sas_81309_1445704356',
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
</div>
  <div class="ad-slot oat oat-visible oat-top " data-mark=" "><div id="sas_81310_1396359147"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=147004;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 81310,
      tagId: 'sas_81310_1396359147',
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
</div>
  
  
</div>

                                                                  </div>
            </div>

            <div class="content-col col-12 col-lg-6 col-xl-6 px-lg-3 stick">
              <div class="smart-sticky">
                <article id="article-147004" class="article-147004 format category-170">
                  <div class="metadata-body">
                    <div class="content-meta">
                                                                                            <span class="agency site-color">Agencia Comunicae</span><i class="mi material-icons d-lg-none">chevron_right</i>
                      
                      <span class="content-meta-date d-lg-none">19/06/20</span>
                      <span class="content-meta-time d-lg-none"><i class="mi material-icons">access_time</i> 14:01</span>
                    </div>
                  </div>

                  <div class="content-data">
                                                                  <div class="summary"><p></p></div>
                                                              <div class="content-body inner-article-data">
                      
                                            <div class="body comunicados">
                         La compañía de ciberseguridad se encuentra en fase de expansión internacional con su plataforma de Cyber Deception, una tecnología pionera de detección, inteligencia y respuesta a ciberamenazas. La ronda está liderada por Adara Ventures, junto a nuevos inversores como eCAPITAL y Grupo Red Eléctrica. Además aumenta la participación de sus anteriores inversores: Evolution Equity, ORZA y Wayra<br>/COMUNICAE/ <p>La compañía de ciberseguridad se encuentra en fase de expansión internacional con su plataforma de Cyber Deception, una tecnología pionera de detección, inteligencia y respuesta a ciberamenazas. La ronda está liderada por Adara Ventures, junto a nuevos inversores como eCAPITAL y Grupo Red Eléctrica. Además aumenta la participación de sus anteriores inversores: Evolution Equity, ORZA y Wayra</p><div class="ad-slot oat oat-visible oat-top " data-mark="  "><div id="sas_67627_330075062"></div> <script type="application/javascript">
  var targetingCode = 'section=comunicados;type=article;id=147004;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 67627,
      tagId: 'sas_67627_330075062',
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
</div><br/><p><a href="https://www.wayra.es/" rel="nofollow">Wayra España</a>, el hub de innovación de Telefónica, ha participado en la segunda ronda de financiación de <a href="https://www.countercraft.eu/" rel="nofollow">CounterCraft</a>. La compañía europea líder en ciberseguridad acaba de cerrar una nueva ronda de financiación de 5 millones de dólares liderada por Adara Ventures, junto a nuevos inversores como eCAPITAL y Grupo Red Eléctrica. Además, aumenta la participación de sus anteriores inversores, entre los que se encuentran Evolution Equity y ORZA.</p><p>Actualmente, la compañía se encuentra en fase de expansión internacional con su producto de <strong>Cyber Deception</strong>, una tecnología pionera de defensa frente a ciberamenazas. Su solución de Cyber Deception ofrece detección, inteligencia y respuesta en tiempo real a los ataques dirigidos que sufren las organizaciones, mediante la automatización de campañas de Deception y a través de una completa gama de activos digitales. La solución de <a href="https://www.countercraft.eu/" rel="nofollow">CounterCraft</a> es disruptiva y es la única en Europa de su categoría.</p><div class="ad-slot oat oat-visible oat-top " data-mark="  "><div id="sas_67632_137770521"></div> <script type="application/javascript">
  var targetingCode = 'section=comunicados;type=article;id=147004;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 67632,
      tagId: 'sas_67632_137770521',
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
</div><p>La plataforma incluye un conjunto de casos de uso recurrentes a un amplio número de organizaciones, que pueden ser implementados de forma sencilla y rápida, incluyendo:</p><p>- Protección para trabajadores remotos - Riesgos a VPN - Detección, Inteligencia y respuesta</p><div class="ad-slot oat oat-visible oat-top " data-mark="  "><div id="sas_67633_491392865"></div> <script type="application/javascript">
  var targetingCode = 'section=comunicados;type=article;id=147004;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 67633,
      tagId: 'sas_67633_491392865',
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
</div><p>- Fuga de datos - Detección, Inteligencia y respuesta</p><p>- Campañas de Spear Phishing - Inteligencia y respuesta</p><p>- Movimiento Lateral - Detección, inteligencia y respuesta</p><p><a href="https://www.countercraft.eu/" rel="nofollow">CounterCraft</a> fue fundada en 2015 por un equipo de especialistas en ciberseguridad, entre los que cabe mencionar a su CEO, David Barroso, quien anteriormente fue uno de los principales responsables de la división de seguridad de <strong>Telefónica</strong> (ElevenPaths). Junto a él se encuentra el CSO, Dan Brett, un veterano del mercado de nuevas tecnologías y estrategia de mercado. CounterCraft cuenta con clientes en Europa y Estados Unidos, entre los que destacan departamentos de inteligencia y defensa nacional, instituciones financieras, grandes empresas e infraestructuras críticas.</p><p><strong>David Barroso, CEO de CounterCraft, </strong>declara: “La solución de CounterCraft encaja a la perfección en estrategias de seguridad existentes. Integrada plenamente con el proyecto de MITRE ATT&CK™, la plataforma recoge inteligencia de alta calidad mediante activos como servicios en la nube, servidores, endpoints, WiFi, SWIFT, SCADA, app móviles, cuentas de email, perfiles en redes sociales, etc. La plataforma es única porque puede convertir de forma automatizada todos los datos recabados en inteligencia, que puede ser utilizada para la gestión de incidentes. Esto supone una relevante ventaja para los CISOs en materia de defensa. CounterCraft cuenta con la solución necesaria para cualquier organización que posea una estrategia de defensa activa”.</p><p>“Desde nuestra primera inversión en CounterCraft hasta hoy, que invertimos de nuevo en la compañía, hemos visto cómo han ido ganando fuerza en la industria de las telecomunicaciones ofreciendo los mejores productos de ciberseguridad a la red de clientes de Telefónica. Son un referente en el sector”, explica <strong>Paloma Castellano, directora de Wayra Madrid.</strong></p><p><strong>Alberto Gómez, Managing Partner de Adara Ventures</strong> añade: “La capacidad de innovación tecnológica de CounterCraft, junto a su completa visión ante las necesidades y problemáticas de las organizaciones, les ha permitido diseñar una nueva tecnología defensiva que responde al panorama actual de ciberamenazas. Nada que hayamos visto anteriormente utiliza tan eficazmente el ‘conocimiento del atacante’ para cambiar las tornas en materia de ciberseguridad. Estamos convencidos de que CounterCraft tendrá una exitosa acogida en su proceso de expansión hacia mercados de Estados Unidos y Europa".</p><p class="mediakit"> Fuente <a href="https://www.comunicae.es/nota/countercraft-startup-participada-por-wayra-1215717/">Comunicae</a></p><img class="mediakit" src="https://www.comunicae.es/notificaLectura.php?tipoCanalId=&notaId=1215717" width="1px" height="1px" style="width:1px !important; height:1px !important;" /> <p></p>
                      </div>
                                            
                                                                                                                                                                                                            </div>

                                        <div class="metadata-bodyend mt-4 d-lg-none">
                                            <div class="content-meta">
                        <div class="content-meta-label">Archivado en</div>
                        <div class="content-meta-tags site-color">
                         <a href="/tags/ronda" class="tag-item" title="Ronda">Ronda</a> <a href="/tags/millones" class="tag-item" title="millones">millones</a> <a href="/tags/financiacion" class="tag-item" title="financiación">financiación</a> <a href="/tags/startup" class="tag-item" title="startup">startup</a> <a href="/tags/cierra" class="tag-item" title="cierra">cierra</a> <a href="/tags/participada" class="tag-item" title="participada">participada</a> <a href="/tags/dolares" class="tag-item" title="dolares">dolares</a> 
                        </div>
                      </div>
                                          </div>
                                        <div class="ads ad-inner">
  <div class="ad-slot oat oat-visible oat-top " data-mark=" "><div id="sas_67636_1417382364"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=147004;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 67636,
      tagId: 'sas_67636_1417382364',
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
</div>
</div>
                                        <div class="custom-ads" id="container-147004">
                      <script>
                        var ad_container_id = 'container-' + 147004;
                      </script>
                      
                    </div>
                    
                    <div class="pagination"></div>
                  </div>
                </article>
              </div>
            </div>

            <aside class="sidebar-col col-12 col-lg-4 col-xl-3 stick">
              <div class="smart-sticky">
                <div class="last-column">
  <div class="row justify-content-center">
    <div class="col-12 col-md-6 d-lg-none">
                </div>
    <div class="col-12 col-md-6 col-lg-12">
      <div class="row">
        <div class="col-12">
          <div class="ad-slot oat oat-visible oat-top " data-mark=" "><div id="sas_67338_1928080617"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=147004;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 67338,
      tagId: 'sas_67338_1928080617',
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
</div>
                    
          

                  </div>
        <div class="col-12">
          <div class="widget">
  <div class="widget-subscribe bg-site-color p-3">
    <div class="widget-header bg-second-color">
      <span>Somos ECD</span>
    </div>
    <div class="widget-header-line bg-second-color"></div>
    <div class="widget-content">
      <form>
        <div class="form-group mt-4 mb-4">
                              <h5 class="text-white font-weight-light">¿Quieres ser protagonista del
Confidencial Digital?</h5>
        </div>
        <div class="form-row mt-4">
          <div class="col-12 my-1">
            <a role="button" href="https://mailing.elconfidencialdigital.com/acton/fs/blocks/showLandingPage/a/16040/p/p-0047/t/page/fm/0" title="Suscríbete" class="btn btn-primary btn-lg btn-block bg-second-color border-0">Suscribirse ahora</a>
          </div>
        </div>
      </form>
    </div>
  </div>
</div>
        </div>
      </div>

      
      
      
      
            
      
      
      

    </div>
    <div class="d-block d-xl-none">
      
      <div class="ad-slot oat oat-visible oat-top " data-mark=" "><div id="sas_81308_582845360"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=147004;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 81308,
      tagId: 'sas_81308_582845360',
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
</div>
      <div class="ad-slot oat oat-visible oat-top " data-mark=" "><div id="sas_81309_495690502"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=147004;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 81309,
      tagId: 'sas_81309_495690502',
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
</div>
      <div class="ad-slot oat oat-visible oat-top " data-mark=" "><div id="sas_81310_1412242074"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=147004;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 81310,
      tagId: 'sas_81310_1412242074',
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
</div>
      
      
    </div>
  </div>
</div>
              </div>
            </aside>
          </div>
        </div>
      </div>
    </section>
  </div>

  <div class="wrapper-other-contents">
            <div class="widget machine-related-contents">
          <div class="header-title big-header bg-site-color offset-1 offset-md-2">
        Más en esta seccion      </div>
        <div class="widget-header-line bg-site-color">
    </div>
    <div class="container">
      <div class="widget-content">
        <div class="last-contents row mt-3 mb-3">
                                                    <div class="item col-12 col-xl-6 big-metro px-0">
                              <article class="onm-new">
                  <div class="article-media">
                                          <figure class="cover-img highlight img-default bg-site-color"></figure>
                                      </div>
                  <div class="article-data">
                    <h3 class="title">
                      <a href="/articulo/comunicados/jose-luis-perez-ceo-wontech-estamos-revolucionando-forma-hacer-negocios-online/20200619150129147016.html">
                        José Luís Pérez, CEO de Wontech: 'Estamos revolucionando la forma de hacer negocios online'
                      </a>
                    </h3>
                  </div>
                </article>
              </div>
                                                                <div class="item col-12 col-md-6 med-metro col-xl-3 px-0 pl-lg-0">
                              <article class="onm-new">
                  <div class="article-media">
                                          <figure class="cover-img highlight img-default bg-site-color"></figure>
                                      </div>
                  <div class="article-data">
                    <h3 class="title">
                      <a href="/articulo/comunicados/tecnomari-analiza-5-smartphones-mejor-camara/20200619142128147007.html">
                        Tecnomari analiza los 5 smartphones con mejor cámara
                      </a>
                    </h3>
                  </div>
                </article>
              </div>
                                                                <div class="item col-6 col-xl-3 half-metro px-0 pl-3 pl-sm-0">
                              <article class="onm-new">
                  <div class="article-media">
                                          <figure class="cover-img highlight img-default bg-site-color"></figure>
                                      </div>
                  <div class="article-data">
                    <h3 class="title">
                      <a href="/articulo/comunicados/animales-loro-parque-dan-bienvenida-verano/20200619142128147008.html">
                        Los animales de Loro Parque dan la bienvenida al verano
                      </a>
                    </h3>
                  </div>
                </article>
              </div>
                                                                <div class="item col-6 col-xl-3 half-metro half-metro-top pl-0 pr-0 offset-0 offset-md-6 offset-xl-9">
                              <article class="onm-new">
                  <div class="article-media">
                                          <figure class="cover-img highlight img-default bg-site-color"></figure>
                                      </div>
                  <div class="article-data">
                    <h3 class="title">
                      <a href="/articulo/comunicados/soluciones-ayudan-crear-espacios-interiores-mas-protegidos-virus-bacterias-sto/20200619140127147005.html">
                        Siete soluciones que ayudan a crear espacios interiores más protegidos de virus y bacterias, según Sto
                      </a>
                    </h3>
                  </div>
                </article>
              </div>
                              </div>
      </div>
    </div>
  </div>
        <div class="ads container">
    <div class="ad-slot oat oat-visible oat-top " data-mark="&nbsp;"><div id="sas_67666_1504874267"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=147004;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 67666,
      tagId: 'sas_67666_1504874267',
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
</div>
    </div>
        <section class="bg-grey pt-4 pb-4">
      <div class="offset-1 offset-md-2 widget-header big-header bg-site-color">
        <span>Comentarios</span>
      </div>
      <div class="widget-header-line bg-site-color"></div>
      <div class="container">
        <div id="comentarios-147004" class="article-comments">
  
          <div id="comments_thread-147004"></div>
    <script src="/assets/js/jquery-onm/jquery.onmcomments.20200617132005.js" ></script>
    <script defer>
    $('#comments_thread-147004').onmComments({
      content_id: '147004',
      elems_per_page: '20'
    });
    var contentURL = 'https%3A%2F%2Fwww.elconfidencialdigital.com%2Farticulo%2Fcomunicados%2Fcountercraft-startup-participada-wayra-cierra-ronda-financiacion-5-millones-dolares%2F20200619140127147004.html';
    </script>
      </div>
      </div>
    </section>
        <div class="ads container">
    <div class="ad-slot oat oat-visible oat-top " data-mark=" &nbsp;"><div id="sas_67665_731035450"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=147004;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 67665,
      tagId: 'sas_67665_731035450',
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
</div>
    </div>
    <section class="d-none d-lg-block">
      <div class="widget">
  <div class="widget-subscribe bg-site-color p-3 pt-4 pb-4 ">
    <div class="widget-header big-header bg-second-color offset-1 offset-md-2 offset-xs-0">
      <span>Somos ECD</span>
    </div>
    <div class="widget-header-line bg-second-color"></div>
    <div class="container">
      <div class="row justify-content-center">
        <div class="col-12 col-lg-8">
          <form>
            <div class="form-row mt-4 mb-4 align-items-center">
              <div class="col-12 col-md-8 my-1">
                                                <h5 class="text-white mb-0">¿Quieres formar parte de ECD?</h5>
              </div>
              <div class="col-12 col-md-4 my-1">
                <a role="button" href="https://mailing.elconfidencialdigital.com/acton/fs/blocks/showLandingPage/a/16040/p/p-0047/t/page/fm/0" title="Suscríbete" class="btn btn-primary btn-lg btn-block bg-second-color border-0">Suscribirse ahora</a>
              </div>
            </div>
          </form>
        </div>
      </div>
    </div>
  </div>
</div>
    </section>
  </div>
</div>
<div class="inner-content">
  <div id="sticky-sharrre-bar" class="content-utilities-box col-12 scrolled-utilities" data-toggle="affix">
          <div class="content-meta mobile-sharetools d-block d-lg-none">
        
<div class="sharrre-tools">
  <div class="sharrre" data-title="Compartir" data-url="https://www.elconfidencialdigital.com/articulo/comunicados/countercraft-startup-participada-wayra-cierra-ronda-financiacion-5-millones-dolares/20200619140127147004.html">
    <ul class="nav nav-fill">
      <li id="twitter-5909" class="nav-item twitter">
        <a class="box" title="Compartir" href="https://twitter.com/share?text=CounterCraft%2C+startup+participada+por+Wayra%2C+cierra+una+ronda+de+financiaci%C3%B3n+de+5+millones+de+d%C3%B3lares+&amp;via=ecd_&amp;url=https://www.elconfidencialdigital.com/articulo/comunicados/countercraft-startup-participada-wayra-cierra-ronda-financiacion-5-millones-dolares/20200619140127147004.html">
          <span class="share"><i class="fa fa-twitter"></i></span>
        </a>
      </li>
      <li id="facebook-5909" class="nav-item facebook">
        <a class="box" href="https://www.facebook.com/sharer/sharer.php?u=https://www.elconfidencialdigital.com/articulo/comunicados/countercraft-startup-participada-wayra-cierra-ronda-financiacion-5-millones-dolares/20200619140127147004.html" title="Compartir">
          <span class="share"><i class="fa fa-facebook"></i></span>
        </a>
      </li>
      <li id="whatsapp-5909" class="nav-item whatsapp only-share d-block d-md-none">
        <a class="box" title="Compartir" href="whatsapp://send?text=CounterCraft%2C%20startup%20participada%20por%20Wayra%2C%20cierra%20una%20ronda%20de%20financiaci%C3%B3n%20de%205%20millones%20de%20d%C3%B3lares%20%20-%20https%3A%2F%2Fwww.elconfidencialdigital.com%2Farticulo%2Fcomunicados%2Fcountercraft-startup-participada-wayra-cierra-ronda-financiacion-5-millones-dolares%2F20200619140127147004.html"><span class="share"><i class="fa fa-whatsapp"></i></span>
        </a>
      </li>
      <li id="linkedin-5909" class="nav-item linkedin d-none d-md-block">
        <a class="box" title="Compartir" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.elconfidencialdigital.com%2Farticulo%2Fcomunicados%2Fcountercraft-startup-participada-wayra-cierra-ronda-financiacion-5-millones-dolares%2F20200619140127147004.html&amp;token=&amp;isFramed=true">
          <span class="share"><i class="fa fa-linkedin"></i></span>
        </a>
      </li>

      <div class="clearfix mb-2"></div>

      
      <li class="nav-item share-mail only-share d-none d-md-block">
        <a class="button-share-by-email box" href="/cdn-cgi/l/email-protection#132c606671797670672e507c667d677661506172756736215036212360677261676663362123637261677a707a63727772362123637c6136212344726a6172362150362123707a76616172362123667d72362123617c7d77723621237776362123757a7d727d707a72707a3650203651207d3621237776362123263621237e7a7f7f7c7d76603621237776362123773650203651207f7261766036212335717c776a2e5b7633707c7e637261677a777c33667d33726167d0be70667f7c33707c7d677a747c362357362352507c667d677661506172756736215036212360677261676663362123637261677a707a63727772362123637c6136212344726a6172362150362123707a76616172362123667d72362123617c7d77723621237776362123757a7d727d707a72707a3650203651207d3621237776362123263621237e7a7f7f7c7d76603621237776362123773650203651207f726176603621233623573623527b67676360293c3c6464643d767f707c7d757a77767d707a727f777a747a67727f3d707c7e3c7261677a70667f7c3c707c7e667d7a7072777c603c707c667d67766170617275673e606772616766633e637261677a707a637277723e64726a61723e707a766161723e617c7d77723e757a7d727d707a72707a7c7d3e263e7e7a7f7f7c7d76603e777c7f726176603c212321232325222a2227232221242227242323273d7b677e7f35727e632866677e4c607c666170762e607c707a727f35727e632866677e4c7e76777a667e2e767e727a7f35727e632866677e4c70727e63727a747d2e607b7261764c716667677c7d" title="Enviar por email">
          <span class="share">
            <i class="fa fa-envelope-o">
            </i>
          </span>
        </a>
      </li>
      <li class="nav-item comments only-share d-none d-md-block">
        <a class="button-comments box" href="#comentarios-147004" title="Comentarios">
          <span class="share"><i class="fa fa-comment"></i></span>
        </a>
      </li>
              <li class="nav-item print only-share d-none d-md-block">
                    <a class="button-print box" href="/content/print/countercraft-startup-participada-wayra-cierra-ronda-financiacion-5-millones-dolares/20200619140127147004" data-url="/content/print/countercraft-startup-participada-wayra-cierra-ronda-financiacion-5-millones-dolares/20200619140127147004"title="Imprimir">
            <span class="share"> <i class="fa fa-print"></i></span>
          </a>
        </li>
            <li id="nextarticle-5909" class="nav-item nextarticle only-share d-block d-lg-none">
        <a class="box" href=""><span class="share text-small">Siguiente <i class="material-icons">chevron_right</i></span>
        </a>
      </li>
    </ul>
  </div>
</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
  $('#twitter-5909').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#linkedin-5909').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#facebook-5909').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
</script>
      </div>
      </div>
</div>

      </div>
    </div>
  </div>

  
  <div class="widget"><div class="widget-infinite-scroll">
  <div id="loader-infinite-scroll" class="text-center py-5" style="display: block; font-size: 3em;">
<div class="fa fa-spinner fa-spin"></div>
  </div>

  <div class="more-article-navigation">
    <div class="row justify-content-end">
      <div class="col-12 col-sm-8 col-md-6 col-lg-5">
        <div class="widget">
          <div class="widget-header bg-second-color">
            <a href="#" title="#">
              <span>Siguiente</span>
              <i class="fa fa-angle-right"></i>
            </a>
          </div>
          <div class="article-navigation next">
            <div class="article image-top-left">
              <div class="article-media">
                <figure>
                  <a href="#" title="#"></a>
                </figure>
              </div>
              <div class="article-data">
                <div class="title">
                  <a href="#" title="#"></a>
                </div>
              </div>
            </div>
          </div>
          <progress class="next-article-progress" value="0"></progress>
         </div>
      </div>
    </div>
  </div>

  <script src="/themes/base/tpl/widgets/widget_infinite_scroll.20200616094807.js"></script>
  <script>
    $(document).ready(function($) {
      // Infinite scroll Call
      $('body').onmInfiniteScroll({
        targetContainer: '.main-wrapper',
        pagetitle: 'body .innerbar-breadcrumb h2',
        pageSharrre: '#sticky-sharrre-bar .sharrre-tools div.sharrre',
        articleTitle: '.article-header h1',
        articleBody: '.content-body',
        articleSharrre: '.content-meta .sharrre-tools div.sharrre',
        append: '.inf_article',
        history: 'replace',
        historyTitle: 'true',
        scrollThreshold: 2048,
        uIappearThreshold: 50*0.01,
        scrollDownOffset: 0,
        maxContents: 5,
        callbacks: [ discoverImages, stickyColumns ],
        contents: [{
            title: 'Siete soluciones que ayudan a crear espacios interiores más protegidos de virus y bacterias, según Sto',
            url: '/articulo/comunicados/soluciones-ayudan-crear-espacios-interiores-mas-protegidos-virus-bacterias-sto/20200619140127147005.html',
                          image: null,
                        alt: 'Siete soluciones que ayudan a crear espacios interiores más protegidos de virus y bacterias, según Sto'
          }, {
            title: 'IEBS celebra su décimo aniversario con más de 123.000 Alumni formados',
            url: '/articulo/comunicados/iebs-celebra-decimo-aniversario-mas-123000-alumni-formados/20200619140127147006.html',
                          image: null,
                        alt: 'IEBS celebra su décimo aniversario con más de 123.000 Alumni formados'
          }, {
            title: 'Tecnomari analiza los 5 smartphones con mejor cámara',
            url: '/articulo/comunicados/tecnomari-analiza-5-smartphones-mejor-camara/20200619142128147007.html',
                          image: null,
                        alt: 'Tecnomari analiza los 5 smartphones con mejor cámara'
          }, {
            title: 'Los animales de Loro Parque dan la bienvenida al verano',
            url: '/articulo/comunicados/animales-loro-parque-dan-bienvenida-verano/20200619142128147008.html',
                          image: null,
                        alt: 'Los animales de Loro Parque dan la bienvenida al verano'
          }, {
            title: 'José Luís Pérez, CEO de Wontech: &apos;Estamos revolucionando la forma de hacer negocios online&apos;',
            url: '/articulo/comunicados/jose-luis-perez-ceo-wontech-estamos-revolucionando-forma-hacer-negocios-online/20200619150129147016.html',
                          image: null,
                        alt: 'José Luís Pérez, CEO de Wontech: &apos;Estamos revolucionando la forma de hacer negocios online&apos;'
          }, ]
      });

      var gaHeadScript;
      var infScrollGaScript;

      // Get original analitycs scripts
      $(document).find('head > script').each(function() {
        if ($(this).html().match('var _gaq')) {
          gaHeadScript = $(this).html();
        };
      });

      // Remove previous infinite scroll analitycs script and create a new one
      var gaPush = function() {
        $(infScrollGaScript).remove();

        infScrollGaScript = document.createElement('script');
        infScrollGaScript.text = gaHeadScript;

        $('body').append(infScrollGaScript);
      }

      $('body').on('history.infiniteScroll', function() {
        if (gaHeadScript) {
          gaPush();
        }
      });
    });
  </script>
</div>
</div>
  <div class="nextPreviousHidden d-none">
    <div class="widget"><script src="/themes/amon/tpl/widgets/widget_next_previous.20200616094807.js"></script>
<script>
  nextPrevious.init();
</script>
<div class="next-article-navigation">
  <div class="row justify-content-end">
    <div class="col-12 col-sm-8 col-md-6 col-lg-5">
      <div class="widget">
        <div class="widget-header bg-second-color">
          <a href="#" title="#">
            <span>Siguiente</span>
            <i class="fa fa-angle-right"></i>
          </a>
        </div>
        <div class="widget-next-previous">
                                    <div class="article-navigation next">
                <a href="/articulo/comunicados/soluciones-ayudan-crear-espacios-interiores-mas-protegidos-virus-bacterias-sto/20200619140127147005.html" title="Siete soluciones que ayudan a crear espacios interiores más protegidos de virus y bacterias, según Sto" class="next-article">
                  <span>Siguiente</span>
                  <i class="fa fa-angle-right"></i>
                </a>
                <div class="article image-top-left">
                                    <div class="article-data no-image">
                                      <div class="title">
                      <a href="/articulo/comunicados/soluciones-ayudan-crear-espacios-interiores-mas-protegidos-virus-bacterias-sto/20200619140127147005.html" title="Siete soluciones que ayudan a crear espacios interiores más protegidos de virus y bacterias, según Sto">Siete soluciones que ayudan a crear espacios interiores más protegidos de virus y bacterias, según Sto</a>
                    </div>
                  </div>
                </div>
              </div>
              <progress class="next-article-progress" value="0"></progress>
                              </div>
      </div>
    </div>
  </div>
</div>
</div>
  </div>
<div class="container ads">
  <div class="ads ads-footer">
  <div class="ad-left">
    <div class="ad-slot oat oat-visible oat-top " data-mark="&nbsp;"><div id="sas_67638_329277840"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=147004;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 67638,
      tagId: 'sas_67638_329277840',
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
</div>
  </div>
  <div class="ad-right">
    <div class="ad-slot oat oat-visible oat-top " data-mark=" "><div id="sas_71283_2052666448"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=147004;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 71283,
      tagId: 'sas_71283_2052666448',
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
</div>
  </div>
</div>
</div>
<footer class="footer mb-5 pb-lg-0 mb-lg-0">
        <div class="footer-logo">
    <div class="footer-img">
      <a href="https://www.elconfidencialdigital.com/"><img alt="Confidencial Digital" title="Confidencial Digital" src="/media//elconfidencialdigital/sections/ecd-logo-mini-2.png"></a>
    </div>
  </div>
    <div class="footer-content container-fluid">
    <div class="container">
      <div class="row footer-data align-items-center">
        <div class="contact-data col-12 col-md-7 col-lg-8">
          <div class="footer-text">
            <p>Todos los derechos reservados. Esta información es para el uso exclusivo de los lectores de Confidencial Digital. No está autorizada su difusión ni citando la fuente. Publicaciones Confidenciales. C/Naranjo 3, 1º Dcha 28039 Madrid. Teléfono:&nbsp;&nbsp;+34 91 445 96 97</p>

          </div>
        </div>
        <div class="developed col-12 col-md-5 col-lg-4 text-center">
                    <div class="developed-by">
    <div class="opennemas">
        <a href="https://www.opennemas.com/" title="Opennemas by Openhost" target="_blank">
                        <img src="/assets/images/logos/opennemas-powered.png" alt="OpenNeMaS CMS by Openhost" />
                    </a>
    </div>
</div>
                  </div>
      </div>
    </div>
  </div>

</footer>


  

   
  <script src="/themes/amon/js/functions.20200616094807.js" ></script>
  <script>
// Set bg for cover-img above the fold
  $('.cover-img.fastload').each(function() {
    coverimg($(this));
  });
</script>


<script>   var adint = setInterval(function () {     var slots = document.getElementsByClassName('hidden-' + _onmaq.device);      if (slots.length === 0) {       clearInterval(adint);     }      for (var j = 0; j < slots.length; j++) {       slots[j].remove();     }   }, 250); </script> 
<script>
var _gaq = _gaq || [];
_gs('chat', 'on', 'message_sent', function() {  
  _gaq.push(['_trackEvent', 'GoSquared', 'Chat message sent', 'GoSquared chat message sent']);
 });

_gs('chat', 'on', 'widget_opened', function() {
  _gaq.push(['_trackEvent', 'GoSquared', 'Chat widget opened', 'GoSquared chat widget opened']);
});
</script>
<!-- Acton Beacon -->
<script>/*<![CDATA[*/(function(w,a,b,d,s){w[a]=w[a]||{};w[a][b]=w[a][b]||{q:[],track:function(r,e,t){this.q.push({r:r,e:e,t:t||+new Date});}};var e=d.createElement(s);var f=d.getElementsByTagName(s)[0];e.async=1;e.src='//mailing.elconfidencialdigital.com/cdnr/300/acton/bn/tracker/16040';f.parentNode.insertBefore(e,f);})(window,'ActOn','Beacon',document,'script');ActOn.Beacon.track();/*]]>*/</script>
 
<script>
jQuery(document).ready(function($) {
  $('.widget-most-seeing-commented-content').find('.more-viewed span').html('Caliente');
  $('.widget-most-seeing-commented-content').find('.more-recent span').html('Reciente');
  if ($('.inner-msg .thanks').length > 0 ) {  
    $('.button-submit').remove();
    $('.submit-button').html( '<a href="/encuesta" role="button" class="btn btn-sm bg-site-color text-white text-uppercase mb-3">Ver más encuestas</a>' );
  }
});

if ($('.eca-column').length) {
    $('.eca-main .list-column').prepend($('.eca-column').closest('.widget'));
    $('.eca-column').addClass('d-block');
}
if ($('.mc-column').length) {
    $('.mc-main .list-column').prepend($('.mc-column').closest('.widget'));
    $('.mc-column').addClass('d-block');
}

jQuery(document).ready(function($) {
  setInterval(function(){
    $('.ad-slot').each(function() {
      var id = $(this).find('div').attr('id');
      if (id.substr(0,9) != 'sas_67028') {
        sas.refresh(id); 
      }
    });
  }, 180000);
});
</script>

<!-- Remove ads for registered users -->
<script>
jQuery(document).ready(function($) {
  var frontuser = JSON.parse(decodeURIComponent($.cookie('__onm_user')));
  if (frontuser && !frontuser.advertisements) {
   $('.main-container').addClass('logged-user');

   setTimeout(function(){
      var slots = document.querySelectorAll('.oat');

      for (var i = 0; i < slots.length; i++) {
          slots[i].remove();
      }
      $('#sas_71282').remove();
      $('.adsbygoogle').remove();
      $('.google-auto-placed').remove();
   }, 3000);
 }
});
</script>

<script>
var $buoop = {vs:{i:9,f:3.5,o:10.6,s:4,n:9}};

$buoop.ol = window.onload;
window.onload=function(){
 try {if ($buoop.ol) $buoop.ol();}catch (e) {};

 var e = document.createElement('script');
 e.setAttribute('src', 'https://browser-update.org/update.js');
 document.body.appendChild(e);
}
</script></body>
</html>
