<!doctype html>
<!--[if lt IE 8]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]> <html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]> <html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<head>
  
<title>Patria</title>
<meta name="keywords" content="Patria,España,Opinión" />
<meta name="description" content="Pocas palabras pueden desatar mayor controversia. Para algunos la patria es orgullo, su “leitmotiv”, formar parte de un colectivo que se..." />
<meta name="date" scheme="W3CDTF" content="2021-06-07T16:52:13+0200" />
<meta name="DC.date.issued" scheme="W3CDTF" content="2021-06-07" />
<meta name="DC.date" scheme="W3CDTF" content="2021-06-07" />

  <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width , initial-scale=1.0">
  <meta name="generator" content="OpenNemas - Open Source News Management System" />
  <meta name="author" content="Confidencial Digital" />
  <meta http-equiv="Refresh" content="864000; url=https://www.elconfidencialdigital.com/articulo/la_voz_del_lector/patria/20210607165236249352.html" />
  <meta name="revisit-after" content="1 days" />
  <meta name="robots" content="index,follow" />
  <meta name="theme-color" content="#006aa4">

  <meta property="og:type" content="website" />
<meta property="og:title" content="Patria" />
<meta property="og:description" content="Pocas palabras pueden desatar mayor controversia. Para algunos la patria es orgu..." />
<meta property="og:url" content="https://www.elconfidencialdigital.com/articulo/la_voz_del_lector/patria/20210607165236249352.html" />
<meta property="og:site_name" content="Confidencial Digital" />
<meta property="og:image" content="https://www.elconfidencialdigital.com/media/elconfidencialdigital/images/2020/10/08/2020100811523867935.jpg" />
<meta property="og:image:width" content="4320"/>
<meta property="og:image:height" content="3240"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Patria">
<meta name="twitter:description" content="Pocas palabras pueden desatar mayor controversia. Para algunos la patria es orgu...">
<meta name="twitter:site" content="@ecd_">
<meta name="twitter:domain" content="https://www.elconfidencialdigital.com/articulo/la_voz_del_lector/patria/20210607165236249352.html">
<meta name="twitter:image" content="https://www.elconfidencialdigital.com/media/elconfidencialdigital/images/2020/10/08/2020100811523867935.jpg">

<meta name="msvalidate.01" content="A4C8A0EDC0C4ABC36C67296FE5FA8DC5" />
<meta name="google-site-verification" content="e0eOfVJcFgl-tK5iys9U89tBCAfT2gfJD0qVAglES6w" />
<link rel='icon' type='image/png' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>
	<link rel='apple-touch-icon' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>
	<link rel='apple-touch-icon' sizes='57x57' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>
	<link rel='apple-touch-icon' sizes='60x60' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>
	<link rel='apple-touch-icon' sizes='72x72' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>
	<link rel='apple-touch-icon' sizes='76x76' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>
	<link rel='apple-touch-icon' sizes='114x114' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>
	<link rel='apple-touch-icon' sizes='120x120' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>
	<link rel='apple-touch-icon' sizes='144x144' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>
	<link rel='apple-touch-icon' sizes='152x152' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>
	<link rel='apple-touch-icon' sizes='180x180' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>
	<link rel='icon' type='image/png' sizes='192x192' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>
	<link rel='icon' type='image/png' sizes='96x96' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>
	<link rel='icon' type='image/png' sizes='32x32' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>
	<link rel='icon' type='image/png' sizes='16x16' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>

<script type="application/ld+json">
  [{
    "@context": "http://schema.org/",
    "@type": "BreadcrumbList",
    "itemListElement": [{
      "@type": "ListItem",
      "item": {
        "@id": "https://www.elconfidencialdigital.com",
        "name": "Confidencial Digital",
        "@type": "CollectionPage"
      },
      "position": 1
    }
          , {
        "@type": "ListItem",
        "item": {
          "@id": "https://www.elconfidencialdigital.com/blog/section/la_voz_del_lector",
          "name": "La voz del lector",
          "@type": "CollectionPage"
        },
        "position": 2
      }, {
        "@type": "ListItem",
        "item": {
          "@id": "https://www.elconfidencialdigital.com/articulo/la_voz_del_lector/patria/20210607165236249352.html",
          "name": "Patria",
          "@type": "ItemPage"
        },
        "position": 3
      }
      ]},
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://www.elconfidencialdigital.com/articulo/la_voz_del_lector/patria/20210607165236249352.html"
    },
    "headline": "Patria",
    "author": {
      "@type": "Person",
      "name": "Rafa Zamora Sancho"
    },
    "datePublished": "2021-06-07 16:52:36",
    "dateModified": "2021-06-07 16:52:36",
          "articleSection": "La voz del lector",
        "keywords": "Patria,España,Opinión",
    "url": "https://www.elconfidencialdigital.com/articulo/la_voz_del_lector/patria/20210607165236249352.html",
    "wordCount": 42,
    "description": "Pocas palabras pueden desatar mayor controversia. Para algunos la patria es orgullo, su “leitmotiv”, formar parte de un colectivo que se diferencie de otros que han nacido más lejos. También hay quienes piensan que es la excusa recurrente que siem",
    "publisher": {
      "@type": "Organization",
      "name": "Confidencial Digital",
      "logo": {
          "@type": "ImageObject",
          "url": "https://www.elconfidencialdigital.com/asset/thumbnail%252C260%252C60%252Ccenter%252Ccenter/media/elconfidencialdigital/sections/ecd-logo-big-2018.png",
          "width": 260,
          "height": 60
      },
      "url": "https://www.elconfidencialdigital.com"
    }
          , "image": {
          "@type": "ImageObject",
          "url": "https://www.elconfidencialdigital.com/media/elconfidencialdigital/images/2020/10/08/2020100811523867935.jpg",
          "height": 3240,
          "width": 4320
        }
      },
      {
  "@context": "http://schema.org",
  "@type": "ImageObject",
  "author": "Rafa Zamora Sancho",
  "url": "https://www.elconfidencialdigital.com/media/elconfidencialdigital/images/2020/10/08/2020100811523867935.jpg",
  "height": 3240,
  "width": 4320,
  "datePublished": "2020-10-08 13:52:39",
  "caption": "Bandera de España.",
  "name": "2020100811523867935.jpg"
}
      ]
</script>


  <link rel="preconnect" href="https://fonts.gstatic.com">
  <link rel="preload" href="/themes/amon/fonts/fontawesome-webfont.woff2?v=4.7.0" as="font" type="font/woff2" crossorigin>
  <!-- Theme skin: default -->
  <link href="https://fonts.googleapis.com/css?family=Assistant:200,300,400,600,700,800|Material+Icons&display=swap" rel="stylesheet" media="all">
  <link rel="stylesheet" type="text/css" href="/themes/amon/css/style.20210602104336.css" >
  <link rel="stylesheet" href="/dynamic/css/global.1622625507.css">

  <script src="/themes/amon/js/header.20210602104336.js" ></script>

  

  

  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
  <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
  <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
  <![endif]-->

  <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.elconfidencialdigital.com/rss/" />
<link rel="amphtml" href="https://www.elconfidencialdigital.com/articulo/la_voz_del_lector/patria/20210607165236249352.amp.html"/><link rel="canonical" href="https://www.elconfidencialdigital.com/articulo/la_voz_del_lector/patria/20210607165236249352.html"/>
<script src="https://cmp-cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-cmp-builder-version="2.0.0" data-domain-script="bottom-panel-dark-stack-global-ot"></script> <script>
    function OptanonWrapper() {
      var div = document.getElementById('overlay-cookies');

      if (!div) {
        div = document.createElement('div');

        div.className = 'overlay';
        div.id        = 'overlay-cookies';

        document.body.appendChild(div);
      }

      if (!document.getElementById('cmp-builder-features-script')) {
        var cmpScript = document.createElement('script');
        var script1   = document.getElementsByTagName('script')[0];

        cmpScript.src   = 'https://cmp-cdn.cookielaw.org/consent/cmp-features/cmp-features.js';
        cmpScript.id    = 'cmp-builder-features-script';
        cmpScript.async = false;
        cmpScript.type  = 'text/javascript';

        script1.parentNode.insertBefore(cmpScript, script1);
      }

      var divsdk = document.getElementById('onetrust-banner-sdk');

      if (!divsdk || divsdk.style.visibility == 'hidden'){
        document.body.removeChild(div);
      }
    }
</script> <style>
  .ot-floating-button,
  button#onetrust-reject-all-handler {
    display: none !important;
  }

  .overlay {
    background-color: #57585A;
    position: fixed;
    width: 100%;
    height: 100%;
    z-index: 2147483640;
    top: 0px;
    left: 0px;
    opacity: .5;
}
</style><script type="application/javascript" src="//ced.sascdn.com/tag/1426/smart.js" async></script> <script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 1426, domain: "https://www3.smartadserver.com", async: true, renderMode : 2 });
    });
</script> <script type="text/javascript" src="//tagmanager.smartadserver.com/1426/240866/smart.prebid.js" async></script>
<script>
  var _onmaq = _onmaq || {};

  _onmaq.width              = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
  _onmaq.category           = 'la_voz_del_lector';
  _onmaq.contentId          = '249352';
  _onmaq.advertisementGroup = 'article_inner';
  _onmaq.debug              = false;
  _onmaq.device             = _onmaq.width < 768 ? 'phone' : (_onmaq.width < 992 ? 'tablet' : 'desktop');
  _onmaq.extension          = 'article';
  _onmaq.cookieLifetime     = 300;
  _onmaq.slots              = [  ];
  _onmaq.url                = '/api/v1/advertisements';
  _onmaq.strings            = {
    'entering': 'Entrando en la página solicitada',
    'mark':     'Publicidad',
    'skip':     'Saltar publicidad'
  };

  (function() {
    var am = document.createElement('script');

    am.src   = '/assets/src/onm-am/am.20210607092342.js';
    am.async = true;

    (document.getElementsByTagName('head')[0] ||
        document.getElementsByTagName('body')[0]).appendChild(am);
  })();
</script>

<script src="https://seo.opennemas.com/JavascriptClick/Tracker?cid=1717905" defer></script>
<meta name="conexoo_verification" content="35542f74d07aa6735cfcdfea3ade9039a43e60dbe30f0f0e013585edb0d651bbc1a412bb1741a91e3ef00f8f010af3a234dc8228e80a883477d52315c79de8e1">
<meta name="getlinko-verify-code" content="getlinko-verify-NDg5Mg==" />
<meta name="getlinko-verify-code" content="getlinko-verify-MjA0Nw==" />


<script data-ad-client="ca-pub-4702831094854321" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script src="https://cdn.gravitec.net/storage/1724b9dd8754b819921c671c6df949d3/client.js" async></script>

<!-- #13382 -->
<script type="text/javascript">
  (function () {
    var btrid = ("; " + document.cookie).split("; _btrid=").pop().split(";").shift();
    var dscript = document.createElement("script");
    dscript.async = true;
    dscript.src = "https://dmp.citiservi.es/pxtrack.js?m=2&p=79ftm5sx&sid=4259&bt=" + btrid;
    document.head.appendChild(dscript);
  })();
</script>

<!-- goSquared 01-Oct -->
<script>
  !function(g,s,q,r,d){r=g[r]=g[r]||function(){(r.q=r.q||[]).push(
  arguments)};d=s.createElement(q);q=s.getElementsByTagName(q)[0];
  d.src='//d1l6p2sc9645hc.cloudfront.net/tracker.js';q.parentNode.
  insertBefore(d,q)}(window,document,'script','_gs');

  _gs('GSN-962453-Z');
  _gs('set', 'trackParams', false);
</script>
<!-- end goSquared -->

<style>
.content-data .ad-inner .ad-slot iframe { max-width:100%;}
.content-col .mi.material-icons {max-width:100%; overflow:hidden; }
.logged-user .google-auto-placed, .logged-user .ads, .logged-user .oat-visible { display:none!important;}
.small-menu .sections-top-block.opened .sections-top { z-index: 999999;}
.article-icon-innovacion { background: url(/themes/amon/images/logos/lbv-estilos.png); }
.section-header .ads.parallax.adshidden > div {position: static;}
.container.ads, .container .ads {max-width: 100%;overflow: hidden!important;}
.preheader{z-index:20;}
.album-list .album-data .subtitle{z-index:15;}
.onm-new.onm-over .article-data .title{color:#fff;}
.widget-most-viewed-content .slider .onm-new .category-name {align-self: start;}
.widget-opinions-with-photo .widget-header,
.widget-opinions-with-photo .widget-header-line {display: none;}
.section-te_lo_aclaro .article-data.text-right { text-align: left!important; }
.widget_last_in_section_photo .onm-new.onm-list .no-image { border-left: none; }
.widget_last_in_section_photo.section-te_lo_aclaro .onm-new.onm-list .article-data { text-align: right!important; }
.section-te_lo_aclaro .order-last { order: 0!important; }
.widget-content-listing .subtitle { display: none; }
.widget-content-listing.section-169 { background-color: #e8e6e1; text-align:center; border-bottom:1px solid #c5c3bf; }
.widget-content-listing.section-169 .widget-content {  max-width: 1280px; margin:auto;  margin-top:10px; text-align:left; }
.widget-content-listing.section-169 .widget-content .title {margin-top:0; margin-left:10px;}
.widget-content-listing.section-169 .subtitle {display:none;}
.body p span {text-decoration:none!important;}
.widget_yld {padding-top: 0;}
.video-page.inner-content .video-content [class^="smarty-"],
.video-page.inner-content .video-content .brid,
.video-page.inner-content .video-content .brid-poster{ position: static!important; }
.other-polls .widget-content .content:nth-of-type(-n+2) {display: none;}
.widget-subscribe { display: none; }

#gs button { bottom: 40px!important; }

.content-meta-tags a {
    background-color: #ededed;
    color: #4c4c4c;
    display: inline-block;
    margin-bottom: 5px;
    padding: 0 10px;
    text-transform: lowercase;
}
.cover-img.bg-el_chau-chau.lazyloaded, .cover-img.bg-el_chivato.lazyloaded {opacity:1;}
.raiSkinDesktop .next-article-navigation .article-navigation .article-media, .raiSkinDesktop .more-article-navigation .article-navigation .article-media {
    max-width: 100px!important;
}
.aperture-slider .active .onm-new .article-data {
    -webkit-animation: appearup 200ms;
    animation: appearup 200ms;
    -webkit-animation-delay: 400ms;
    animation-delay: 400ms;
    -webkit-animation-iteration-count: 1;
    animation-iteration-count: 1;
    -webkit-transform-origin: 50% 100%;
    -ms-transform-origin: 50% 100%;
    transform-origin: 50% 100%;
    -webkit-animation-fill-mode: forwards;
    animation-fill-mode: forwards;
}
.more-article-navigation {z-index:-2; display:none;}
.widget .graph .response .form-check {
    border-left: 2px solid rgba(0, 0, 0, .15);
}
</style>
<meta property="fb:pages" content="202726949863885"/><script src="/assets/js/onm/jquery.onm-stats.20210607092342.js"></script> <script>
  jQuery.onmStats({ content_id: 249352 });
</script>
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-4982657-1"></script> <script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){ dataLayer.push(arguments); }
  gtag('js', new Date());

      gtag('config', 'UA-4982657-1');
  
  gtag('config', 'UA-40838799-5');
</script>
</head>

<body data-category="la_voz_del_lector" data-twitter-user="ecd_">
<script>
document.old_write = document.write;

document.write = function (str) {
    if (str.indexOf('sas_') === -1) {
        document.old_write(str);
    }
};
</script> 

<!-- Skin Code -->
<div id="sas_71282"></div>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(
        function () {
            sas.call(
                { siteId: 240866, pageId: 945549, formatId: 71282, tagId: "sas_71282" },
                { networkId: 1426, domain: "//www3.smartadserver.com" /*, onNoad: function() {} */ }
            );
        }
    );
</script>

<!-- gravitec Code -->
<script>
 if (window.location.href.indexOf('articulo/') > -1) {
  var link = document.createElement('meta');
  link.setAttribute('property', 'push:url');
  link.content = window.location.href ;
  document.getElementsByTagName('head')[0].appendChild(link);
  var link2 = document.createElement('meta');
  link2.setAttribute('property', 'push:title');
  link2.content = document.querySelector("body").getAttribute("data-category").toUpperCase();
  document.getElementsByTagName('head')[0].appendChild(link2);
  var link3 = document.createElement('meta');
  link3.setAttribute('property', 'push:description');
  link3.content = document.querySelector("meta[name='twitter:title']").getAttribute("content");
  document.getElementsByTagName('head')[0].appendChild(link3);
  var link4 = document.createElement('meta');
  link4.setAttribute('property', 'push:image');
  link4.content = document.querySelector("meta[name='twitter:image']").getAttribute("content");
  document.getElementsByTagName('head')[0].appendChild(link4);
  var link5 = document.createElement('meta');
  link5.setAttribute('property', 'push:bimage');
  link5.content = document.querySelector("meta[name='twitter:image']").getAttribute("content");
  document.getElementsByTagName('head')[0].appendChild(link5);
 }
</script>

  <div class="main-container container-fluid pl-0 pr-0">
    
<div class="section-header">
  
  <header class="main-header cat-la_voz_del_lector">
  <div class="header">
    <nav class="navbar preheader fixed-top ">
      <div class="nav navbar-nav">
        <ul class="list-inline">
          <li class="small-menu">
            <div class="sections-top-block">
              <!-- Toggle button for categories -->
              <div class="sections-top-button">
                <div><i class="mi material-icons"></i><span class="label">Menú</span></div>
              </div>
              <div class="sections-top-megamenu">
                
  <div class="container-fluid">
    <div class="sections-top">
      <div class="container">
        <ul class="menu row">
                      <li class="col-12 col-md-6 col-lg-3 py-2 py-md-5 section menu-header ">
              <a href="/" title="Sección: Secciones" class="bg-site-color bg-third-color  -color mb-3" >
                Secciones
              </a>
                              <ul class="submenu">
                                      <li class="subcat ">
                      <a href="/" title="Portada" class="-color" >
                        Portada
                      </a>
                    </li>
                                      <li class="subcat el_chivato">
                      <a href="/blog/section/el_chivato" title="El Chivato" class="el_chivato-color" >
                        El Chivato
                      </a>
                    </li>
                                      <li class="subcat el_chau-chau">
                      <a href="/blog/section/el_chau-chau" title="El Chau-Chau" class="el_chau-chau-color" >
                        El Chau-Chau
                      </a>
                    </li>
                                      <li class="subcat politica">
                      <a href="/blog/section/politica" title="Política" class="politica-color" >
                        Política
                      </a>
                    </li>
                                      <li class="subcat medios">
                      <a href="/blog/section/medios" title="Medios" class="medios-color" >
                        Medios
                      </a>
                    </li>
                                      <li class="subcat defensa">
                      <a href="/blog/section/defensa" title="Defensa" class="defensa-color" >
                        Defensa
                      </a>
                    </li>
                                      <li class="subcat dinero">
                      <a href="/blog/section/dinero" title="Dinero" class="dinero-color" >
                        Dinero
                      </a>
                    </li>
                                      <li class="subcat seguridad">
                      <a href="/blog/section/seguridad" title="Seguridad" class="seguridad-color" >
                        Seguridad
                      </a>
                    </li>
                                      <li class="subcat Judicial">
                      <a href="/blog/section/Judicial" title="Judicial" class="Judicial-color" >
                        Judicial
                      </a>
                    </li>
                                      <li class="subcat vivir">
                      <a href="/blog/section/vivir" title="Vivir" class="vivir-color" >
                        Vivir
                      </a>
                    </li>
                                      <li class="subcat casas_reales">
                      <a href="/blog/section/casas_reales" title="Casas reales" class="casas_reales-color" >
                        Casas reales
                      </a>
                    </li>
                                      <li class="subcat deportes">
                      <a href="/blog/section/deportes" title="Deportes" class="deportes-color" >
                        Deportes
                      </a>
                    </li>
                                      <li class="subcat la_buena_vida">
                      <a href="/seccion/la_buena_vida/" title="La buena vida" class="la_buena_vida-color" >
                        La buena vida
                      </a>
                    </li>
                                      <li class="subcat podcast">
                      <a href="/blog/section/podcast" title="Podcast" class="podcast-color" >
                        Podcast
                      </a>
                    </li>
                                      <li class="subcat comunicados">
                      <a href="/blog/section/comunicados" title="Otras noticias" class="comunicados-color" >
                        Otras noticias
                      </a>
                    </li>
                                      <li class="subcat opinan-socios-ecd">
                      <a href="/blog/section/opinan-socios-ecd" title="Opinan los socios de ECD" class="opinan-socios-ecd-color" >
                        Opinan los socios de ECD
                      </a>
                    </li>
                                      <li class="subcat la_voz_del_lector">
                      <a href="/blog/section/la_voz_del_lector" title="La voz del lector" class="la_voz_del_lector-color" >
                        La voz del lector
                      </a>
                    </li>
                                      <li class="subcat ultima-hora">
                      <a href="/blog/section/ultima-hora" title="Última Hora" class="ultima-hora-color" >
                        Última Hora
                      </a>
                    </li>
                                      <li class="subcat otros">
                      <a href="/blog/section/otros" title="Está pasando" class="otros-color" >
                        Está pasando
                      </a>
                    </li>
                                  </ul>
                          </li>
                      <li class="col-12 col-md-6 col-lg-3 py-2 py-md-5 section menu-header #">
              <a href="#" title="Sección: Servicios" class="bg-site-color bg-third-color # #-color mb-3"  target="_blank">
                Servicios
              </a>
                              <ul class="submenu">
                                      <li class="subcat anunciateenecd">
                      <a href="https://www.elconfidencialdigital.com/estaticas/publicidad.html" title="Anúnciate en ECD" class="e-anunciateenecd"  target="_blank">
                        Anúnciate en ECD
                      </a>
                    </li>
                                      <li class="subcat denunciaunanunciopublicitario">
                      <a href="https://www.elconfidencialdigital.com/estaticas/denuncia-publicidad.html" title="Denuncia un anuncio publicitario" class="e-denunciaunanunciopublicitario"  target="_blank">
                        Denuncia un anuncio publicitario
                      </a>
                    </li>
                                      <li class="subcat descarganuestraapp">
                      <a href="https://mailing.elconfidencialdigital.com/acton/media/16040/app-ecd-ios-andorid" title="Descarga nuestra App" class="e-descarganuestraapp"  target="_blank">
                        Descarga nuestra App
                      </a>
                    </li>
                                      <li class="subcat envianostunoticia">
                      <a href="https://www.elconfidencialdigital.com/estaticas/envianos-tu-noticia.html" title="Envíanos tu noticia" class="e-envianostunoticia"  target="_blank">
                        Envíanos tu noticia
                      </a>
                    </li>
                                      <li class="subcat modificatusdatos">
                      <a href="https://www.elconfidencialdigital.com/estaticas/modifica-tus-datos.html" title="Modifica tus datos" class="e-modificatusdatos"  target="_blank">
                        Modifica tus datos
                      </a>
                    </li>
                                      <li class="subcat politicadeprivacidad">
                      <a href="https://www.elconfidencialdigital.com/estaticas/politica-de-privacidad.html" title="Política de privacidad" class="e-politicadeprivacidad"  target="_blank">
                        Política de privacidad
                      </a>
                    </li>
                                      <li class="subcat publicaenlavozdellector">
                      <a href="https://www.elconfidencialdigital.com/estaticas/publica-en-la-voz-del-lector.html" title="Publica en la Voz del Lector" class="e-publicaenlavozdellector"  target="_blank">
                        Publica en la Voz del Lector
                      </a>
                    </li>
                                      <li class="subcat quienessomos">
                      <a href="https://www.elconfidencialdigital.com/estaticas/quienes-somos.html" title="Quiénes somos" class="e-quienessomos"  target="_blank">
                        Quiénes somos
                      </a>
                    </li>
                                      <li class="subcat suscribetealpodcast">
                      <a href="https://www.elconfidencialdigital.com/estaticas/alta-boletin-podcast.html" title="Suscribete al Podcast" class="e-suscribetealpodcast"  target="_blank">
                        Suscribete al Podcast
                      </a>
                    </li>
                                      <li class="subcat suscribetealboletin">
                      <a href="https://www.elconfidencialdigital.com/estaticas/alta_boletin.html" title="Suscríbete al boletín" class="e-suscribetealboletin"  target="_blank">
                        Suscríbete al boletín
                      </a>
                    </li>
                                  </ul>
                          </li>
                      <li class="col-12 col-md-6 col-lg-3 py-2 py-md-5 section menu-header #">
              <a href="#" title="Sección: A fondo" class="bg-site-color bg-third-color # #-color mb-3"  target="_blank">
                A fondo
              </a>
                              <ul class="submenu">
                                      <li class="subcat ya-lo-dijo">
                      <a href="/seccion/ya-lo-dijo/" title="Ya lo dijo" class="ya-lo-dijo-color" >
                        Ya lo dijo
                      </a>
                    </li>
                                      <li class="subcat te_lo_aclaro">
                      <a href="/blog/section/te_lo_aclaro" title="Te lo aclaro" class="te_lo_aclaro-color" >
                        Te lo aclaro
                      </a>
                    </li>
                                      <li class="subcat ideas-cooltura">
                      <a href="/blog/section/ideas-cooltura" title="Ideas & Cooltura" class="ideas-cooltura-color" >
                        Ideas & Cooltura
                      </a>
                    </li>
                                      <li class="subcat en-pause">
                      <a href="/blog/section/en-pause" title="Entrevistas - En Pause" class="en-pause-color" >
                        Entrevistas - En Pause
                      </a>
                    </li>
                                      <li class="subcat opinion">
                      <a href="/opinion/" title="Tribunas" class="opinion-color" >
                        Tribunas
                      </a>
                    </li>
                                      <li class="subcat blog">
                      <a href="/blog/" title="Blogs" class="blog-color" >
                        Blogs
                      </a>
                    </li>
                                      <li class="subcat encuesta">
                      <a href="/encuesta" title="Encuestas" class="encuesta-color" >
                        Encuestas
                      </a>
                    </li>
                                      <li class="subcat album">
                      <a href="/album/" title="Galerías" class="album-color" >
                        Galerías
                      </a>
                    </li>
                                      <li class="subcat video">
                      <a href="/video/" title="Vídeos" class="video-color" >
                        Vídeos
                      </a>
                    </li>
                                  </ul>
                          </li>
                      <li class="col-12 col-md-6 col-lg-3 py-2 py-md-5 section menu-header #">
              <a href="#" title="Sección: Nuestras Webs" class="bg-site-color bg-third-color # #-color mb-3"  target="_blank">
                Nuestras Webs
              </a>
                              <ul class="submenu">
                                      <li class="subcat monarquiaconfidencial">
                      <a href="https://monarquia.elconfidencialdigital.com/" title="Monarquía Confidencial" class="e-monarquiaconfidencial"  target="_blank">
                        Monarquía Confidencial
                      </a>
                    </li>
                                      <li class="subcat religionconfidencial">
                      <a href="https://religion.elconfidencialdigital.com/" title="Religión Confidencial" class="e-religionconfidencial"  target="_blank">
                        Religión Confidencial
                      </a>
                    </li>
                                      <li class="subcat elconfidencialautonomico">
                      <a href="https://autonomico.elconfidencialdigital.com/" title="El Confidencial Autonómico" class="e-elconfidencialautonomico"  target="_blank">
                        El Confidencial Autonómico
                      </a>
                    </li>
                                      <li class="subcat confidencialjudicial">
                      <a href="https://judicial.elconfidencialdigital.com/" title="Confidencial Judicial" class="e-confidencialjudicial"  target="_blank">
                        Confidencial Judicial
                      </a>
                    </li>
                                  </ul>
                          </li>
                    <li class="col-12 col-md-6 d-block d-lg-none py-2 py-md-5 list-more">
            <a href="" title="Sección: Más" class="bg-site-color bg-third-color mb-3">
              Más
            </a>
            <ul class="">
              
      <li class="caliente">
      <a href="/seccion/caliente/" title="Caliente" >
        Caliente
      </a>
    </li>
      <li class="polemico">
      <a href="/seccion/polemico/" title="Polémico" >
        Polémico
      </a>
    </li>
  

              
      <li class="https://mailing.elconfidencialdigital.com/acton/fs/blocks/showLandingPage/a/16040/p/p-0047/t/page/fm/0">
      <a href="https://mailing.elconfidencialdigital.com/acton/fs/blocks/showLandingPage/a/16040/p/p-0047/t/page/fm/0" title="Hazte socio"  target="_blank">
        Hazte socio
      </a>
    </li>
  

              
      <li class="quienes-somos">
      <a href="/estaticas/quienes-somos/" title="Quiénes Somos" >
        Quiénes Somos
      </a>
    </li>
      <li class="politica-de-privacidad">
      <a href="/estaticas/politica-de-privacidad/" title="Política de privacidad y aviso legal" >
        Política de privacidad y aviso legal
      </a>
    </li>
      <li class="publicidad">
      <a href="/estaticas/publicidad/" title="Anúnciate en Confidencial Digital" >
        Anúnciate en Confidencial Digital
      </a>
    </li>
      <li class="https://www.elconfidencialdigital.com/estaticas/alta-boletin-podcast.html">
      <a href="https://www.elconfidencialdigital.com/estaticas/alta-boletin-podcast.html" title="Suscríbete al Podcast"  target="_blank">
        Suscríbete al Podcast
      </a>
    </li>
      <li class="/estaticas/alta_boletin.html">
      <a href="/estaticas/alta_boletin.html" title="Suscríbete al boletín"  target="_blank">
        Suscríbete al boletín
      </a>
    </li>
      <li class="https://mailing.elconfidencialdigital.com/acton/media/16040/app-ecd-ios-andorid">
      <a href="https://mailing.elconfidencialdigital.com/acton/media/16040/app-ecd-ios-andorid" title="Descarga nuestra app"  target="_blank">
        Descarga nuestra app
      </a>
    </li>
      <li class="/estaticas/envianos-tu-noticia.html">
      <a href="/estaticas/envianos-tu-noticia.html" title="Envíanos tu noticia"  target="_blank">
        Envíanos tu noticia
      </a>
    </li>
      <li class="https://www.elconfidencialdigital.com/estaticas/publica-en-la-voz-del-lector.html">
      <a href="https://www.elconfidencialdigital.com/estaticas/publica-en-la-voz-del-lector.html" title="Publica en la Voz del Lector"  target="_blank">
        Publica en la Voz del Lector
      </a>
    </li>
      <li class="https://www.elconfidencialdigital.com/estaticas/modifica-tus-datos/">
      <a href="https://www.elconfidencialdigital.com/estaticas/modifica-tus-datos/" title="Modifica tus datos"  target="_blank">
        Modifica tus datos
      </a>
    </li>
      <li class="denuncia-publicidad">
      <a href="/estaticas/denuncia-publicidad/" title="Denuncia anuncio publicitario" >
        Denuncia anuncio publicitario
      </a>
    </li>
  

            </ul>
          </li>
        </ul>
      </div>
    </div>
    <div class="sections-top-curtain"></div>
  </div>


              </div>
            </div>
          </li>
          <li class="search">
            <div class="main-search-form search-block">
    <form class="navbar-form" action="/search" method="GET">
        <div class="form-input">
            <input type="text" name="tag_name" class="form-control" placeholder="buscar">
        </div>
        <button type="submit" class="search-button"><i class="mi material-icons">search</i><span class="label">buscar</span></button>
    </form>
</div>
          </li>
          <li class="list-inline-statics d-none d-lg-block">
            <ul class="list-inline">
              
      <li class="caliente">
      <a href="/seccion/caliente/" title="Caliente" >
        Caliente
      </a>
    </li>
      <li class="polemico">
      <a href="/seccion/polemico/" title="Polémico" >
        Polémico
      </a>
    </li>
  

            </ul>
          </li>
        </ul>
      </div>

                  <div class="innerbar">
        <div class="navbar-header header-logo">
                      <div class="d-block">
              <a href="https://www.elconfidencialdigital.com/"><img alt="Confidencial Digital" title="Confidencial Digital" src="/media//elconfidencialdigital/sections/ecd-logo-mini-2.png" ></a>
            </div>
                  </div>
        <div class="innerbar-breadcrumb">
                        <h2 class="title">Patria</h2>
                    </div>

        <div class="innerbar-morenews">
        </div>
      </div>
      
      <div class="navbar-header header-logo">
        <span class="navbar-brand mr-0">
                    <h2 class="text-center">
          
                                    <span class="d-none d-md-block">
              <a href="/" title="Confidencial Digital">
                                  <img alt="Confidencial Digital" src="/media/elconfidencialdigital/sections/ecd-logo-big-2018.png">
                  <span class="d-none">Confidencial Digital</span>
                              </a>
            </span>

                          <span class="d-block d-md-none">
                <a href="/" title="Confidencial Digital">
                                      <img alt="Confidencial Digital" title="Confidencial Digital" src="/media//elconfidencialdigital/sections/ecd-logo-mini-2.png" >
                                  </a>
              </span>
            
                    </h2>
                    <div class="claim site-color third-color d-none d-md-block">
            <h3><div class="widget">  <div class="text-container">La web de las personas informadas que desean estar más informadas</div>
</div></h3>
          </div>
        </span>
      </div>

      <div class="nav navbar-nav navbar-right">
        <div class="utilities-menu text-left">
          <ul class="list-inline">
            
      <li class="https://mailing.elconfidencialdigital.com/acton/fs/blocks/showLandingPage/a/16040/p/p-0047/t/page/fm/0">
      <a href="https://mailing.elconfidencialdigital.com/acton/fs/blocks/showLandingPage/a/16040/p/p-0047/t/page/fm/0" title="Hazte socio"  target="_blank">
        Hazte socio
      </a>
    </li>
  

            <li class="nav-item dropdown menu-statics">
              <a class="nav-link dropdown-toggle" href="#" id="navbarDropdownStatics" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="mi material-icons">folder</i><span class="label">Servicios</span></a>
              <div class="dropdown-menu dropdown-menu-right" aria-labelledby="navbarDropdownStatics">
                
      <a class="dropdown-item item quienes-somos" href="/estaticas/quienes-somos/" title="Quiénes Somos" >
      <span> Quiénes Somos</span>
    </a>
      <a class="dropdown-item item politica-de-privacidad" href="/estaticas/politica-de-privacidad/" title="Política de privacidad y aviso legal" >
      <span> Política de privacidad y aviso legal</span>
    </a>
      <a class="dropdown-item item publicidad" href="/estaticas/publicidad/" title="Anúnciate en Confidencial Digital" >
      <span> Anúnciate en Confidencial Digital</span>
    </a>
      <a class="dropdown-item item https:www.elconfidencialdigital.comestaticasalta-boletin-podcast.html" href="https://www.elconfidencialdigital.com/estaticas/alta-boletin-podcast.html" title="Suscríbete al Podcast"  target="_blank">
      <span> Suscríbete al Podcast</span>
    </a>
      <a class="dropdown-item item estaticasalta_boletin.html" href="/estaticas/alta_boletin.html" title="Suscríbete al boletín"  target="_blank">
      <span> Suscríbete al boletín</span>
    </a>
      <a class="dropdown-item item https:mailing.elconfidencialdigital.comactonmedia16040app-ecd-ios-andorid" href="https://mailing.elconfidencialdigital.com/acton/media/16040/app-ecd-ios-andorid" title="Descarga nuestra app"  target="_blank">
      <span> Descarga nuestra app</span>
    </a>
      <a class="dropdown-item item estaticasenvianos-tu-noticia.html" href="/estaticas/envianos-tu-noticia.html" title="Envíanos tu noticia"  target="_blank">
      <span> Envíanos tu noticia</span>
    </a>
      <a class="dropdown-item item https:www.elconfidencialdigital.comestaticaspublica-en-la-voz-del-lector.html" href="https://www.elconfidencialdigital.com/estaticas/publica-en-la-voz-del-lector.html" title="Publica en la Voz del Lector"  target="_blank">
      <span> Publica en la Voz del Lector</span>
    </a>
      <a class="dropdown-item item https:www.elconfidencialdigital.comestaticasmodifica-tus-datos" href="https://www.elconfidencialdigital.com/estaticas/modifica-tus-datos/" title="Modifica tus datos"  target="_blank">
      <span> Modifica tus datos</span>
    </a>
      <a class="dropdown-item item denuncia-publicidad" href="/estaticas/denuncia-publicidad/" title="Denuncia anuncio publicitario" >
      <span> Denuncia anuncio publicitario</span>
    </a>
  

              </div>
            </li>
            <li class="nav-item dropdown menu-socials">
              <a class="nav-link dropdown-toggle" href="#" id="navbarDropdownSocials" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="mi material-icons">share</i><span class="label">RRSS</span></a>
              <div class="dropdown-menu dropdown-menu-right" aria-labelledby="navbarDropdownSocials">
                <ul class="social-links list-inline">
      <li class="item-facebook">
      <a href="https://www.facebook.com/elconfidencialdigital.ecd/" class="facebook" target="_blank">
        <i class="fa fa-facebook"></i> <span>Facebook</span>
      </a>
    </li>
        <li class="item-twitter">
      <a href="https://twitter.com/ecd_" class="twitter" target="_blank">
        <i class="fa fa-twitter"></i> <span>Twitter</span>
      </a>
    </li>
        <li class="item-linkedin">
      <a href="https://www.linkedin.com/company/el-confidencial-digital/" class="linked-in" target="_blank">
        <i class="fa fa-linkedin"></i> <span>Linkedin</span>
      </a>
    </li>
        <li class="item-instagram">
      <a href="https://www.instagram.com/elconfidencialdigital/" class="instagram" target="_blank">
        <i class="fa fa-instagram"></i> <span>Instagram</span>
      </a>
    </li>
          <li class="item-youtube">
      <a href="https://www.youtube.com/channel/UCeJQpRM2BQEGsqsuOHznMKA" class="youtube" target="_blank">
        <i class="fa fa-youtube"></i> <span>Youtube</span>
      </a>
    </li>
      <li class="item-rss">
    <a href="/rss/listado" target="_blank" title="RSS">
      <i class="fa fa-rss"></i> <span>RSS</span>
    </a>
  </li>
</ul>

              </div>
            </li>
            <li class="nav-item dropdown menu-user">
              <div class="user-area">
                
  <div class="utilities-menu">
    <div class="user-menu hidden">
      <div class="dropdown user-menu-dropdown">
        <a class="nav-link dropdown-toggle" href="#" id="navbarDropdownUser" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
          <i class="mi material-icons">person</i>
          <span class="label">Usuarios</span>
        </a>
        <ul class="dropdown-menu dropdown-menu-right">
          <li class="user-menu-item user-menu-item-account user-menu-logged">
            <a href="/user">
              <i class="mi material-icons">person</i>Perfil            </a>
          </li>
          <li class="user-menu-item user-menu-item-logout user-menu-logged">
            <a href="/auth/logout">
              <i class="mi material-icons">exit_to_app</i>Cerrar sesión            </a>
          </li>
          <li class="user-menu-item user-menu-item-register">
                          <a target="_blank" href="https://mailing.elconfidencialdigital.com/acton/fs/blocks/showLandingPage/a/16040/p/p-0047/t/page/fm/0"><span>Subscribe</span></a>
                      </li>
          <li class="user-menu-item user-menu-item-login">
            <a href="/login"><span>Iniciar sesión</span></a>
          </li>
        </ul>
      </div>
    </div>
  </div>
  <script>
    $(document).ready(function() {
      if ($.cookie('__onm_user') != null) {
        $('.user-menu .dropdown-toggle').html('<i class="mi material-icons">exit_to_app</i>');
        $('.user-menu-item:not(.user-menu-logged)').remove();
      } else {
        $('.user-menu-item.user-menu-logged').remove();
      }
      $('.user-menu').removeClass('hidden');
    });
  </script>

              </div>
            </li>
          </ul>
        </div>
      </div>
      <progress class="reading-progress second-site-color" value="0"></progress>
    </nav>
      </div>
</header>
  <div class="ads bg-black">
    <div class="ads ads-header">
  <div class="megabanner">
      
  </div>
  <div>
    <div class="ad-left">
      <div class="ad-slot oat oat-visible oat-top " data-mark="  " style="height: 265px;"><div id="sas_67017_1454066285"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=249352;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 67017,
      tagId: 'sas_67017_1454066285',
      target: targetingCode
    });
  });
</script>
</div>
    </div>
    <div class="ad-right">
      
    </div>
  </div>
</div><!--.ads_header-->
  </div>
  
</div>


    <div class="main-wrapper">
      <div class="container">
        
</div>
<div class="inf_article">
  <div class="container-fluid pl-0 pr-0">
    <section class="article ">
      <div id="main" class="inner-content">
                  <div class="article-header">
  <div class="container">
    <h2 class="category-header bg-second-color text-center">La voz del lector</h2>
              <h1 class="title text-center">Patria</h1>
        
  </div>

            <div class="article-media">
                            <figure>
          <img alt="Bandera de Espa&ntilde;a." height="800" src="/asset/zoomcrop,1366,800//media/elconfidencialdigital/images/2020/10/08/2020100811523867935.jpg" width="1366">
                      <figcaption class="photo-subtitle offset-xl-1">
              <i class="mi material-icons site-color">photo_camera</i> Bandera de Espa&ntilde;a.
            </figcaption>
                  </figure>
                  </div>
      </div>
        
        <div class="container">

                              <div class="row no-gutters content-249352">
            <div class="metadata-col col-3 col-lg-2 col-xl-3 d-none d-lg-block stick">
              <div class="smart-sticky">
                <!-- Content info -->
                  <div class="content-meta">
    <div class="content-meta-label">Fecha</div>
    <span class="content-meta-date">07/06/21</span><span class="content-meta-time"><i class="mi material-icons">access_time</i> 16:52</span>
  </div>
  <div class="content-meta">
    <div class="content-meta-label">Compartir</div>
    
<div class="sharrre-tools">
  <div class="sharrre" data-title="Compartir" data-url="https://www.elconfidencialdigital.com/articulo/la_voz_del_lector/patria/20210607165236249352.html">
    <ul class="">
      <li id="twitter-812" class="nav-item twitter">
        <a class="box" title="Compartir" href="https://twitter.com/share?text=Patria&amp;via=ecd_&amp;url=https://www.elconfidencialdigital.com/articulo/la_voz_del_lector/patria/20210607165236249352.html">
          <span class="share"><i class="fa fa-twitter"></i></span>
        </a>
      </li>
      <li id="facebook-812" class="nav-item facebook">
        <a class="box" href="https://www.facebook.com/sharer/sharer.php?u=https://www.elconfidencialdigital.com/articulo/la_voz_del_lector/patria/20210607165236249352.html" title="Compartir">
          <span class="share"><i class="fa fa-facebook"></i></span>
        </a>
      </li>
      <li id="whatsapp-812" class="nav-item whatsapp only-share d-block d-md-none">
        <a class="box" title="Compartir" href="whatsapp://send?text=Patria%20-%20https%3A%2F%2Fwww.elconfidencialdigital.com%2Farticulo%2Fla_voz_del_lector%2Fpatria%2F20210607165236249352.html"><span class="share"><i class="fa fa-whatsapp"></i></span>
        </a>
      </li>
      <li id="telegram-812" class="nav-item telegram">
        <a class="box" title="Compartir" href="https://t.me/share/url?url=https%3A%2F%2Fwww.elconfidencialdigital.com%2Farticulo%2Fla_voz_del_lector%2Fpatria%2F20210607165236249352.html&amp;text=Patria"><span class="share"><i class="fa fa-telegram"></i></span>
        </a>
      </li>
      <li id="linkedin-812" class="nav-item linkedin d-none d-md-block">
        <a class="box" title="Compartir" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.elconfidencialdigital.com%2Farticulo%2Fla_voz_del_lector%2Fpatria%2F20210607165236249352.html&amp;token=&amp;isFramed=true">
          <span class="share"><i class="fa fa-linkedin"></i></span>
        </a>
      </li>

      <div class="clearfix mb-2"></div>

      
      <li class="nav-item share-mail only-share d-none d-md-block">
        <a class="button-share-by-email box" href="mailto:?subject=Patria&body=He compartido un artículo contigo%0D%0APatria%0D%0Ahttps://www.elconfidencialdigital.com/articulo/la_voz_del_lector/patria/20210607165236249352.html&amp;utm_source=social&amp;utm_medium=email&amp;utm_campaign=share_button"
 title="Enviar por email">
          <span class="share">
            <i class="fa fa-envelope-o">
            </i>
          </span>
        </a>
      </li>
      <li class="nav-item comments only-share d-none d-md-block">
        <a class="button-comments box" href="#comentarios-249352" title="Comentarios">
          <span class="share"><i class="fa fa-comment"></i></span>
        </a>
      </li>
              <li class="nav-item print only-share d-none d-md-block">
                    <a class="button-print box" href="#" onclick="window.print();" title="Imprimir">
            <span class="share"> <i class="fa fa-print"></i></span>
          </a>
        </li>
            <li id="nextarticle-812" class="nav-item nextarticle only-share d-block d-lg-none">
        <a class="box" href=""><span class="share text-small">Siguiente <i class="material-icons">chevron_right</i></span>
        </a>
      </li>
    </ul>
  </div>
</div>

<script>
  $('#twitter-812').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#linkedin-812').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#facebook-812').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
</script>
  </div>
  <div class="content-meta">
    <div class="content-meta-label">Sección</div>
    <a class="site-color" href="/blog/section/la_voz_del_lector">La voz del lector</a>
  </div>
      <div class="content-meta">
      <div class="content-meta-label">Archivado en</div>
      <div class="content-meta-tags site-color">
        <a href="/tags/patria" class="tag-item">Patria</a> <a href="/tags/espana" class="tag-item">España</a> <a href="/tags/opinion" class="tag-item">Opinión</a> 
      </div>
    </div>
  <div class="d-none d-xl-block">
  <div class="ad-slot oat oat-visible oat-top " data-mark=" " style="height: 615px;"><div id="sas_81307_1689466575"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=249352;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 81307,
      tagId: 'sas_81307_1689466575',
      target: targetingCode
    });
  });
</script>
</div>
  <div class="ad-slot oat oat-visible oat-top " data-mark=" " style="height: 615px;"><div id="sas_81308_1973553202"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=249352;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 81308,
      tagId: 'sas_81308_1973553202',
      target: targetingCode
    });
  });
</script>
</div>
  <div class="ad-slot oat oat-visible oat-top " data-mark=" " style="height: 615px;"><div id="sas_81309_1484437305"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=249352;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 81309,
      tagId: 'sas_81309_1484437305',
      target: targetingCode
    });
  });
</script>
</div>
  <div class="ad-slot oat oat-visible oat-top " data-mark=" " style="height: 615px;"><div id="sas_81310_230609570"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=249352;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 81310,
      tagId: 'sas_81310_230609570',
      target: targetingCode
    });
  });
</script>
</div>
  <div class="ad-slot oat oat-visible oat-top " data-mark=" " style="height: 615px;"><div id="sas_81311_1449429841"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=249352;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 81311,
      tagId: 'sas_81311_1449429841',
      target: targetingCode
    });
  });
</script>
</div>
  <div class="ad-slot oat oat-visible oat-top " data-mark=" " style="height: 615px;"><div id="sas_81312_1928663147"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=249352;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 81312,
      tagId: 'sas_81312_1928663147',
      target: targetingCode
    });
  });
</script>
</div>
</div>
                              </div>
            </div>

            <div class="content-col col-12 col-lg-6 col-xl-6 px-lg-3 stick">
              <div class="smart-sticky">
                <article id="article-249352" class="article-249352 format category-86">
                  <div class="metadata-body">
                    <div class="content-meta">
                                              <span class="agency site-color">Rafa Zamora Sancho</span><i class="mi material-icons d-lg-none">chevron_right</i>
                      <span class="content-meta-date d-lg-none">
                        07/06/21
                      </span>
                      <span class="content-meta-time d-lg-none">
                        <i class="mi material-icons">access_time</i> 16:52
                      </span>
                    </div>
                  </div>

                  <div class="content-data">
                                                                  <div class="summary"></div>
                                                              <div class="content-body inner-article-data">
                      
                                            <div class="body la_voz_del_lector">
                        <p>Pocas palabras pueden desatar mayor controversia. Para algunos la patria es orgullo, su “leitmotiv”, formar parte de un colectivo que se diferencie de otros que han nacido más lejos. También hay quienes piensan que es la excusa recurrente que siempre utiliza el poder para azuzar a las masas. Creo que en esta inmensa “bola azul” entramos a vivir con un contrato de alquiler (no de compraventa), nada nos pertenece, y cuando finalice el contrato tendríamos que dejar la “vivienda” en perfectas condiciones. Amar tu patria es un sentimiento, no tiene nada de malo (si recuerdas tu contrato de alquiler). Ahora bien, huye de los que te den consignas de arraigo y digan que te pertenece el suelo que pisas; esos no quieren tu bienestar, sino el suyo, y utilizarán toda su maquinaria propagandística para que al final les hagas el trabajo sucio. De caer en su trampa mezquina, recuerda que el pastel será sólo para ellos y no te dejarán ni las migajas. Y otra cosa para los dirigentes que se llenan la boca hablando de patriotismo: “dime de qué presumes…”. Si de verdad amas tu patria no la arruines llevando dinero negro fuera de sus fronteras. Ni tampoco vayas a Marruecos a malmeter sobre tu país. Los trapos sucios se lavan en CASA (DO).</p><div class="ad-slot oat oat-visible oat-top " data-mark="  " style="height: 465px;"><script>
  (function (d, s, n) {
      var js, fjs = d.getElementsByTagName(s)[0];
      js = d.createElement(s);
      js.className = n;
      js.src = "//player.ex.co/player/fa66d365-8023-4287-8a87-49d6e6ce78e9";
      fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'exco-player'));
</script>
<div id="fa66d365-8023-4287-8a87-49d6e6ce78e9"></div></div><div class="ad-slot oat oat-visible oat-top " data-mark="  " style="height: 515px;"><center>
<table>
<tr>
<td>
<center>
<h2>El vídeo del día</h2>
</center>
</td>
</tr>
<tr>
<td>
<b>
<center>Las ejecuciones sobre viviendas habituales suben un 84%<br>hasta marzo</center>
</b>
</td>
</tr>
<tr>
<td>
<center>
<script type="text/javascript" src="//services.brid.tv/player/build/brid.min.js"></script> <div id="Brid_22798578" class="brid" style="width:800;height:450;" itemprop="video" itemscope itemtype="http://schema.org/VideoObject"> <meta itemprop="name" content="Las ejecuciones sobre viviendas habituales suben un 84% hasta marzo" /><meta itemprop="description" content="El n&uacute;mero de ejecuciones hipotecarias sobre viviendas habituales se dispar&oacute; un 84,1% en el primer trimestre del a&ntilde;o en relaci&oacute;n al mismo periodo de 2020, hasta situarse en 3.207, su cifra m&aacute;s alta en cuatro a&ntilde;os, seg&uacute;n la estad&iacute;stica de ejecuciones hipotecarias publicada este viernes por el Instituto Nacional de Estad&iacute;stica (INE)." /><meta itemprop="duration" content="PT1M7S" /><meta itemprop="uploadDate" content="2021-06-04 09:22:24" /><meta itemprop="thumbnailURL" content="https://cdn.brid.tv/live/partners/10625/thumb/794063_t_1622798565.png" /><meta itemprop="contentUrl" content="https://cdn.brid.tv/live/partners/10625/sd/794063.mp4" /> </div> <script type="text/javascript"> $bp("Brid_22798578", {"id":"22468","width":"800","height":"450","video":"794063"}); </script>
</td>
</tr>
<tr>
<td>
<SCRIPT language='JavaScript1.1' SRC="https://ad.doubleclick.net/ddm/trackimpj/N526202.271187ELCONFIDENCIALDIGI/B25855135.304898160;dc_trk_aid=498157188;dc_trk_cid=151872619;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=;gdpr=${GDPR};gdpr_consent=${GDPR_CONSENT_755};ltd=?"></SCRIPT>
</td>
</tr>
</table>
</center></div><div class="ad-slot oat oat-visible oat-top " data-mark="  " style="height: 16px;"><div id="sas_67633_1879116847"></div> <script type="application/javascript">
  var targetingCode = 'section=la_voz_del_lector;type=article;id=249352;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 67633,
      tagId: 'sas_67633_1879116847',
      target: targetingCode
    });
  });
</script>
</div><div class="ad-slot oat oat-visible oat-top " data-mark="  " style="height: 35px;"><div id="ads_2BYQCF3L27K1"></div>
<script defer="" language="javascript" type="text/javascript">
(function(){
var newscript= document.createElement('script');
newscript.type = 'text/javascript';
newscript.async = true;
lz_elem = (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]);
lz_elem.appendChild(newscript);
newscript.onload = function(ev){
var lz_url="https://play.sunmediaads.com/red/zone.php?code=2BYQCF3L27K1&a=&pubid=&lgid="+((new Date()).getTime() % 2147483648) + Math.random();
var lz_target = "ads_2BYQCF3L27K1";
var lz_sync_mode=false;
lz_loadads(lz_url ,lz_target,lz_sync_mode);
}
newscript.src= "https://img.sunmediaads.com/ads/lz_loader.js?ver=1.4";
})();
</script></div><div class="ad-slot oat oat-visible oat-top " data-mark=" " style="height: 16px;"><div id="sas_67635_564850053"></div> <script type="application/javascript">
  var targetingCode = 'section=la_voz_del_lector;type=article;id=249352;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 67635,
      tagId: 'sas_67635_564850053',
      target: targetingCode
    });
  });
</script>
</div>
                      </div>
                                            
                    </div>

                                        <div class="metadata-bodyend mt-4 d-lg-none">
                                            <div class="content-meta">
                        <div class="content-meta-label">Archivado en</div>
                        <div class="content-meta-tags site-color">
                         <a href="/tags/patria" class="tag-item">Patria</a> <a href="/tags/espana" class="tag-item">España</a> <a href="/tags/opinion" class="tag-item">Opinión</a> 
                        </div>
                      </div>
                                          </div>
                                        <div class="ads ad-inner">
  <div class="ad-slot oat oat-visible oat-top " data-mark=" " style="height: 265px;"><div id="sas_67636_1873200000"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=249352;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 67636,
      tagId: 'sas_67636_1873200000',
      target: targetingCode
    });
  });
</script>
</div>
</div>
                                        <div class="custom-ads" id="container-249352">
                      <script>
                        var ad_container_id = 'container-' + 249352;
                      </script>
                      
                    </div>
                    <div class="ad-slot oat oat-visible oat-top " data-mark=" " style="height: 265px;"><div id="sas_82294_2082020636"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=249352;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 82294,
      tagId: 'sas_82294_2082020636',
      target: targetingCode
    });
  });
</script>
</div>
                    <div class="pagination"></div>
                  </div>
                </article>
              </div>
            </div>

            <aside class="sidebar-col col-12 col-lg-4 col-xl-3 stick">
              <div class="smart-sticky">
                <div class="last-column">
  <div class="row justify-content-center">
    <div class="col-12 col-md-6 d-lg-none">
          </div>
    <div class="col-12 col-md-6 col-lg-12">
      <div class="row">
        <div class="col-12">
          <div class="ad-slot oat oat-visible oat-top " data-mark=" " style="height: 615px;"><div id="sas_67338_466138544"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=249352;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 67338,
      tagId: 'sas_67338_466138544',
      target: targetingCode
    });
  });
</script>
</div>
                    
          

                  </div>
        <div class="col-12">
          <div class="widget">
  <div class="widget-subscribe bg-site-color p-3">
    <div class="widget-header bg-second-color">
      <span>Somos ECD</span>
    </div>
    <div class="widget-header-line bg-second-color"></div>
    <div class="widget-content">
      <form>
        <div class="form-group mt-4 mb-4">
                              <h5 class="text-white font-weight-light">Periodismo libre, valiente,
independiente, indispensable</h5>
        </div>
        <div class="form-row mt-4">
          <div class="col-12 my-1">
            <a role="button" href="https://mailing.elconfidencialdigital.com/acton/fs/blocks/showLandingPage/a/16040/p/p-0047/t/page/fm/0" title="Suscríbete" class="btn btn-primary btn-lg btn-block bg-second-color border-0">Suscribirse ahora</a>
          </div>
        </div>
      </form>
    </div>
  </div>
</div>
        </div>
      </div>

      <div class="ad-slot oat oat-visible oat-top " data-mark=" " style="height: 615px;"><div id="sas_67622_1676354695"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=249352;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 67622,
      tagId: 'sas_67622_1676354695',
      target: targetingCode
    });
  });
</script>
</div>
      
      
      <div class="ad-slot oat oat-visible oat-top " data-mark=" " style="height: 615px;"><div id="sas_67623_5164530"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=249352;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 67623,
      tagId: 'sas_67623_5164530',
      target: targetingCode
    });
  });
</script>
</div>
            <div class="ad-slot oat oat-visible oat-top " data-mark=" " style="height: 615px;"><div id="sas_67624_1474649497"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=249352;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 67624,
      tagId: 'sas_67624_1474649497',
      target: targetingCode
    });
  });
</script>
</div>
      <div class="ad-slot oat oat-visible oat-top " data-mark=" " style="height: 615px;"><div id="sas_67625_949869326"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=249352;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 67625,
      tagId: 'sas_67625_949869326',
      target: targetingCode
    });
  });
</script>
</div>
      
      

    </div>
    <div class="d-block d-xl-none">
      <div class="ad-slot oat oat-visible oat-top " data-mark=" " style="height: 615px;"><div id="sas_81307_278356376"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=249352;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 81307,
      tagId: 'sas_81307_278356376',
      target: targetingCode
    });
  });
</script>
</div>
      <div class="ad-slot oat oat-visible oat-top " data-mark=" " style="height: 615px;"><div id="sas_81308_1128990396"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=249352;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 81308,
      tagId: 'sas_81308_1128990396',
      target: targetingCode
    });
  });
</script>
</div>
      <div class="ad-slot oat oat-visible oat-top " data-mark=" " style="height: 615px;"><div id="sas_81309_682799068"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=249352;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 81309,
      tagId: 'sas_81309_682799068',
      target: targetingCode
    });
  });
</script>
</div>
      <div class="ad-slot oat oat-visible oat-top " data-mark=" " style="height: 615px;"><div id="sas_81310_534202846"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=249352;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 81310,
      tagId: 'sas_81310_534202846',
      target: targetingCode
    });
  });
</script>
</div>
      <div class="ad-slot oat oat-visible oat-top " data-mark=" " style="height: 615px;"><div id="sas_81311_135799342"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=249352;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 81311,
      tagId: 'sas_81311_135799342',
      target: targetingCode
    });
  });
</script>
</div>
      <div class="ad-slot oat oat-visible oat-top " data-mark=" " style="height: 615px;"><div id="sas_81312_1560962337"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=249352;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 81312,
      tagId: 'sas_81312_1560962337',
      target: targetingCode
    });
  });
</script>
</div>
    </div>
  </div>
</div>
              </div>
            </aside>
          </div>
        </div>
      </div>
    </section>
  </div>

  <div class="wrapper-other-contents">
            <div class="widget machine-related-contents">
          <div class="header-title big-header bg-site-color offset-1 offset-md-2">
        Más en esta seccion      </div>
        <div class="widget-header-line bg-site-color">
    </div>
    <div class="container">
      <div class="widget-content">
        <div class="last-contents row mt-3 mb-3">
                                                    <div class="item col-12 col-xl-6 big-metro px-0">
                              <article class="onm-new">
                                      <div class="article-media">
                                  <figure class="capture cover-img">
          <a href="/articulo/la_voz_del_lector/cuando-expulsa-inmigrantes-luego-necesita/20210607165035249348.html" title="Cuando se expulsa a los inmigrantes… y luego se les necesita ">
                  <img alt="Algunos de los inmigrantes que entraron por el paso fronterizo de Ceuta." class="onm-image img-responsive" height="340" src="/asset/thumbnail,630,340,center,center//media/elconfidencialdigital/images/2017/08/07/ECDIMA20170807_0011_1.jpg" width="630">
              </a>
          </figure>
                          </div>
                                    <div class="article-data">
                    <h3 class="title">
                      <a href="/articulo/la_voz_del_lector/cuando-expulsa-inmigrantes-luego-necesita/20210607165035249348.html">
                        Cuando se expulsa a los inmigrantes… y luego se les necesita 
                      </a>
                    </h3>
                  </div>
                </article>
              </div>
                                                                <div class="item col-12 col-md-6 med-metro col-xl-3 px-0 pl-lg-0">
                              <article class="onm-new">
                                      <div class="article-media">
                                  <figure class="capture cover-img">
          <a href="/articulo/la_voz_del_lector/incompetentes-quieren-que-todos-sean/20210607111542249150.html" title="Los incompetentes quieren que todos lo sean">
                  <img alt="Una camioneta de reparto de Amazon." class="onm-image img-responsive" height="340" src="/asset/thumbnail,630,340,center,center//media/elconfidencialdigital/images/2021/05/12/2021051213111482406.jpg" width="630">
              </a>
          </figure>
                          </div>
                                    <div class="article-data">
                    <h3 class="title">
                      <a href="/articulo/la_voz_del_lector/incompetentes-quieren-que-todos-sean/20210607111542249150.html">
                        Los incompetentes quieren que todos lo sean
                      </a>
                    </h3>
                  </div>
                </article>
              </div>
                                                                <div class="item col-6 col-xl-3 half-metro px-0 pl-3 pl-sm-0">
                              <article class="onm-new">
                                      <div class="article-media">
                                  <figure class="capture cover-img">
          <a href="/articulo/la_voz_del_lector/corpus-christi-2021/20210607104607249141.html" title="Corpus Christi 2021">
                  <img alt="Procesi&oacute;n del Cristo" class="onm-image img-responsive" height="340" src="/asset/thumbnail,630,340,center,center//media/elconfidencialdigital/images/2018/03/20/ECDIMA20180320_0019_1.jpg" width="630">
              </a>
          </figure>
                          </div>
                                    <div class="article-data">
                    <h3 class="title">
                      <a href="/articulo/la_voz_del_lector/corpus-christi-2021/20210607104607249141.html">
                        Corpus Christi 2021
                      </a>
                    </h3>
                  </div>
                </article>
              </div>
                                                                <div class="item col-6 col-xl-3 half-metro half-metro-top pl-0 pr-0 offset-0 offset-md-6 offset-xl-9">
                              <article class="onm-new">
                                      <div class="article-media">
                                  <figure class="capture cover-img">
          <a href="/articulo/la_voz_del_lector/color-rojo-azul-estan-poniendo-morados/20210604172349248897.html" title="Los del color rojo y azul se están poniendo ‘morados’">
                  <img alt="Sesi&oacute;n de control al Gobierno. 26 de mayo de 2021." class="onm-image img-responsive" height="340" src="/asset/thumbnail,630,340,center,center//media/elconfidencialdigital/images/2021/05/26/2021052610341079689.jpg" width="630">
              </a>
          </figure>
                          </div>
                                    <div class="article-data">
                    <h3 class="title">
                      <a href="/articulo/la_voz_del_lector/color-rojo-azul-estan-poniendo-morados/20210604172349248897.html">
                        Los del color rojo y azul se están poniendo ‘morados’
                      </a>
                    </h3>
                  </div>
                </article>
              </div>
                              </div>
      </div>
    </div>
  </div>
        <div class="ads container">
    <div class="ad-slot oat oat-visible oat-top " data-mark=" " style="height: 265px;"><div id="sas_67666_1397513586"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=249352;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 67666,
      tagId: 'sas_67666_1397513586',
      target: targetingCode
    });
  });
</script>
</div>
    </div>
        <section class="bg-grey pt-4 pb-4">
      <div class="offset-1 offset-md-2 widget-header big-header bg-site-color">
        <span>Comentarios</span>
      </div>
      <div class="widget-header-line bg-site-color"></div>
      <div class="container">
        <div id="comentarios-249352" class="article-comments">
  
          <div id="comments_thread-249352"></div>
    <script src="/assets/js/jquery-onm/jquery.onmcomments.20210607092342.js" ></script>
    <script defer>
    $('#comments_thread-249352').onmComments({
      content_id: '249352',
      elems_per_page: '20'
    });
    var contentURL = 'https%3A%2F%2Fwww.elconfidencialdigital.com%2Farticulo%2Fla_voz_del_lector%2Fpatria%2F20210607165236249352.html';
    </script>
      </div>
      </div>
    </section>
        <div class="ads container">
    <div class="ad-slot oat oat-visible oat-top " data-mark="  " style="height: 265px;"><div id="sas_67665_552452620"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=249352;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 67665,
      tagId: 'sas_67665_552452620',
      target: targetingCode
    });
  });
</script>
</div>
    </div>
    <section class="d-none d-lg-block">
      <div class="widget">
  <div class="widget-subscribe bg-site-color p-3 pt-4 pb-4 ">
    <div class="widget-header big-header bg-second-color offset-1 offset-md-2 offset-xs-0">
      <span>Somos ECD</span>
    </div>
    <div class="widget-header-line bg-second-color"></div>
    <div class="container">
      <div class="row justify-content-center">
        <div class="col-12 col-lg-8">
          <form>
            <div class="form-row mt-4 mb-4 align-items-center">
              <div class="col-12 col-md-8 my-1">
                                                <h5 class="text-white mb-0">Queremos escucharte y queremos
    que nos ayudes</h5>
              </div>
              <div class="col-12 col-md-4 my-1">
                <a role="button" href="https://mailing.elconfidencialdigital.com/acton/fs/blocks/showLandingPage/a/16040/p/p-0047/t/page/fm/0" title="Suscríbete" class="btn btn-primary btn-lg btn-block bg-second-color border-0">Suscribirse ahora</a>
              </div>
            </div>
          </form>
        </div>
      </div>
    </div>
  </div>
</div>
    </section>
  </div>
</div>
<div class="inner-content">
  <div id="sticky-sharrre-bar" class="content-utilities-box col-12 scrolled-utilities" data-toggle="affix">
          <div class="content-meta mobile-sharetools d-block d-lg-none">
        
<div class="sharrre-tools">
  <div class="sharrre" data-title="Compartir" data-url="https://www.elconfidencialdigital.com/articulo/la_voz_del_lector/patria/20210607165236249352.html">
    <ul class="nav nav-fill">
      <li id="twitter-2531" class="nav-item twitter">
        <a class="box" title="Compartir" href="https://twitter.com/share?text=Patria&amp;via=ecd_&amp;url=https://www.elconfidencialdigital.com/articulo/la_voz_del_lector/patria/20210607165236249352.html">
          <span class="share"><i class="fa fa-twitter"></i></span>
        </a>
      </li>
      <li id="facebook-2531" class="nav-item facebook">
        <a class="box" href="https://www.facebook.com/sharer/sharer.php?u=https://www.elconfidencialdigital.com/articulo/la_voz_del_lector/patria/20210607165236249352.html" title="Compartir">
          <span class="share"><i class="fa fa-facebook"></i></span>
        </a>
      </li>
      <li id="whatsapp-2531" class="nav-item whatsapp only-share d-block d-md-none">
        <a class="box" title="Compartir" href="whatsapp://send?text=Patria%20-%20https%3A%2F%2Fwww.elconfidencialdigital.com%2Farticulo%2Fla_voz_del_lector%2Fpatria%2F20210607165236249352.html"><span class="share"><i class="fa fa-whatsapp"></i></span>
        </a>
      </li>
      <li id="telegram-2531" class="nav-item telegram">
        <a class="box" title="Compartir" href="https://t.me/share/url?url=https%3A%2F%2Fwww.elconfidencialdigital.com%2Farticulo%2Fla_voz_del_lector%2Fpatria%2F20210607165236249352.html&amp;text=Patria"><span class="share"><i class="fa fa-telegram"></i></span>
        </a>
      </li>
      <li id="linkedin-2531" class="nav-item linkedin d-none d-md-block">
        <a class="box" title="Compartir" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.elconfidencialdigital.com%2Farticulo%2Fla_voz_del_lector%2Fpatria%2F20210607165236249352.html&amp;token=&amp;isFramed=true">
          <span class="share"><i class="fa fa-linkedin"></i></span>
        </a>
      </li>

      <div class="clearfix mb-2"></div>

      
      <li class="nav-item share-mail only-share d-none d-md-block">
        <a class="button-share-by-email box" href="mailto:?subject=Patria&body=He compartido un artículo contigo%0D%0APatria%0D%0Ahttps://www.elconfidencialdigital.com/articulo/la_voz_del_lector/patria/20210607165236249352.html&amp;utm_source=social&amp;utm_medium=email&amp;utm_campaign=share_button"
 title="Enviar por email">
          <span class="share">
            <i class="fa fa-envelope-o">
            </i>
          </span>
        </a>
      </li>
      <li class="nav-item comments only-share d-none d-md-block">
        <a class="button-comments box" href="#comentarios-249352" title="Comentarios">
          <span class="share"><i class="fa fa-comment"></i></span>
        </a>
      </li>
              <li class="nav-item print only-share d-none d-md-block">
                    <a class="button-print box" href="#" onclick="window.print();" title="Imprimir">
            <span class="share"> <i class="fa fa-print"></i></span>
          </a>
        </li>
            <li id="nextarticle-2531" class="nav-item nextarticle only-share d-block d-lg-none">
        <a class="box" href=""><span class="share text-small">Siguiente <i class="material-icons">chevron_right</i></span>
        </a>
      </li>
    </ul>
  </div>
</div>

<script>
  $('#twitter-2531').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#linkedin-2531').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#facebook-2531').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
</script>
      </div>
      </div>
</div>

      </div>
    </div>
  </div>

  
  <div class="widget"><div class="widget-infinite-scroll">
  <div id="loader-infinite-scroll" class="text-center py-5" style="display: block; font-size: 3em;">
<div class="fa fa-spinner fa-spin"></div>
  </div>

  <div class="more-article-navigation">
    <div class="row justify-content-end">
      <div class="col-12 col-sm-8 col-md-6 col-lg-5">
        <div class="widget">
          <div class="widget-header bg-second-color">
            <a href="#" title="#">
              <span>Siguiente</span>
              <i class="fa fa-angle-right"></i>
            </a>
          </div>
          <div class="article-navigation next">
            <div class="article image-top-left">
              <div class="article-media">
                <figure>
                  <a href="#" title="#"></a>
                </figure>
              </div>
              <div class="article-data">
                <div class="title">
                  <a href="#" title="#"></a>
                </div>
              </div>
            </div>
          </div>
          <progress class="next-article-progress" value="0"></progress>
         </div>
      </div>
    </div>
  </div>

  <script src="/themes/base/tpl/widgets/widget_infinite_scroll.20210602104336.js"></script>
  <script>
    $(document).ready(function($) {
      // Infinite scroll Call
      $('body').onmInfiniteScroll({
        targetContainer: '.main-wrapper',
        pagetitle: 'body .innerbar-breadcrumb h2',
        pageSharrre: '#sticky-sharrre-bar .sharrre-tools div.sharrre',
        articleTitle: '.article-header h1',
        articleBody: '.content-body',
        articleSharrre: '.content-meta .sharrre-tools div.sharrre',
        append: '.inf_article',
        history: 'replace',
        historyTitle: 'true',
        scrollThreshold: 2048,
        uIappearThreshold: 50*0.01,
        scrollDownOffset: 0,
        maxContents: 5,
        callbacks: [ discoverImages, stickyColumns ],
        contents: [{
            title: 'Cuando se expulsa a los inmigrantes… y luego se les necesita ',
            url: '/articulo/la_voz_del_lector/cuando-expulsa-inmigrantes-luego-necesita/20210607165035249348.html',
                          image: '/asset/zoomcrop,360,360//media/elconfidencialdigital/images/2017/08/07/ECDIMA20170807_0011_1.jpg',
                        alt: 'Cuando se expulsa a los inmigrantes… y luego se les necesita '
          }, {
            title: 'Los incompetentes quieren que todos lo sean',
            url: '/articulo/la_voz_del_lector/incompetentes-quieren-que-todos-sean/20210607111542249150.html',
                          image: '/asset/zoomcrop,360,360//media/elconfidencialdigital/images/2021/05/12/2021051213111482406.jpg',
                        alt: 'Los incompetentes quieren que todos lo sean'
          }, {
            title: 'Corpus Christi 2021',
            url: '/articulo/la_voz_del_lector/corpus-christi-2021/20210607104607249141.html',
                          image: '/asset/zoomcrop,360,360//media/elconfidencialdigital/images/2018/03/20/ECDIMA20180320_0019_1.jpg',
                        alt: 'Corpus Christi 2021'
          }, {
            title: 'Los del color rojo y azul se están poniendo ‘morados’',
            url: '/articulo/la_voz_del_lector/color-rojo-azul-estan-poniendo-morados/20210604172349248897.html',
                          image: '/asset/zoomcrop,360,360//media/elconfidencialdigital/images/2021/05/26/2021052610341079689.jpg',
                        alt: 'Los del color rojo y azul se están poniendo ‘morados’'
          }, {
            title: 'Vampiros en el siglo XXI ',
            url: '/articulo/la_voz_del_lector/vampiros-siglo-xxi/20210604104942248667.html',
                          image: '/asset/zoomcrop,360,360//media/elconfidencialdigital/images/2021/01/13/2021011314233567858.jpg',
                        alt: 'Vampiros en el siglo XXI '
          }, ]
      });

      $('body').on('history.infiniteScroll', function() {
        if (typeof gtag === 'function') {
          gtag('event', 'page_view', {
            page_location: window.location.href
          })
        }

        var comscoreId = '';
        if (comscoreId) {
          (self.COMSCORE && COMSCORE.beacon({ c1: "2", c2: comscoreId }));
        }
      });
    });
  </script>
</div>
</div>
  <div class="nextPreviousHidden d-none">
    <div class="widget"><script src="/themes/amon/tpl/widgets/widget_next_previous.20210602104336.js"></script>
<script>
  nextPrevious.init();
</script>
<div class="next-article-navigation hidden">
  <div class="row justify-content-end">
    <div class="col-12 col-sm-8 col-md-6 col-lg-5">
      <div class="widget">
        <div class="widget-header bg-second-color">
          <a href="#" title="#">
            <span>Siguiente</span>
            <i class="fa fa-angle-right"></i>
          </a>
        </div>
        <div class="widget-next-previous">
                                        </div>
      </div>
    </div>
  </div>
</div>
</div>
  </div>
<div class="container ads">
  <div class="ads ads-footer">
  <div class="ad-left">
    <div class="ad-slot oat oat-visible oat-top " data-mark=" " style="height: 265px;"><div id="sas_67638_1394161337"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=249352;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 67638,
      tagId: 'sas_67638_1394161337',
      target: targetingCode
    });
  });
</script>
</div>
  </div>
  <div class="ad-right">
    <div class="ad-slot oat oat-visible oat-top " data-mark=" " style="height: 65px;"><div id="sas_80715_445504761"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=249352;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 80715,
      tagId: 'sas_80715_445504761',
      target: targetingCode
    });
  });
</script>
</div>
  </div>
</div>
</div>
<footer class="footer mb-5 pb-lg-0 mb-lg-0">
        <div class="footer-logo">
    <div class="footer-img">
      <a href="https://www.elconfidencialdigital.com/"><img alt="Confidencial Digital" title="Confidencial Digital" src="/media//elconfidencialdigital/sections/ecd-logo-mini-2.png"></a>
    </div>
  </div>
    <div class="footer-content container-fluid">
    <div class="container">
      <div class="row footer-data align-items-center">
        <div class="contact-data col-12 col-md-7 col-lg-8">
          <div class="footer-text">
            <p>Todos los derechos reservados. Esta información es para el uso exclusivo de los lectores de Confidencial Digital. No está autorizada su difusión ni citando la fuente. Publicaciones Confidenciales. C/Naranjo 3, 1º Dcha 28039 Madrid. Teléfono:&nbsp;&nbsp;+34 91 445 96 97</p>

          </div>
        </div>
        <div class="developed col-12 col-md-5 col-lg-4 text-center">
          <div class="developed-by">
            <div class="opennemas">
              <a href="http://www.opennemas.com/" title="Opennemas by Openhost" target="_blank">
                                  <img alt="OpenNeMaS CMS by Openhost" height="75" src="/assets/images/logos/opennemas-powered.png" width="200">
                              </a>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</footer>


  

   
  <script src="/themes/amon/js/functions.20210602104336.js" ></script>
  <script>
// Set bg for cover-img above the fold
  $('.cover-img.fastload').each(function() {
    coverimg($(this));
  });
</script>


<script>   var adint = setInterval(function () {     var slots = document.getElementsByClassName('hidden-' + _onmaq.device);      if (slots.length === 0) {       clearInterval(adint);     }      for (var j = 0; j < slots.length; j++) {       slots[j].remove();     }   }, 250); </script> 
<script>
var _gaq = _gaq || [];
_gs('chat', 'on', 'message_sent', function() {  
  _gaq.push(['_trackEvent', 'GoSquared', 'Chat message sent', 'GoSquared chat message sent']);
 });

_gs('chat', 'on', 'widget_opened', function() {
  _gaq.push(['_trackEvent', 'GoSquared', 'Chat widget opened', 'GoSquared chat widget opened']);
});
</script>
<!-- Acton Beacon -->
<script>/*<![CDATA[*/(function(w,a,b,d,s){w[a]=w[a]||{};w[a][b]=w[a][b]||{q:[],track:function(r,e,t){this.q.push({r:r,e:e,t:t||+new Date});}};var e=d.createElement(s);var f=d.getElementsByTagName(s)[0];e.async=1;e.src='//mailing.elconfidencialdigital.com/cdnr/300/acton/bn/tracker/16040';f.parentNode.insertBefore(e,f);})(window,'ActOn','Beacon',document,'script');ActOn.Beacon.track();/*]]>*/</script>
 
<script>
jQuery(document).ready(function($) {
  $('.widget-most-seeing-commented-content').find('.more-viewed span').html('Caliente');
  $('.widget-most-seeing-commented-content').find('.more-recent span').html('Reciente');
  if ($('.inner-msg .thanks').length > 0 ) {  
    $('.button-submit').remove();
    $('.submit-button').html( '<a href="/encuesta" role="button" class="btn btn-sm bg-site-color text-white text-uppercase mb-3">Ver más encuestas</a>' );
  }
});

if ($('.eca-column').length) {
    $('.eca-main .list-column').prepend($('.eca-column').closest('.widget'));
    $('.eca-column').addClass('d-block');
}
if ($('.mc-column').length) {
    $('.mc-main .list-column').prepend($('.mc-column').closest('.widget'));
    $('.mc-column').addClass('d-block');
}

jQuery(document).ready(function($) {
  setInterval(function(){
    $('.ad-slot').each(function() {
      var id = $(this).find('div').attr('id');
      if (id.substr(0,9) != 'sas_67028') {
        sas.refresh(id); 
      }
    });
  }, 180000);
});
</script>

<!-- Remove ads for registered users -->
<script>
jQuery(document).ready(function($) {
  var frontuser = JSON.parse(decodeURIComponent($.cookie('__onm_user')));
  if (frontuser.user_groups.indexOf(8) || frontuser.user_groups.indexOf(11)) {
    frontuser.advertisements = false;
  }

  if (frontuser && !frontuser.advertisements) {
   $('.main-container').addClass('logged-user');
   $('body').removeClass('raiSkinDesktop  raiTop  raiTop2');
   $('body').removeAttr('style');
   $('#sas_71282').remove();
   $('[id^=sas-container').remove();
   $('.adsbygoogle').remove();
   $('.google-auto-placed').remove();

   setTimeout(function(){
      $('#sas_71282').remove();
      $('body').removeClass('raiSkinDesktop  raiTop  raiTop2');
      $('body').removeAttr('style');
      $('[id^=sas-container').remove();

      var slots = document.querySelectorAll('.oat');
      for (var i = 0; i < slots.length; i++) {
          slots[i].remove();
      }
      $('.adsbygoogle').remove();
      $('.google-auto-placed').remove();
   }, 700);
 } 
});
</script>

<script>
var $buoop = {vs:{i:9,f:3.5,o:10.6,s:4,n:9}};

$buoop.ol = window.onload;
window.onload=function(){
 try {if ($buoop.ol) $buoop.ol();}catch (e) {};

 var e = document.createElement('script');
 e.setAttribute('src', 'https://browser-update.org/update.js');
 document.body.appendChild(e);
}
</script></body>
</html>
