<!doctype html>
<!--[if lt IE 8]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es_ES"> <![endif]-->
<!--[if IE 7]> <html class="no-js lt-ie9 lt-ie8" lang="es_ES"> <![endif]-->
<!--[if IE 8]> <html class="no-js lt-ie9" lang="es_ES"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es_ES"> <!--<![endif]-->
<head>
  
<title>Félix Ovejero, segundo columnista que cambia El País por El Mundo tras la llegada de Soledad Gallego-Díaz</title>
<meta name="keywords" content="El Mundo,Jorge Bustos,El País,Soledad Gallego-Díaz,columnista,Opinión,Félix Ovejero" />
<meta name="description" content="El Mundo vuelve a fichar entre los columnistas de El País. La llegada de Soledad Gallego-Díaz a la dirección del periódico..." />
<meta name="date" scheme="W3CDTF" content="2018-10-02T01:03:00+0200" />
<meta name="DC.date.issued" scheme="W3CDTF" content="2018-10-02" />
<meta name="DC.date" scheme="W3CDTF" content="2018-10-02" />

  <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width , initial-scale=1.0">
  <meta name="generator" content="OpenNemas - Open Source News Management System" />
  <meta name="author" content="Confidencial Digital" />
  <meta http-equiv="Refresh" content="900; url=https://www.elconfidencialdigital.com/articulo/medios/felix-ovejero-segundo-columnista-cambia-pais-mundo-llegada-soledad-gallego-diaz/20181001174204116495.html" />
  <meta name="revisit-after" content="1 days" />
  <meta name="robots" content="index,follow" />
      <link href="https://plus.google.com/u/0/+RedaccionECD" rel="publisher" />
  
  <meta name="theme-color" content="#006aa4">

  <!-- Theme skin: default -->
  <link href="https://fonts.googleapis.com/css?family=Assistant:200,300,400,600,700,800|Material+Icons" rel="stylesheet" media="all">
  <link rel="stylesheet" type="text/css" href="/themes/amon/css/style.20180925094110.css" >

  <link rel='shorcut icon' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>
	<link rel='apple-touch-icon' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>
	<link rel='apple-touch-icon' sizes='57x57' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>
	<link rel='apple-touch-icon' sizes='60x60' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>
	<link rel='apple-touch-icon' sizes='72x72' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>
	<link rel='apple-touch-icon' sizes='76x76' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>
	<link rel='apple-touch-icon' sizes='114x114' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>
	<link rel='apple-touch-icon' sizes='120x120' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>
	<link rel='apple-touch-icon' sizes='144x144' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>
	<link rel='apple-touch-icon' sizes='152x152' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>
	<link rel='apple-touch-icon' sizes='180x180' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>
	<link rel='icon' sizes='192x192' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>
	<link rel='icon' sizes='96x96' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>
	<link rel='icon' sizes='32x32' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>
	<link rel='icon' sizes='16x16' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>



<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Félix Ovejero, segundo columnista que cambia El País por El Mundo tras la llegada de Soledad Gallego-Díaz">
<meta name="twitter:description" content="El Mundo vuelve a fichar entre los columnistas de El País. La llegada de Soledad...">
<meta name="twitter:site" content="@ecd_">
<meta name="twitter:domain" content="https://www.elconfidencialdigital.com/articulo/medios/felix-ovejero-segundo-columnista-cambia-pais-mundo-llegada-soledad-gallego-diaz/20181001174204116495.html">
<meta name="twitter:image" content="https://www.elconfidencialdigital.com/media/elconfidencialdigital/images/2018/10/01/2018100117430314830.jpg">
    <meta property="og:type" content="website" />
<meta property="og:title" content="Félix Ovejero, segundo columnista que cambia El País por El Mundo tras la llegada de Soledad Gallego-Díaz" />
<meta property="og:description" content="El Mundo vuelve a fichar entre los columnistas de El País. La llegada de Soledad..." />
<meta property="og:url" content="https://www.elconfidencialdigital.com/articulo/medios/felix-ovejero-segundo-columnista-cambia-pais-mundo-llegada-soledad-gallego-diaz/20181001174204116495.html" />
<meta property="og:site_name" content="Confidencial Digital" />
<meta property="og:image" content="https://www.elconfidencialdigital.com/media/elconfidencialdigital/images/2018/10/01/2018100117430314830.jpg" />
<meta property="og:image:width" content="1280"/>
<meta property="og:image:height" content="720"/>
<script type="application/ld+json">[{ "@context" : "http://schema.org", "@type" : "NewsArticle", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://www.elconfidencialdigital.com/articulo/medios/felix-ovejero-segundo-columnista-cambia-pais-mundo-llegada-soledad-gallego-diaz/20181001174204116495.html" }, "headline": "Félix Ovejero, segundo columnista que cambia El País por El Mundo tras la llegada de Soledad Gallego-Díaz", "author" : { "@type" : "Person", "name" : "Confidencial Digital" }, "datePublished" : "2018-10-01 17:42:04", "dateModified": "2018-10-01 20:14:45", "articleSection" : "Medios", "keywords": "El Mundo,Jorge Bustos,El País,Soledad Gallego-Díaz,columnista,Opinión,Félix Ovejero", "url": "https://www.elconfidencialdigital.com/articulo/medios/felix-ovejero-segundo-columnista-cambia-pais-mundo-llegada-soledad-gallego-diaz/20181001174204116495.html", "wordCount": 431, "description": "El Mundo vuelve a fichar entre los columnistas de El País.&nbsp;La llegada de Soledad Gallego-Díaz a...", "publisher" : { "@type" : "Organization", "name" : "Confidencial Digital", "logo": { "@type": "ImageObject", "url": "https://www.elconfidencialdigital.com/asset/thumbnail%252C260%252C60%252Ccenter%252Ccenter/media/elconfidencialdigital/sections/ecd-logo-big-2018.png", "width": 260, "height": 60 }, "url": "https://www.elconfidencialdigital.com/" } ,"image": { "@type": "ImageObject", "url": "https://www.elconfidencialdigital.com/media/elconfidencialdigital/images/2018/10/01/2018100117430314830.jpg", "height": 720, "width": 1280 }},{ "@context": "http://schema.org", "@type": "ImageObject", "author": "Confidencial Digital", "contentUrl": "https://www.elconfidencialdigital.com/media/elconfidencialdigital/images/2018/10/01/2018100117430314830.jpg", "height": 720, "width": 1280, "datePublished": "2018-10-01 17:42:04", "caption": "Félix Ovejero.", "name": "Félix Ovejero, segundo columnista que cambia El País por El Mundo tras la llegada de Soledad Gallego-Díaz" }]</script>


  <script src="/themes/amon/js/header.20180925094110.js" ></script>
  
  <script src="/themes/amon/js/functions.20180925094110.js" ></script>

  <link rel="stylesheet" type="text/css" href="/dynamic/css/global.20180925094110.css" />
  
<link rel="stylesheet" type="text/css" href="/dynamic/css/frontpage/medios.12345.css" />


  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
  <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
  <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
  <![endif]-->

  <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.elconfidencialdigital.com/rss/" />
<link rel="amphtml" href="https://www.elconfidencialdigital.com/articulo/medios/felix-ovejero-segundo-columnista-cambia-pais-mundo-llegada-soledad-gallego-diaz/20181001174204116495.amp.html"/><link rel="canonical" href="https://www.elconfidencialdigital.com/articulo/medios/felix-ovejero-segundo-columnista-cambia-pais-mundo-llegada-soledad-gallego-diaz/20181001174204116495.html"/><script type="application/javascript" src="//ced.sascdn.com/tag/1426/smart.js" async></script> <script type="application/javascript">
  var targetingCode = '';

  

  var sas = sas || {};
  sas.cmd = sas.cmd || [];
  sas.cmd.push(function() {
    sas.setup({ networkid: 1426, domain: "https://www3.smartadserver.com", async: true });
  });
  sas.cmd.push(function() {
    sas.call("onecall", {
      siteId: 240866,
      pageId: 945550,
      formats: [
                  { id: 67017 },
                  { id: 67638 },
                  { id: 67338 },
                  { id: 67622 },
                  { id: 67623 },
                  { id: 67624 },
                  { id: 67625 },
                  { id: 67636 },
                  { id: 67627 },
                  { id: 67632 },
                  { id: 67633 },
                  { id: 67635 },
                  { id: 67634 },
                  { id: 67666 },
                  { id: 67665 },
              ],
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
<script>
  var _onmaq = _onmaq || {};

  _onmaq.width              = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
  _onmaq.category           = 'medios';
  _onmaq.contentId          = '116495';
  _onmaq.advertisementGroup = 'article_inner';
  _onmaq.debug              = false;
  _onmaq.device             = _onmaq.width < 768 ? 'phone' : (_onmaq.width < 992 ? 'tablet' : 'desktop');
  _onmaq.extension          = 'articles';
  _onmaq.cookieLifetime     = 300;
  _onmaq.slots              = [  ];
  _onmaq.url                = '/api/v1/advertisements';
  _onmaq.strings            = {
    'entering': 'Entrando en la página solicitada',
    'mark':     'Publicidad',
    'skip':     'Saltar publicidad'
  };

  (function() {
    var am = document.createElement('script');

    am.src   = '/assets/src/onm-am/am.1538439396.js';
    am.async = true;

    (document.getElementsByTagName('head')[0] ||
        document.getElementsByTagName('body')[0]).appendChild(am);
  })();
</script>

<style>
.section-header .ads.parallax.adshidden > div {position: static;}
.container.ads, .container .ads {max-width: 100%;overflow: hidden!important;}
.preheader{z-index:20;}
.album-list .album-data .subtitle{z-index:15;}
.onm-new.onm-over .article-data .title{color:#fff;}
.widget-most-viewed-content .slider .onm-new .category-name {align-self: start;}
.widget-opinions-with-photo .widget-header,
.widget-opinions-with-photo .widget-header-line {display: none;}
.section-te_lo_aclaro .article-data.text-right {
    text-align: left!important;
}
.widget_last_in_section_photo .onm-new.onm-list .no-image {
  border-left: none;
}
.widget_last_in_section_photo.section-te_lo_aclaro .onm-new.onm-list .article-data {
  text-align: right!important;
}
.section-te_lo_aclaro .order-last {
    order: 0!important;
}
.body p span {text-decoration:none!important;}
.widget_yld {padding-top: 0;}
.video-page.inner-content .video-content [class^="smarty-"],
.video-page.inner-content .video-content .brid,
.video-page.inner-content .video-content .brid-poster{
  position: static!important;
}
.other-polls .widget-content .content:nth-of-type(-n+2) {display: none;}
.qc-cmp-persistent-link { display:none!important;}
</style>
<!-- Start of Woopra Code 14-Sept -->
<script>
  (function(){
    var t,i,e,n=window,o=document,a=arguments,s="script",r=["config","track","identify","visit","push","call","trackForm","trackClick"],c=function(){var t,i=this;for(i._e=[],t=0;r.length>t;t++)(function(t){i[t]=function(){return i._e.push([t].concat(Array.prototype.slice.call(arguments,0))),i}})(r[t])};for(n._w=n._w||{},t=0;a.length>t;t++)n._w[a[t]]=n[a[t]]=n[a[t]]||new c;i=o.createElement(s),i.async=1,i.src="//static.woopra.com/js/w.js",e=o.getElementsByTagName(s)[0],e.parentNode.insertBefore(i,e)
  })("woopra");

  woopra.config({
      domain: 'elconfidencialdigital.com'
  });
  woopra.track();
</script>
<!-- End of Woopra Code -->
<!-- goSquared 01-Oct -->
<script>
  !function(g,s,q,r,d){r=g[r]=g[r]||function(){(r.q=r.q||[]).push(
  arguments)};d=s.createElement(q);q=s.getElementsByTagName(q)[0];
  d.src='//d1l6p2sc9645hc.cloudfront.net/tracker.js';q.parentNode.
  insertBefore(d,q)}(window,document,'script','_gs');

  _gs('GSN-962453-Z');
 _gs('set', 'trackParams', false);
</script>
<!-- end goSquared -->


<script async=true>
/* eslint-disable */
  var elem = document.createElement('script');
  elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
  elem.async = true;
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem, scpt);
  (function() {
    var gdprAppliesGlobally = true;
    function addFrame() {
      if (!window.frames['__cmpLocator']) {
        if (document.body) {
          var body = document.body,
            iframe = document.createElement('iframe');
          iframe.style = 'display:none';
          iframe.name = '__cmpLocator';
          body.appendChild(iframe);
        } else {
          // In the case where this stub is located in the head,
          // this allows us to inject the iframe more quickly than
          // relying on DOMContentLoaded or other events.
          setTimeout(addFrame, 5);
        }
      }
    }
    addFrame();
    function cmpMsgHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json;
      if(msgIsString) {
        json = event.data.indexOf('__cmpCall') != -1 ? JSON.parse(event.data) : {};
      } else {
        json = event.data;
      }
      if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
          var returnMsg = { '__cmpReturn': {
          'returnValue': retValue,
          'success': success,
          'callId': i.callId
          }};
          event.source.postMessage(msgIsString ?
          JSON.stringify(returnMsg) : returnMsg, '*');
        });
      }
    }
    window.__cmp = function (c) {
      var b = arguments;
      if (!b.length) {
        return __cmp.a;
      } else if (b[0] === 'ping') {
        b[2]({ 'gdprAppliesGlobally': gdprAppliesGlobally,
          'cmpLoaded': false }, true);
      } else if (c == '__cmp') {
        return false;
      } else {
        if (typeof __cmp.a === 'undefined') {
          __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
      }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
      window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
      window.attachEvent('onmessage', cmpMsgHandler);
    }
  })();

  window.__cmp('init', {
    'Language': 'es',
    'Initial Screen Body Text Option': 1,
    'Publisher Name': 'Confidencial Digital',
    'Publisher Purpose IDs': [ 1, 2, 3, 4, 5 ],
    'Consent Scope': 'service',
    'No Option': false,
    'Display Persistent Consent Link': false,
    'Default Value for Toggles': 'on',
    'UI Layout': 'banner',
    'Initial Screen Title Text': 'Tu privacidad es importante para nosotros',
    'Initial Screen Reject Button Text': 'No acepto',
    'Initial Screen Accept Button Text': 'Aceptar',
    'Initial Screen Purpose Link Text': 'Ver propósitos',
    'Initial Screen Body Text': 'Tanto nuestros partners como nosotros utilizamos cookies en nuestro sitio web para personalizar contenido y publicidad, proporcionar funcionalidades a las redes sociales, o analizar nuestro tráfico. Haciendo click consientes el uso de esta tecnologia en nuestra web. Puedes cambiar de opinion y personalizar tu consentimiento siempre que quieras volviendo a esta web',
    'Purpose Screen Title Text': 'Tu privacidad es importante para nosotros',
    'Purpose Screen Header Title Text': 'Configuración de privacidad',
    'Purpose Screen Body Text': 'Puedes configurar tus preferencias y elegir como quieres que tus datos sean utilizados para los siguientes propósitos. Puedes elegir configurar tus preferencias solo con nosotros independientemente del resto de nuestros partners. Cada propósito tiene una descripción para que puedas saber como nosotros y nuestros partners utilizamos tus datos',
    'Purpose Screen Enable All Button Text': 'Habilitar todo',
    'Purpose Screen Vendor Link Text': 'Ver lista completa de partners',
    'Purpose Screen Cancel Button Text': 'Cancelar',
    'Purpose Screen Save and Exit Button Text': 'Guardar y salir',
    'Vendor Screen Title Text': 'Tu privacidad es importante para nosotros',
    'Vendor Screen Body Text': 'Puedes dar tu consentimiento de manera individual a cada partner. Ver la lista de todos los propósitos para los cuales utilizan tus datos para tener más información. En algunos casos, las empresas pueden revelar que usan tus datos sin pedir tu consentimiento, en función de intereses legítimos. Puedes hacer click en su política de privacidad para obtener más información al respecto o para rechazarlo.',
    'Vendor Screen Reject All Button Text': 'Rechazar todo',
    'Vendor Screen Accept All Button Text': 'Aceptar todo',
    'Vendor Screen Purposes Link Text': 'Volver a los propósitos',
    'Vendor Screen Cancel Button Text': 'Cancelar',
    'Vendor Screen Save and Exit Button Text': 'Guardar y salir',
  });
</script>


<script>
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-4982657-1']);
_gaq.push(['_setDomainName', 'elconfidencialdigital.com']);
_gaq.push(['_trackPageview']);
_gaq.push(['onm._setAccount', 'UA-40838799-5']);
_gaq.push(['onm._trackPageview']);
(function() {
var ga = document.createElement('script'); ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
})();
</script>
</head>

<body data-category="medios" data-twitter-user="ecd_">
<!-- Piwik -->
        <script>
        var _paq = _paq || [];
        _paq.push(['trackPageView']);
        _paq.push(['enableLinkTracking']);
        (function() {
            var u = (("https:" == document.location.protocol) ? "https://piwik.openhost.es/" : "https://piwik.openhost.es/");
            _paq.push(['setTrackerUrl', u+'piwik.php']);
            _paq.push(['setSiteId', 257]);
            var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
            g.async=true; g.defer=true;
            g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
        })();
        </script>
        <noscript>
            <img src="https://piwik.openhost.es/piwik.php?idsite=257" style="border:0" alt="" />
        </noscript>
        <!-- End Piwik Tracking Code -->
  <div class="main-container container-fluid pl-0 pr-0">
    
<div class="section-header">
  
  <header class="main-header cat-medios">
  <div class="header">
    <nav class="navbar preheader fixed-top">
      <div class="nav navbar-nav">
        <ul class="list-inline">
          <li class="small-menu">
            <div class="sections-top-block">
              <!-- Toggle button for categories -->
              <div class="sections-top-button">
                <div><i class="mi material-icons"></i></div>
              </div>
              <div class="sections-top-megamenu">
                
  <div class="container-fluid">
    <div class="sections-top">
      <div class="container">
        <ul class="menu row">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                  <li class="col-12 col-md-6 col-lg-3 py-2 py-md-5 section menu-header  active  ">
              <a href="/" title="Sección: Secciones" class="bg-site-color bg-third-color  -color mb-3" >
                Secciones
              </a>
                              <ul class="submenu">
                                      <li class="subcat ">
                      <a href="/" title="Portada" class="-color" >
                        Portada
                      </a>
                    </li>
                                      <li class="subcat el_chivato">
                      <a href="/blog/section/el_chivato" title="El Chivato" class="el_chivato-color" >
                        El Chivato
                      </a>
                    </li>
                                      <li class="subcat el_chau-chau">
                      <a href="/blog/section/el_chau-chau" title="El Chau-Chau" class="el_chau-chau-color" >
                        El Chau-Chau
                      </a>
                    </li>
                                      <li class="subcat politica">
                      <a href="/blog/section/politica" title="Política" class="politica-color" >
                        Política
                      </a>
                    </li>
                                      <li class="subcat medios active">
                      <a href="/blog/section/medios" title="Medios" class="medios-color" >
                        Medios
                      </a>
                    </li>
                                      <li class="subcat defensa">
                      <a href="/blog/section/defensa" title="Defensa" class="defensa-color" >
                        Defensa
                      </a>
                    </li>
                                      <li class="subcat dinero">
                      <a href="/blog/section/dinero" title="Dinero" class="dinero-color" >
                        Dinero
                      </a>
                    </li>
                                      <li class="subcat seguridad">
                      <a href="/blog/section/seguridad" title="Seguridad" class="seguridad-color" >
                        Seguridad
                      </a>
                    </li>
                                      <li class="subcat vivir">
                      <a href="/blog/section/vivir" title="Vivir" class="vivir-color" >
                        Vivir
                      </a>
                    </li>
                                      <li class="subcat casas_reales">
                      <a href="/blog/section/casas_reales" title="Casas reales" class="casas_reales-color" >
                        Casas reales
                      </a>
                    </li>
                                      <li class="subcat deportes">
                      <a href="/blog/section/deportes" title="Deportes" class="deportes-color" >
                        Deportes
                      </a>
                    </li>
                                      <li class="subcat la_buena_vida">
                      <a href="/seccion/la_buena_vida/" title="La buena vida" class="la_buena_vida-color" >
                        La buena vida
                      </a>
                    </li>
                                  </ul>
                          </li>
                                                                                                                                                                                                                                                            <li class="col-12 col-md-6 col-lg-3 py-2 py-md-5 section menu-header #   ">
              <a href="#" title="Sección: Máxima Actualidad" class="bg-site-color bg-third-color # #-color mb-3"  target="_blank">
                Máxima Actualidad
              </a>
                              <ul class="submenu">
                                      <li class="subcat partidopopular">
                      <a href="/tags/pp" title="Partido Popular" class="e-partidopopular"  target="_blank">
                        Partido Popular
                      </a>
                    </li>
                                      <li class="subcat guardiacivil">
                      <a href="/tags/guardia-civil" title="Guardia Civil" class="e-guardiacivil"  target="_blank">
                        Guardia Civil
                      </a>
                    </li>
                                      <li class="subcat defensa">
                      <a href="/tags/defensa" title="Defensa" class="e-defensa"  target="_blank">
                        Defensa
                      </a>
                    </li>
                                      <li class="subcat pedrosanchez">
                      <a href="/tags/pedro-sanchez" title="Pedro Sánchez" class="e-pedrosanchez"  target="_blank">
                        Pedro Sánchez
                      </a>
                    </li>
                                      <li class="subcat bbva">
                      <a href="/tags/bbva" title="BBVA" class="e-bbva"  target="_blank">
                        BBVA
                      </a>
                    </li>
                                      <li class="subcat independentismo">
                      <a href="/tags/independentismo" title="Independentismo" class="e-independentismo"  target="_blank">
                        Independentismo
                      </a>
                    </li>
                                  </ul>
                          </li>
                                                                                                                                                                                                                                                                                          <li class="col-12 col-md-6 col-lg-3 py-2 py-md-5 section menu-header #   ">
              <a href="#" title="Sección: A fondo" class="bg-site-color bg-third-color # #-color mb-3"  target="_blank">
                A fondo
              </a>
                              <ul class="submenu">
                                      <li class="subcat ya-lo-dijo">
                      <a href="/seccion/ya-lo-dijo/" title="Ya lo dijo" class="ya-lo-dijo-color" >
                        Ya lo dijo
                      </a>
                    </li>
                                      <li class="subcat te_lo_aclaro">
                      <a href="/blog/section/te_lo_aclaro" title="Te lo aclaro" class="te_lo_aclaro-color" >
                        Te lo aclaro
                      </a>
                    </li>
                                      <li class="subcat opinion">
                      <a href="/opinion/" title="Tribunas" class="opinion-color" >
                        Tribunas
                      </a>
                    </li>
                                      <li class="subcat blog">
                      <a href="/blog/" title="Blogs" class="blog-color" >
                        Blogs
                      </a>
                    </li>
                                      <li class="subcat poll">
                      <a href="/poll/" title="Encuesta" class="poll-color" >
                        Encuesta
                      </a>
                    </li>
                                      <li class="subcat album">
                      <a href="/album/" title="Galerías" class="album-color" >
                        Galerías
                      </a>
                    </li>
                                      <li class="subcat video">
                      <a href="/video/" title="Vídeos" class="video-color" >
                        Vídeos
                      </a>
                    </li>
                                  </ul>
                          </li>
                                                                                                                                                                                                <li class="col-12 col-md-6 col-lg-3 py-2 py-md-5 section menu-header #   ">
              <a href="#" title="Sección: Nuestras Webs" class="bg-site-color bg-third-color # #-color mb-3"  target="_blank">
                Nuestras Webs
              </a>
                              <ul class="submenu">
                                      <li class="subcat monarquiaconfidencial">
                      <a href="https://monarquia.elconfidencialdigital.com/" title="Monarquía Confidencial" class="e-monarquiaconfidencial"  target="_blank">
                        Monarquía Confidencial
                      </a>
                    </li>
                                      <li class="subcat religionconfidencial">
                      <a href="https://religion.elconfidencialdigital.com/" title="Religión Confidencial" class="e-religionconfidencial"  target="_blank">
                        Religión Confidencial
                      </a>
                    </li>
                                      <li class="subcat elconfidencialautonomico">
                      <a href="https://autonomico.elconfidencialdigital.com/" title="El Confidencial Autonómico" class="e-elconfidencialautonomico"  target="_blank">
                        El Confidencial Autonómico
                      </a>
                    </li>
                                      <li class="subcat confidencialjudicial">
                      <a href="https://judicial.elconfidencialdigital.com/" title="Confidencial Judicial" class="e-confidencialjudicial"  target="_blank">
                        Confidencial Judicial
                      </a>
                    </li>
                                  </ul>
                          </li>
                    <li class="col-12 col-md-6 d-block d-lg-none py-2 py-md-5 list-more">
            <a href="" title="Sección: Más" class="bg-site-color bg-third-color mb-3">
              Más
            </a>
            <ul class="">
              
      <li class="caliente">
      <a href="/seccion/caliente/" title="Caliente" >
        Caliente
      </a>
    </li>
      <li class="polemico">
      <a href="/seccion/polemico/" title="Polémico" >
        Polémico
      </a>
    </li>
  

              
      <li class="https://mailing.elconfidencialdigital.com/acton/fs/blocks/showLandingPage/a/16040/p/p-0047/t/page/fm/0">
      <a href="https://mailing.elconfidencialdigital.com/acton/fs/blocks/showLandingPage/a/16040/p/p-0047/t/page/fm/0" title="Hazte socio"  target="_blank">
        Hazte socio
      </a>
    </li>
  

              
      <li class="quienes-somos">
      <a href="/estaticas/quienes-somos/" title="Quiénes Somos" >
        Quiénes Somos
      </a>
    </li>
      <li class="politica-de-privacidad">
      <a href="/estaticas/politica-de-privacidad/" title="Política de privacidad y aviso legal" >
        Política de privacidad y aviso legal
      </a>
    </li>
      <li class="publicidad">
      <a href="/estaticas/publicidad/" title="Publicidad" >
        Publicidad
      </a>
    </li>
      <li class="/estaticas/alta-boletin.html">
      <a href="/estaticas/alta-boletin.html" title="Suscríbete al boletín"  target="_blank">
        Suscríbete al boletín
      </a>
    </li>
      <li class="/estaticas/envianos-tu-noticia.html">
      <a href="/estaticas/envianos-tu-noticia.html" title="Envíanos tu noticia"  target="_blank">
        Envíanos tu noticia
      </a>
    </li>
      <li class="modifica-tus-datos">
      <a href="/estaticas/modifica-tus-datos/" title="Modifica tus Datos" >
        Modifica tus Datos
      </a>
    </li>
  

            </ul>
          </li>
        </ul>
      </div>
    </div>
    <div class="sections-top-curtain"></div>
  </div>



              </div>
            </div>
          </li>
          <li class="search">
            <div class="main-search-form search-block">
    <form class="navbar-form" action="/search" method="GET">
        <div class="form-input">
            <input type="text" name="tag_name" class="form-control" placeholder="buscar">
        </div>
        <button type="submit" class="search-button"><i class="mi material-icons">search</i><span></span></button>
    </form>
</div>
          </li>
          <li class="list-inline-statics d-none d-lg-block">
            <ul class="list-inline">
              
      <li class="caliente">
      <a href="/seccion/caliente/" title="Caliente" >
        Caliente
      </a>
    </li>
      <li class="polemico">
      <a href="/seccion/polemico/" title="Polémico" >
        Polémico
      </a>
    </li>
  

            </ul>
          </li>
        </ul>
      </div>

                  <div class="innerbar">
        <div class="navbar-header header-logo">
                      <div class="d-block">
              <a href="/"><img alt="Confidencial Digital" title="Confidencial Digital" src="/media//elconfidencialdigital/sections/ecd-logo-mini-2.png" ></a>
            </div>
                  </div>
        <div class="innerbar-breadcrumb">
                        <h2 class="title">Félix Ovejero, segundo columnista que cambia El País por El Mundo tras la llegada de Soledad Gallego-Díaz</h2>
                    </div>

        <div class="innerbar-morenews">
        </div>
      </div>
      
      <div class="navbar-header header-logo">
                        <div class="navbar-brand mr-0">
          <h2 class="text-center">                          <span class="d-none d-md-block">
                <a href="/" title="Confidencial Digital">
                  <img src="/media//elconfidencialdigital/sections/ecd-logo-big-2018.png" title="Confidencial Digital" alt="Confidencial Digital">
                 <div class="d-none">Confidencial Digital</div>
                </a>
              </span>
                              <span class="d-block d-md-none">
                  <a href="/"><img alt="Confidencial Digital" title="Confidencial Digital" src="/media//elconfidencialdigital/sections/ecd-logo-mini-2.png" ></a>
                </span>
                                    </h2>          <div class="claim site-color third-color d-none d-md-block"><h3><div class="widget">  <div class="text-container">La web de las personas informadas que desean estar más informadas</div>
</div></h3></div>
        </div>
      </div>

      <div class="nav navbar-nav navbar-right">
        <div class="utilities-menu text-left">
          <ul class="list-inline">
            
      <li class="https://mailing.elconfidencialdigital.com/acton/fs/blocks/showLandingPage/a/16040/p/p-0047/t/page/fm/0">
      <a href="https://mailing.elconfidencialdigital.com/acton/fs/blocks/showLandingPage/a/16040/p/p-0047/t/page/fm/0" title="Hazte socio"  target="_blank">
        Hazte socio
      </a>
    </li>
  

            <li class="nav-item dropdown menu-statics">
              <a class="nav-link dropdown-toggle" href="#" id="navbarDropdownStatics" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="mi material-icons">folder</i></a>
              <div class="dropdown-menu dropdown-menu-right" aria-labelledby="navbarDropdownStatics">
                

      <a class="dropdown-item item quienes-somos" href="/estaticas/quienes-somos/" title="Quiénes Somos" >
      <span> Quiénes Somos</span>
    </a>
      <a class="dropdown-item item politica-de-privacidad" href="/estaticas/politica-de-privacidad/" title="Política de privacidad y aviso legal" >
      <span> Política de privacidad y aviso legal</span>
    </a>
      <a class="dropdown-item item publicidad" href="/estaticas/publicidad/" title="Publicidad" >
      <span> Publicidad</span>
    </a>
      <a class="dropdown-item item estaticasalta-boletin.html" href="/estaticas/alta-boletin.html" title="Suscríbete al boletín"  target="_blank">
      <span> Suscríbete al boletín</span>
    </a>
      <a class="dropdown-item item estaticasenvianos-tu-noticia.html" href="/estaticas/envianos-tu-noticia.html" title="Envíanos tu noticia"  target="_blank">
      <span> Envíanos tu noticia</span>
    </a>
      <a class="dropdown-item item modifica-tus-datos" href="/estaticas/modifica-tus-datos/" title="Modifica tus Datos" >
      <span> Modifica tus Datos</span>
    </a>
  

              </div>
            </li>
            <li class="nav-item dropdown menu-socials">
              <a class="nav-link dropdown-toggle" href="#" id="navbarDropdownSocials" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="mi material-icons">share</i></a>
              <div class="dropdown-menu dropdown-menu-right" aria-labelledby="navbarDropdownSocials">
                <ul class="social-links list-inline">
      <li class="item-facebook">
      <a href="https://www.facebook.com/elconfidencialdigital.ecd/" class="facebook" target="_blank">
        <i class="fa fa-facebook"></i> <span>Facebook</span>
      </a>
    </li>
        <li class="item-twitter">
      <a href="https://twitter.com/ecd_" class="twitter" target="_blank">
        <i class="fa fa-twitter"></i> <span>Twitter</span>
      </a>
    </li>
        <li class="item-linkedin">
      <a href="https://www.linkedin.com/company/el-confidencial-digital/" class="linked-in" target="_blank">
        <i class="fa fa-linkedin"></i> <span>Linkedin</span>
      </a>
    </li>
        <li class="item-google">
      <a href="https://plus.google.com/u/0/+RedaccionECD" class="google-plus" target="_blank">
        <i class="fa fa-google"></i> <span>Google</span>
      </a>
    </li>
        <li class="item-instagram">
      <a href="https://www.instagram.com/elconfidencialdigital/" class="instagram" target="_blank">
        <i class="fa fa-instagram"></i> <span>Instagram</span>
      </a>
    </li>
          <li class="item-youtube">
      <a href="https://www.youtube.com/channel/UCeJQpRM2BQEGsqsuOHznMKA" class="youtube" target="_blank">
        <i class="fa fa-youtube"></i> <span>Youtube</span>
      </a>
    </li>
      <li class="item-rss">
    <a href="/rss/listado" target="_blank" title="RSS">
      <i class="fa fa-rss"></i> <span>RSS</span>
    </a>
  </li>
</ul>

              </div>
            </li>
            <li class="nav-item dropdown menu-user">
              <div class="user-area">
                
                  <script type="text/javascript">
                      jQuery(function($){
                          $.ajax({
                              url : '/user/menu',
                              success: function(data){
                                  $('.user-ajax').html(data);
                              }
                          });
                      });
                  </script>

                  <div class="user-ajax">
                      <!-- Fetch html content by ajax -->
                  </div>
                
              </div>
            </li>
          </ul>
        </div>
      </div>

      <progress class="reading-progress second-site-color" value="0"></progress>
    </nav>
  </div>
</header>
  <div class="ads bg-black parallax">
    <div class="ads ads-header">
  <div class="megabanner">
        </div>
  <div>
    <div class="ad-left">
      <div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="sas_67017"></div> <script type="application/javascript">
  sas.cmd.push(function() {
    sas.render("67017");
  });
</script>
</div>    </div>
    <div class="ad-right">
          </div>
  </div>
</div><!--.ads_header-->
  </div>
  
</div>


    <div class="main-wrapper">
      <div class="container">
        
</div>
<div class="inf_article">
  <div class="container-fluid pl-0 pr-0">
    <section class="article ">
      <div id="main" class="inner-content">
                  <div class="article-header">
  <div class="container">
    <h2 class="category-header bg-second-color text-center">Medios</h2>
              <h1 class="title text-center">Félix Ovejero, segundo columnista que cambia El País por El Mundo tras la llegada de Soledad Gallego-Díaz</h1>
              <h3 class="subtitle text-center">Descontento con la nueva línea editorial del periódico del Grupo Prisa, acaba de aceptar la oferta de Jorge Bustos</h3>
    
  </div>

      <div class="article-media">
      <figure class="cover-img">
                <img src="/asset/zoomcrop%252C1366%252C800%252Ccenter%252Ccenter/media/elconfidencialdigital/images/2018/10/01/2018100117430314830.jpg"  alt="Félix Ovejero." class="onm-image img-responsive" title="Félix Ovejero.">
              </figure>
              <div class="container">
          <div class="photo-subtitle offset-xl-1">
            <i class="mi material-icons site-color">photo_camera</i>Félix Ovejero.
          </div>
        </div>
          </div>
  </div>
        
        <div class="container">
          <div class="row no-gutters">
            <div class="metadata-col col-3 col-lg-2 col-xl-3 d-none d-lg-block stick">
              <div class="smart-sticky">
                <!-- Content info -->
                <div class="content-meta">
  <div class="content-meta-label">Fecha</div>
  <span class="content-meta-date">02/10/18</span><span class="content-meta-time"><i class="mi material-icons">access_time</i> 1:03</span>
</div>

<div class="content-meta">
  <div class="content-meta-label">Compartir</div>
  
<div class="sharrre-tools">
  <div class="sharrre" data-title="Compartir" data-url="/articulo/medios/felix-ovejero-segundo-columnista-cambia-pais-mundo-llegada-soledad-gallego-diaz/20181001174204116495.html">
    <ul class="">
      <li id="twitter-8457" class="nav-item twitter">
        <a class="box" href="https://twitter.com/share?text=F%C3%A9lix+Ovejero%2C+segundo+columnista+que+cambia+El+Pa%C3%ADs+por+El+Mundo+tras+la+llegada+de+Soledad+Gallego-D%C3%ADaz&amp;via=ecd_&amp;url=https://www.elconfidencialdigital.com/articulo/medios/felix-ovejero-segundo-columnista-cambia-pais-mundo-llegada-soledad-gallego-diaz/20181001174204116495.html">
          <span class="share"><i class="fa fa-twitter"></i></span>
        </a>
      </li>
      <li id="facebook-8457" class="nav-item facebook" data-url="https://www.elconfidencialdigital.com/articulo/medios/felix-ovejero-segundo-columnista-cambia-pais-mundo-llegada-soledad-gallego-diaz/20181001174204116495.html" data-text="Félix Ovejero, segundo columnista que cambia El País por El Mundo tras la llegada de Soledad Gallego-Díaz"></li>
      <li id="googleplus-8457" class="nav-item googleplus" data-url="https://www.elconfidencialdigital.com/articulo/medios/felix-ovejero-segundo-columnista-cambia-pais-mundo-llegada-soledad-gallego-diaz/20181001174204116495.html" data-text="Félix Ovejero, segundo columnista que cambia El País por El Mundo tras la llegada de Soledad Gallego-Díaz"></li>
      <li id="whatsapp-8457" class="nav-item whatsapp only-share d-block d-md-none">
        <a class="box" href="whatsapp://send?text=F%C3%A9lix%20Ovejero%2C%20segundo%20columnista%20que%20cambia%20El%20Pa%C3%ADs%20por%20El%20Mundo%20tras%20la%20llegada%20de%20Soledad%20Gallego-D%C3%ADaz%20-%20https%3A%2F%2Fwww.elconfidencialdigital.com%2Farticulo%2Fmedios%2Ffelix-ovejero-segundo-columnista-cambia-pais-mundo-llegada-soledad-gallego-diaz%2F20181001174204116495.html"><span class="share"><i class="fa fa-whatsapp"></i></span>
        </a>
      </li>
      <li id="linkedin-8457" class="nav-item linkedin d-none d-md-block">
        <a class="box" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.elconfidencialdigital.com%2Farticulo%2Fmedios%2Ffelix-ovejero-segundo-columnista-cambia-pais-mundo-llegada-soledad-gallego-diaz%2F20181001174204116495.html&amp;token=&amp;isFramed=true">
          <span class="share"><i class="fa fa-linkedin"></i></span>
        </a>
      </li>

      <div class="clearfix mb-2"></div>

      
      <li class="nav-item share-mail only-share d-none d-md-block">
        <a class="button-share-by-email box" href="/content/share-by-email/116495" data-url="/content/share-by-email/116495" data-toggle="modal" data-target="#share-by-email-8457" title="Enviar esta noticia">
          <span class="share"><i class="fa fa-envelope-o"></i></span>
        </a>
      </li>
      <li class="nav-item comments only-share d-none d-md-block">
        <a class="button-comments box" href="#comentarios"  title="Comentarios">
          <span class="share"><i class="fa fa-comment"></i></span>
        </a>
      </li>
            <li class="nav-item print only-share d-none d-md-block">
                <a class="button-print box" href="/content/print/felix-ovejero-segundo-columnista-cambia-pais-mundo-llegada-soledad-gallego-diaz/20181001174204116495" data-url="/content/print/felix-ovejero-segundo-columnista-cambia-pais-mundo-llegada-soledad-gallego-diaz/20181001174204116495" title="Imprimir esta página">
          <span class="share"> <i class="fa fa-print"></i></span>
        </a>
      </li>
          </ul>
  </div>
</div>

<div class="modal fade" id="share-by-email-8457" tabindex="-1" role="dialog" aria-labelledby="share-by-email-8457" aria-hidden="true">
  <div class="modal-dialog modal-dialog-centered" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <h4 class="modal-title" id="myModalLabel-8457">Enviar a un amigo</h4>
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
      </div>
      <div class="modal-body">
      </div>
    </div><!-- /.modal-content -->
  </div><!-- /.modal-dialog -->
</div><!-- /.modal -->

<script type="text/javascript">
  $('#twitter-8457').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#linkedin-8457').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#facebook-8457').sharrre({
    share: {
      facebook: true
    },
    template: '<a class="box" href="#"><span class="share"><i class="fa fa-facebook-official"></i></span></a>',
    enableHover: false,
    enableTracking: true,
    urlCurl: '/utilities/sharrre',
    click: function(api, options) {
      api.openPopup('facebook');
    }
  });
  $('#googleplus-8457').sharrre({
    share: {
      googlePlus: true
    },
    template: '<a class="box" href="#"><span class="share"><i class="fa fa-google-plus"></i></span></a>',
    enableHover: false,
    enableTracking: true,
    urlCurl: '/utilities/sharrre',
    click: function(api, options) {
      api.openPopup('googlePlus');
    }
  });
</script>
</div>

<div class="content-meta">
  <div class="content-meta-label">Sección</div>
  <a class="site-color" href="/blog/section/medios" title="Medios">Medios</a>
</div>

<div class="content-meta">
  <div class="content-meta-label">Archivado en</div>
  <div class="content-meta-tags site-color">
   <a  class="tags"   href="/tags/el-mundo" title="El Mundo">El Mundo</a> <a  class="tags"   href="/tags/jorge-bustos" title="Jorge Bustos">Jorge Bustos</a> <a  class="tags"   href="/tags/el-pais" title="El País">El País</a> <a  class="tags"   href="/tags/soledad-gallego-diaz" title="Soledad Gallego-Díaz">Soledad Gallego-Díaz</a> <a  class="tags"   href="/tags/columnista" title="columnista">columnista</a> <a  class="tags"   href="/tags/opinion" title="Opinión">Opinión</a> <a  class="tags"   href="/tags/felix-ovejero" title="Félix Ovejero">Félix Ovejero</a> 
  </div>
</div>
                                                                </div>
            </div>

            <div class="content-col col-12 col-lg-6 col-xl-6 px-lg-3 stick">
              <div class="smart-sticky">
                <article id="article-116495" class="article-116495 format category-70">
                  <div class="metadata-body">
                    <div class="content-meta">
                                            
                      <span class="content-meta-date d-lg-none">02/10/18</span>
                      <span class="content-meta-time d-lg-none"><i class="mi material-icons">access_time</i> 1:03</span>
                    </div>
                  </div>

                  <div class="content-data">
                                          <div class="summary"></div>
                                        <div class="content-body inner-article-data">
                                                                  <div class="body medios">
                        <p>El Mundo vuelve a fichar entre los columnistas de El País.&nbsp;La llegada de <strong>Soledad Gallego-Díaz</strong> a la dirección del periódico del Grupo Prisa ha supuesto cambios importantes en la redacción debido a la nueva línea editorial del medio.</p><div class="ad-slot oat oat-visible oat-top " data-mark="Te puede interesar"><div id="sas_67627"></div> <script type="application/javascript">
  sas.cmd.push(function() {
    sas.render("67627");
  });
</script>
</div>

<p>Félix Ovejero&nbsp; el segundo columnista que cambia El País por El Mundo en menos de un mes. Y es que, <a href="https://www.elconfidencialdigital.com/articulo/medios/mundo-ficha-ignacio-torreblanca-ex-jefe-opinion-pais/20180902210205115513.html">tal y como contó en exclusiva Confidencial Digital</a>&nbsp;<strong>José Ignacio Torreblanca</strong>, ex jefe de opinión del diario que dirige Soledad Gallego-Díaz desde junio, fichó por el equipo de opinión de<strong> Jorge Bustos</strong>, responsable de Opinión de El Mundo,<strong>&nbsp;</strong>hace pocas semanas.</p>

<p><em>ECD</em> ha podido confirmar que la salida de Félix Ovejero de El País&nbsp;ha sido por decisión del propio columnista. Ovejero llevaba un tiempo dudando si continuar o marcharse de El País, sobre todo con <strong>la nueva línea editorial</strong> que ha impuesto Gallego-Díaz.</p><div class="ad-slot oat oat-visible oat-top " data-mark="Te puede interesar"><div id="sas_67632"></div> <script type="application/javascript">
  sas.cmd.push(function() {
    sas.render("67632");
  });
</script>
</div>

<p>Descontento con su situación en el diario del Grupo Prisa, el columnista recibió una oferta de El Mundo este verano y ahora ha acabado fichando. De hecho, este lunes inauguró su incorporación al medio con su primera tribuna: 'Soluciones políticas, ¿para quién?'.</p>

<h3><strong><em>Ovejero ficha por El Mundo</em></strong></h3>

<p><em>Confidencial Digital</em> ha podido confirmar que Félix Ovejero se incorpora a El Mundo para formar parte del equipo de opinión que dirige Jorge Bustos. El columnista publicará, por ahora,&nbsp;<strong>una tribuna al mes</strong> en el diario de Unidad Editorial.</p><div class="ad-slot oat oat-visible oat-top " data-mark="Te puede interesar"><div id="sas_67633"></div> <script type="application/javascript">
  sas.cmd.push(function() {
    sas.render("67633");
  });
</script>
</div>

<p>Las fuentes consultadas por <em>ECD</em> explican que El Mundo llevaba un tiempo queriendo fichar a Félix Ovejero, ya que "es de las cabezas más lúcidas del pensamiento progresista y al mismo tiempo constitucionalista de este país". "Una mezcla difícil en los últimos tiempos", aseguran.</p>

<p>Ovejero es profesor de Economía, Ética y Ciencias Sociales en la Universidad de Barcelona. Fue <strong>uno de los promotores de Ciutadans</strong>&nbsp;y uno de los firmantes del manifiesto de esta formación política: "Por la creación de un nuevo partido político en Cataluña".</p><div class="ad-slot oat oat-visible oat-top " data-mark="Te puede interesar"><div id="sas_67634"></div> <script type="application/javascript">
  sas.cmd.push(function() {
    sas.render("67634");
  });
</script>
</div>

<p>El nuevo columnista de El Mundo llevaba desde <strong>1996 </strong>escribiendo artículos de opinión en El País.</p><div class="ad-slot oat oat-visible oat-top " data-mark="Te puede interesar"><div id="sas_67635"></div> <script type="application/javascript">
  sas.cmd.push(function() {
    sas.render("67635");
  });
</script>
</div>
                      </div>
                                                                                                                                                                                                                                  </div>

                                        <div class="metadata-bodyend mt-4 d-lg-none">
                                            <div class="content-meta">
                        <div class="content-meta-label">Archivado en</div>
                        <div class="content-meta-tags site-color">
                         <a  class="tags"   href="/tags/el-mundo" title="El Mundo">El Mundo</a> <a  class="tags"   href="/tags/jorge-bustos" title="Jorge Bustos">Jorge Bustos</a> <a  class="tags"   href="/tags/el-pais" title="El País">El País</a> <a  class="tags"   href="/tags/soledad-gallego-diaz" title="Soledad Gallego-Díaz">Soledad Gallego-Díaz</a> <a  class="tags"   href="/tags/columnista" title="columnista">columnista</a> <a  class="tags"   href="/tags/opinion" title="Opinión">Opinión</a> <a  class="tags"   href="/tags/felix-ovejero" title="Félix Ovejero">Félix Ovejero</a> 
                        </div>
                      </div>
                                          </div>
                    <div class="ads ad-inner">
  <div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="sas_67636"></div> <script type="application/javascript">
  sas.cmd.push(function() {
    sas.render("67636");
  });
</script>
</div>
</div>
                    <div class="pagination"></div>
                  </div>
                </article>
              </div>
            </div>

            <aside class="sidebar-col col-12 col-lg-4 col-xl-3 stick">
              <div class="smart-sticky">
                <div class="last-column">
  <div class="row justify-content-center">
    <div class="col-12 col-md-6 d-lg-none">
          </div>
    <div class="col-12 col-md-6 col-lg-12">
      <div class="row">
        <div class="col-12">
          <div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="sas_67338"></div> <script type="application/javascript">
  sas.cmd.push(function() {
    sas.render("67338");
  });
</script>
</div>                    
                  </div>
        <div class="col-12">
          <div class="widget bg-site-color p-3">
  <div class="widget-subscribe">
    <div class="widget-header bg-second-color">
      <span>Gratis</span>
    </div>
    <div class="widget-header-line bg-second-color"></div>
    <div class="widget-content">
      <form>
        <div class="form-group mt-4 mb-4">
          <h5 class="text-white font-weight-light">Quiero estar informado con el <strong>Boletín Diario</strong> en mi correo</h5>
        </div>
        <div class="form-row mt-4">
          <div class="col-12 my-1">
            <a role="button" href="/estaticas/alta-boletin.html" title="Suscríbete" class="btn btn-primary btn-lg btn-block bg-second-color border-0">Suscribirse ahora</a>
          </div>
        </div>
      </form>
    </div>
  </div>
</div>
        </div>
      </div>

      <div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="sas_67622"></div> <script type="application/javascript">
  sas.cmd.push(function() {
    sas.render("67622");
  });
</script>
</div>                  <div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="sas_67623"></div> <script type="application/javascript">
  sas.cmd.push(function() {
    sas.render("67623");
  });
</script>
</div>      
      <div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="sas_67624"></div> <script type="application/javascript">
  sas.cmd.push(function() {
    sas.render("67624");
  });
</script>
</div>      <div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="sas_67625"></div> <script type="application/javascript">
  sas.cmd.push(function() {
    sas.render("67625");
  });
</script>
</div>            
    </div>
  </div>
</div>
              </div>
            </aside>

                        <div class="content-meta mobile-sharetools d-block d-lg-none">
              
<div class="sharrre-tools">
  <div class="sharrre" data-title="Compartir" data-url="/articulo/medios/felix-ovejero-segundo-columnista-cambia-pais-mundo-llegada-soledad-gallego-diaz/20181001174204116495.html">
    <ul class="nav nav-fill">
      <li id="twitter-9073" class="nav-item twitter">
        <a class="box" href="https://twitter.com/share?text=F%C3%A9lix+Ovejero%2C+segundo+columnista+que+cambia+El+Pa%C3%ADs+por+El+Mundo+tras+la+llegada+de+Soledad+Gallego-D%C3%ADaz&amp;via=ecd_&amp;url=https://www.elconfidencialdigital.com/articulo/medios/felix-ovejero-segundo-columnista-cambia-pais-mundo-llegada-soledad-gallego-diaz/20181001174204116495.html">
          <span class="share"><i class="fa fa-twitter"></i></span>
        </a>
      </li>
      <li id="facebook-9073" class="nav-item facebook" data-url="https://www.elconfidencialdigital.com/articulo/medios/felix-ovejero-segundo-columnista-cambia-pais-mundo-llegada-soledad-gallego-diaz/20181001174204116495.html" data-text="Félix Ovejero, segundo columnista que cambia El País por El Mundo tras la llegada de Soledad Gallego-Díaz"></li>
      <li id="googleplus-9073" class="nav-item googleplus" data-url="https://www.elconfidencialdigital.com/articulo/medios/felix-ovejero-segundo-columnista-cambia-pais-mundo-llegada-soledad-gallego-diaz/20181001174204116495.html" data-text="Félix Ovejero, segundo columnista que cambia El País por El Mundo tras la llegada de Soledad Gallego-Díaz"></li>
      <li id="whatsapp-9073" class="nav-item whatsapp only-share d-block d-md-none">
        <a class="box" href="whatsapp://send?text=F%C3%A9lix%20Ovejero%2C%20segundo%20columnista%20que%20cambia%20El%20Pa%C3%ADs%20por%20El%20Mundo%20tras%20la%20llegada%20de%20Soledad%20Gallego-D%C3%ADaz%20-%20https%3A%2F%2Fwww.elconfidencialdigital.com%2Farticulo%2Fmedios%2Ffelix-ovejero-segundo-columnista-cambia-pais-mundo-llegada-soledad-gallego-diaz%2F20181001174204116495.html"><span class="share"><i class="fa fa-whatsapp"></i></span>
        </a>
      </li>
      <li id="linkedin-9073" class="nav-item linkedin d-none d-md-block">
        <a class="box" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.elconfidencialdigital.com%2Farticulo%2Fmedios%2Ffelix-ovejero-segundo-columnista-cambia-pais-mundo-llegada-soledad-gallego-diaz%2F20181001174204116495.html&amp;token=&amp;isFramed=true">
          <span class="share"><i class="fa fa-linkedin"></i></span>
        </a>
      </li>

      <div class="clearfix mb-2"></div>

      
      <li class="nav-item share-mail only-share d-none d-md-block">
        <a class="button-share-by-email box" href="/content/share-by-email/116495" data-url="/content/share-by-email/116495" data-toggle="modal" data-target="#share-by-email-9073" title="Enviar esta noticia">
          <span class="share"><i class="fa fa-envelope-o"></i></span>
        </a>
      </li>
      <li class="nav-item comments only-share d-none d-md-block">
        <a class="button-comments box" href="#comentarios"  title="Comentarios">
          <span class="share"><i class="fa fa-comment"></i></span>
        </a>
      </li>
            <li class="nav-item print only-share d-none d-md-block">
                <a class="button-print box" href="/content/print/felix-ovejero-segundo-columnista-cambia-pais-mundo-llegada-soledad-gallego-diaz/20181001174204116495" data-url="/content/print/felix-ovejero-segundo-columnista-cambia-pais-mundo-llegada-soledad-gallego-diaz/20181001174204116495" title="Imprimir esta página">
          <span class="share"> <i class="fa fa-print"></i></span>
        </a>
      </li>
          </ul>
  </div>
</div>

<div class="modal fade" id="share-by-email-9073" tabindex="-1" role="dialog" aria-labelledby="share-by-email-9073" aria-hidden="true">
  <div class="modal-dialog modal-dialog-centered" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <h4 class="modal-title" id="myModalLabel-9073">Enviar a un amigo</h4>
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
      </div>
      <div class="modal-body">
      </div>
    </div><!-- /.modal-content -->
  </div><!-- /.modal-dialog -->
</div><!-- /.modal -->

<script type="text/javascript">
  $('#twitter-9073').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#linkedin-9073').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#facebook-9073').sharrre({
    share: {
      facebook: true
    },
    template: '<a class="box" href="#"><span class="share"><i class="fa fa-facebook-official"></i></span></a>',
    enableHover: false,
    enableTracking: true,
    urlCurl: '/utilities/sharrre',
    click: function(api, options) {
      api.openPopup('facebook');
    }
  });
  $('#googleplus-9073').sharrre({
    share: {
      googlePlus: true
    },
    template: '<a class="box" href="#"><span class="share"><i class="fa fa-google-plus"></i></span></a>',
    enableHover: false,
    enableTracking: true,
    urlCurl: '/utilities/sharrre',
    click: function(api, options) {
      api.openPopup('googlePlus');
    }
  });
</script>
            </div>
            
            <div class="more-article-navigation">
  <div class="row justify-content-end">
    <div class="col-12 col-sm-8 col-md-6 col-lg-5">
      <div class="widget-header bg-second-color">
        <span>Siguiente</span>
      </div>
    </div>
    <div class="w-100"></div>
    <div class="col-12 col-sm-8 col-md-6 col-lg-5">
      <div class="widget"><div class="widget-next-previous">
            <div class="article-navigation next">
        <a href="/articulo/medios/antena-3-elige-guiomar-puerta-protagonista-nueva-serie-juvenil-bambu/20181001174557116498.html" title="Antena 3 elige a Guiomar Puerta como protagonista de la nueva serie juvenil de Bambú" class="next-article">
          <span>Siguiente</span>
          <i class="fa fa-angle-right"></i>
        </a>
        <div class="article image-top-left">
                      <div class="article-media">
              <figure>
                <a href="/articulo/medios/antena-3-elige-guiomar-puerta-protagonista-nueva-serie-juvenil-bambu/20181001174557116498.html" title="Antena 3 elige a Guiomar Puerta como protagonista de la nueva serie juvenil de Bambú">
                  <img src="/asset/zoomcrop%252C360%252C360%252C0%252C0/media/elconfidencialdigital/images/2018/10/01/2018100117482752726.jpg"  class="onm-image img-responsive" alt="Antena 3 elige a Guiomar Puerta como protagonista de la nueva serie juvenil de Bambú">
                </a>
              </figure>
            </div>
            <div class="article-data">
                      <div class="title">
              <a href="/articulo/medios/antena-3-elige-guiomar-puerta-protagonista-nueva-serie-juvenil-bambu/20181001174557116498.html" title="Antena 3 elige a Guiomar Puerta como protagonista de la nueva serie juvenil de Bambú">Antena 3 elige a Guiomar Puerta como protagonista de la nueva serie juvenil de Bambú</a>
            </div>
          </div>
        </div>
      </div>
      </div>
</div>
      <progress class="next-article-progress site-color" value="0"></progress>
    </div>
  </div>
</div>
          </div>
        </div>
      </div>
    </section>
  </div>

  <div class="wrapper-other-contents">
    <div class="widget machine-related-contents">
      <div class="header-title big-header bg-site-color offset-1 offset-md-2">More in this section</div>
    <div class="widget-header-line bg-site-color"></div>
  <div class="container">
    <div class="widget-content">
      <div class="last-contents row mt-3 mb-3">
                                          <div class="item col-12 col-xl-6 big-metro px-0">
                          <article class="onm-new">
                <div class="article-media img-default">
                                    <figure class="cover-img">
                    <a href="https://www.elconfidencialdigital.com/articulo/medios/antena-3-elige-guiomar-puerta-protagonista-nueva-serie-juvenil-bambu/20181001174557116498.html">
                      <img src="/asset/thumbnail%252C630%252C340%252Ccenter%252Ccenter/media/elconfidencialdigital/images/2018/10/01/2018100117482752726.jpg"  alt="Antena 3 elige a Guiomar Puerta como protagonista de la nueva serie juvenil de Bambú">
                    </a>
                  </figure>
                                  </div>
                <div class="article-data">
                  <h3 class="title">
                    <a href="/articulo/medios/antena-3-elige-guiomar-puerta-protagonista-nueva-serie-juvenil-bambu/20181001174557116498.html">
                      Antena 3 elige a Guiomar Puerta como protagonista de la nueva serie juvenil de Bambú
                    </a>
                  </h3>
                </div>
              </article>
            </div>
                                                    <div class="item col-12 col-md-6 med-metro col-xl-3 px-0 pl-lg-0">
                          <article class="onm-new">
                <div class="article-media img-default">
                                    <figure class="cover-img">
                    <a href="https://www.elconfidencialdigital.com/articulo/medios/fernando-garea-ficha-juan-varela-nuevo-director-estrategia-digital-negocios-efe/20180930231302116475.html">
                      <img src="/asset/thumbnail%252C630%252C340%252Ccenter%252Ccenter/media/elconfidencialdigital/images/2017/09/13/ECDIMA20170913_0009_1.jpg"  alt="Fernando Garea ficha a Juan Varela como nuevo director de Estrategia Digital y Negocios de EFE ">
                    </a>
                  </figure>
                                  </div>
                <div class="article-data">
                  <h3 class="title">
                    <a href="/articulo/medios/fernando-garea-ficha-juan-varela-nuevo-director-estrategia-digital-negocios-efe/20180930231302116475.html">
                      Fernando Garea ficha a Juan Varela como nuevo director de Estrategia Digital y Negocios de EFE 
                    </a>
                  </h3>
                </div>
              </article>
            </div>
                                                    <div class="item col-6 col-xl-3 half-metro px-0 pl-3 pl-sm-0">
                          <article class="onm-new">
                <div class="article-media img-default">
                                    <figure class="cover-img">
                    <a href="https://www.elconfidencialdigital.com/articulo/medios/el-puente/20180928123927116414.html">
                      <img src="/asset/thumbnail%252C630%252C340%252Ccenter%252Ccenter/media/elconfidencialdigital/images/2018/09/28/201809281355192619.jpg"  alt="‘El Puente’ se estrena con una caída del 93% y reabre en Movistar + el pulso entre Ficción y Entretenimiento">
                    </a>
                  </figure>
                                  </div>
                <div class="article-data">
                  <h3 class="title">
                    <a href="/articulo/medios/el-puente/20180928123927116414.html">
                      ‘El Puente’ se estrena con una caída del 93% y reabre en Movistar + el pulso entre Ficción y Entretenimiento
                    </a>
                  </h3>
                </div>
              </article>
            </div>
                                                    <div class="item col-6 col-xl-3 half-metro half-metro-top pl-0 pr-0 offset-0 offset-md-6 offset-xl-9">
                          <article class="onm-new">
                <div class="article-media img-default">
                                    <figure class="cover-img">
                    <a href="https://www.elconfidencialdigital.com/articulo/medios/cronica-global-lanza-web-desvincular-barca-independentismo/20180927175637116371.html">
                      <img src="/asset/thumbnail%252C630%252C340%252Ccenter%252Ccenter/media/elconfidencialdigital/images/2018/09/28/2018092810062852659.jpg"  alt="Crónica Global lanza una web para desvincular al Barça del independentismo">
                    </a>
                  </figure>
                                  </div>
                <div class="article-data">
                  <h3 class="title">
                    <a href="/articulo/medios/cronica-global-lanza-web-desvincular-barca-independentismo/20180927175637116371.html">
                      Crónica Global lanza una web para desvincular al Barça del independentismo
                    </a>
                  </h3>
                </div>
              </article>
            </div>
                        </div>
    </div>
  </div>
</div>
    <div class="ads container">
    <div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="sas_67666"></div> <script type="application/javascript">
  sas.cmd.push(function() {
    sas.render("67666");
  });
</script>
</div>    </div>
        <section class="bg-grey pt-4 pb-4">
      <div class="offset-1 offset-md-2 widget-header big-header bg-site-color">
        <span>Comentarios</span>
      </div>
      <div class="widget-header-line bg-site-color"></div>
      <div class="container">
        <div id="comentarios" class="article-comments">
  
      
    <div id="comments_thread"></div>
    <script src="/assets/js/jquery-onm/jquery.onmcomments.20180927095505.js" ></script>
    <script type="text/javascript" defer>
    $('#comments_thread').onmComments({
      content_id: '116495',
      elems_per_page: '16'
    });
    var contentURL = 'https%3A%2F%2Fwww.elconfidencialdigital.com%2Farticulo%2Fmedios%2Ffelix-ovejero-segundo-columnista-cambia-pais-mundo-llegada-soledad-gallego-diaz%2F20181001174204116495.html';
    </script>
    
  </div>
      </div>
    </section>
        <div class="ads container">
    <div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="sas_67665"></div> <script type="application/javascript">
  sas.cmd.push(function() {
    sas.render("67665");
  });
</script>
</div>    </div>
    <section class="bg-site-color pt-4 pb-4 d-none d-lg-block">
      <div class="widget-header big-header bg-second-color offset-1 offset-md-2 offset-xs-0">
  <span>Gratis</span>
</div>
<div class="widget-header-line bg-second-color"></div>
<div class="container">
  <div class="row justify-content-center">
    <div class="col-12 col-lg-8">
      <form>
        
        <div class="form-row mt-4 mb-4 align-items-center">
          <div class="col-12 col-md-8 my-1">
            <h5 class="text-white mb-0">Quiero estar informado con el <strong>Boletín Diario</strong> en mi correo</h5>
            
          </div>
          <div class="col-12 col-md-4 my-1">
            <a role="button" href="/estaticas/alta-boletin.html" title="Suscríbete" class="btn btn-primary btn-lg btn-block bg-second-color border-0">Suscribirse ahora</a>
          </div>
        </div>
      </form>
    </div>
  </div>
</div>
    </section>
  </div>
</div>
<div>

      </div>
    </div>
  </div>

  

<div class="container ads">
  <div class="ads ads-footer">
  <div class="ad-left">
    <div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="sas_67638"></div> <script type="application/javascript">
  sas.cmd.push(function() {
    sas.render("67638");
  });
</script>
</div>  </div>
  <div class="ad-right">
      </div>
</div>
</div>
<footer class="footer mb-5 pb-lg-0 mb-lg-0">
        <div class="footer-logo">
    <div class="footer-img">
      <a href="/"><img alt="Confidencial Digital" title="Confidencial Digital" src="/media//elconfidencialdigital/sections/ecd-logo-mini-2.png"></a>
    </div>
  </div>
    <div class="footer-content container-fluid">
    <div class="container">
      <div class="row footer-data align-items-center">
        <div class="contact-data col-12 col-md-7 col-lg-8">
          <div class="footer-text">
            <p>Todos los derechos reservados. Esta información es para el uso exclusivo de los lectores de Confidencial Digital. No está autorizada su difusión ni citando la fuente. Publicaciones Confidenciales. C/Naranjo 3, 1º Dcha 28039 Madrid. Teléfono:&nbsp;&nbsp;+34 91 445 96 97</p>

          </div>
        </div>
        <div class="developed col-12 col-md-5 col-lg-4 text-center">
          <div class="developed-by">
    <div class="opennemas">
        <a href="https://www.opennemas.com/" title="Opennemas by Openhost" target="_blank">
                        <img src="/assets/images/logos/opennemas-powered.png" alt="OpenNeMaS CMS by Openhost" />
                    </a>
    </div>
</div>
        </div>
      </div>
    </div>
  </div>

</footer>


  <script src="/assets/js/onm/jquery.onm-stats.20180927095505.js" ></script><script>jQuery.onmStats({ content_id: '116495' });</script>
  

   

  


<script>   var adint = setInterval(function () {     var slots = document.getElementsByClassName('hidden-' + _onmaq.device);      if (slots.length === 0) {       clearInterval(adint);     }      for (var j = 0; j < slots.length; j++) {       slots[j].remove();     }   }, 250); </script> 
<!-- Acton Beacon -->
<script>/*<![CDATA[*/(function(w,a,b,d,s){w[a]=w[a]||{};w[a][b]=w[a][b]||{q:[],track:function(r,e,t){this.q.push({r:r,e:e,t:t||+new Date});}};var e=d.createElement(s);var f=d.getElementsByTagName(s)[0];e.async=1;e.src='//mailing.elconfidencialdigital.com/cdnr/300/acton/bn/tracker/16040';f.parentNode.insertBefore(e,f);})(window,'ActOn','Beacon',document,'script');ActOn.Beacon.track();/*]]>*/</script>

<!-- Dog Tracker -->
<script> 
(function(d,s,id,h,t){ 
   var js,r,djs = d.getElementsByTagName(s)[0]; 
   if (d.getElementById(id)) {return;} 
   js = d.createElement('script');js.id =id;js.async=1; 
   js.h=h;js.t=t; 
   r=encodeURI(btoa(d.referrer)); 
   js.src="//"+h+"/pixel/js/"+t+"/"+r; 
   djs.parentNode.insertBefore(js, djs); 
  }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'CONFDIGEfWQSCPtd1')); 
</script>
 
<script>
jQuery(document).ready(function($) {
$('.wrapper-other-contents form .btn-primary .bg-second-color').html('Suscribirse ahora');
 var user = JSON.parse(decodeURIComponent($.cookie('__onm_user')));
  if (user && !user.advertisements) {
    var slots = document.querySelectorAll('.oat');

    for (var i = 0; i < slots.length; i++) {
      slots[i].remove();
    }
  }
         $('.machine-related-contents').find('.header-title.big-header').html('Más en esta sección');
         $('.widget-most-seeing-commented-content').find('.more-viewed span').html('Caliente');
         $('.widget-most-seeing-commented-content').find('.more-recent span').html('Reciente');
  if ($('.inner-msg .thanks').length > 0 ) {  
           $('.button-submit').remove();
           $('.submit-button').html( '<a href="/encuesta" role="button" class="btn btn-sm bg-site-color text-white text-uppercase mb-3">Ver más encuestas</a>' );

  }
 
});

if ($('.eca-column').length) {
    $('.eca-main .list-column').prepend($('.eca-column').closest('.widget'));
    $('.eca-column').addClass('d-block');
}
if ($('.mc-column').length) {
    $('.mc-main .list-column').prepend($('.mc-column').closest('.widget'));
    $('.mc-column').addClass('d-block');
}
$.fn.isOnScreen = function(){
  var viewport = {};
  viewport.top = $(window).scrollTop();
  viewport.bottom = viewport.top + $(window).height();
  var bounds = {};
  bounds.top = this.offset().top;
  bounds.bottom = bounds.top + this.outerHeight();
  return ((bounds.top <= viewport.bottom) && (bounds.bottom >= viewport.top));
};
var Scrolling = false;
var scrollingPage = function() {
  if ($('.section-header .parallax').isOnScreen()) {$('.section-header .parallax').removeClass('adshidden')} else {$('.section-header .parallax').addClass('adshidden')};
  Scrolling = false;
}
$(window).on('scroll', function() {
  if (!Scrolling) {
    Scrolling = true;
    setInterval(scrollingPage, 250);
  }
});
 
jQuery(document).ready(function($) {
if ($(window).width() < 768) {
  setInterval(function(){
      sas.refresh({ forceMasterFlag: true });
  }, 90000);
} else {
  setInterval(function(){
      sas.refresh({ forceMasterFlag: true });
  }, 45000);
}
});
</script>
</body>
</html>
