<!doctype html>
<!--[if lt IE 8]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]> <html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]> <html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<head>
  
<title>La productora ITV explora la compra de Ganga, Zebra y Boxfish para su desembarco en España</title>
<meta name="keywords" content="Ganga Producciones,ITV Studios,BoxFish,Zebra producciones" />
<meta name="description" content="La factoría de ‘Pasapalabra’ ha mantenido contacto reciente con directivos de estas tres compañías para adquirir una participación mayoritaria" />
<meta name="date" scheme="W3CDTF" content="2019-09-18T01:02:00+0200" />
<meta name="DC.date.issued" scheme="W3CDTF" content="2019-09-18" />
<meta name="DC.date" scheme="W3CDTF" content="2019-09-18" />

  <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width , initial-scale=1.0">
  <meta name="generator" content="OpenNemas - Open Source News Management System" />
  <meta name="author" content="Confidencial Digital" />
  <meta http-equiv="Refresh" content="900; url=https://www.elconfidencialdigital.com/articulo/medios/productora-itv-explora-compra-ganga-zebra-box-fish-desembarco-espana/20190916173341131075.html" />
  <meta name="revisit-after" content="1 days" />
  <meta name="robots" content="index,follow" />
  
  <meta name="theme-color" content="#006aa4">

  <!-- Theme skin: default -->
  <link href="https://fonts.googleapis.com/css?family=Assistant:200,300,400,600,700,800|Material+Icons" rel="stylesheet" media="all">
  <link rel="stylesheet" type="text/css" href="/themes/amon/css/style.20190916103859.css" >

  <link rel='icon' type='image/png' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>
	<link rel='apple-touch-icon' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>
	<link rel='apple-touch-icon' sizes='57x57' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>
	<link rel='apple-touch-icon' sizes='60x60' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>
	<link rel='apple-touch-icon' sizes='72x72' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>
	<link rel='apple-touch-icon' sizes='76x76' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>
	<link rel='apple-touch-icon' sizes='114x114' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>
	<link rel='apple-touch-icon' sizes='120x120' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>
	<link rel='apple-touch-icon' sizes='144x144' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>
	<link rel='apple-touch-icon' sizes='152x152' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>
	<link rel='apple-touch-icon' sizes='180x180' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>
	<link rel='icon' type='image/png' sizes='192x192' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>
	<link rel='icon' type='image/png' sizes='96x96' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>
	<link rel='icon' type='image/png' sizes='32x32' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>
	<link rel='icon' type='image/png' sizes='16x16' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>

<meta name="msvalidate.01" content="A4C8A0EDC0C4ABC36C67296FE5FA8DC5" />
<meta name="google-site-verification" content="e0eOfVJcFgl-tK5iys9U89tBCAfT2gfJD0qVAglES6w" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="La productora ITV explora la compra de Ganga, Zebra y Boxfish para su desembarco en España">
<meta name="twitter:description" content="ITV Studios, la factoría británica creadora de ‘Pasapalabra’, lleva meses prepar...">
<meta name="twitter:site" content="@ecd_">
<meta name="twitter:domain" content="https://www.elconfidencialdigital.com/articulo/medios/productora-itv-explora-compra-ganga-zebra-box-fish-desembarco-espana/20190916173341131075.html">
<meta name="twitter:image" content="https://www.elconfidencialdigital.com/media/elconfidencialdigital/images/2019/05/03/2019050312265450687.jpg">
    <meta property="og:type" content="website" />
<meta property="og:title" content="La productora ITV explora la compra de Ganga, Zebra y Boxfish para su desembarco en España" />
<meta property="og:description" content="ITV Studios, la factoría británica creadora de ‘Pasapalabra’, lleva meses prepar..." />
<meta property="og:url" content="https://www.elconfidencialdigital.com/articulo/medios/productora-itv-explora-compra-ganga-zebra-box-fish-desembarco-espana/20190916173341131075.html" />
<meta property="og:site_name" content="Confidencial Digital" />
<meta property="og:image" content="https://www.elconfidencialdigital.com/media/elconfidencialdigital/images/2019/05/03/2019050312265450687.jpg" />
<meta property="og:image:width" content="928"/>
<meta property="og:image:height" content="523"/>
<script type="application/ld+json">[{ "@context" : "http://schema.org", "@type" : "NewsArticle", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://www.elconfidencialdigital.com/articulo/medios/productora-itv-explora-compra-ganga-zebra-box-fish-desembarco-espana/20190916173341131075.html" }, "headline": "La productora ITV explora la compra de Ganga, Zebra y Boxfish para su desembarco en España", "author" : { "@type" : "Person", "name" : "Confidencial Digital" }, "datePublished" : "2019-09-16 17:33:41", "dateModified": "2019-09-17 19:31:45", "articleSection" : "Medios", "keywords": "Ganga Producciones,ITV Studios,BoxFish,Zebra producciones", "url": "https://www.elconfidencialdigital.com/articulo/medios/productora-itv-explora-compra-ganga-zebra-box-fish-desembarco-espana/20190916173341131075.html", "wordCount": 1131, "description": "&lt;p&gt;ITV Studios, la factoría británica creadora de ‘Pasapalabra’, lleva meses preparando la apertura de una sede en Españ...", "publisher" : { "@type" : "Organization", "name" : "Confidencial Digital", "logo": { "@type": "ImageObject", "url": "https://www.elconfidencialdigital.com/asset/thumbnail%252C260%252C60%252Ccenter%252Ccenter/media/elconfidencialdigital/sections/ecd-logo-big-2018.png", "width": 260, "height": 60 }, "url": "https://www.elconfidencialdigital.com/" } ,"image": { "@type": "ImageObject", "url": "https://www.elconfidencialdigital.com/media/elconfidencialdigital/images/2019/05/03/2019050312265450687.jpg", "height": 523, "width": 928 }},{ "@context": "http://schema.org", "@type": "ImageObject", "author": "Confidencial Digital", "contentUrl": "https://www.elconfidencialdigital.com/media/elconfidencialdigital/images/2019/05/03/2019050312265450687.jpg", "height": 523, "width": 928, "datePublished": "2019-09-16 17:33:41", "caption": "Sede ITV Studios", "name": "La productora ITV explora la compra de Ganga, Zebra y Boxfish para su desembarco en España" }]</script>

  <script src="/themes/amon/js/header.20190916103859.js" ></script>
  

  <link rel="stylesheet" href="/dynamic/css/global.20190916103859.css" />
  

  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
  <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
  <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
  <![endif]-->

  <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.elconfidencialdigital.com/rss/" />
<link rel="amphtml" href="https://www.elconfidencialdigital.com/articulo/medios/productora-itv-explora-compra-ganga-zebra-box-fish-desembarco-espana/20190916173341131075.amp.html"/><link rel="canonical" href="https://www.elconfidencialdigital.com/articulo/medios/productora-itv-explora-compra-ganga-zebra-box-fish-desembarco-espana/20190916173341131075.html"/><script type="application/javascript" src="//ced.sascdn.com/tag/1426/smart.js" async></script> <script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 1426, domain: "https://www3.smartadserver.com", async: true });
    });
</script>
<script>
  var _onmaq = _onmaq || {};

  _onmaq.width              = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
  _onmaq.category           = 'medios';
  _onmaq.contentId          = '131075';
  _onmaq.advertisementGroup = 'article_inner';
  _onmaq.debug              = false;
  _onmaq.device             = _onmaq.width < 768 ? 'phone' : (_onmaq.width < 992 ? 'tablet' : 'desktop');
  _onmaq.extension          = 'article';
  _onmaq.cookieLifetime     = 300;
  _onmaq.slots              = [  ];
  _onmaq.url                = '/api/v1/advertisements';
  _onmaq.strings            = {
    'entering': 'Entrando en la página solicitada',
    'mark':     'Publicidad',
    'skip':     'Saltar publicidad'
  };

  (function() {
    var am = document.createElement('script');

    am.src   = '/assets/src/onm-am/am.20190916104033.js';
    am.async = true;

    (document.getElementsByTagName('head')[0] ||
        document.getElementsByTagName('body')[0]).appendChild(am);
  })();
</script>

<script src="https://cdn.gravitec.net/storage/1724b9dd8754b819921c671c6df949d3/client.js" async></script>
<!-- Dog Tracker -->
<script> 
(function(d,s,id,h,t){ 
   var js,r,djs = d.getElementsByTagName(s)[0]; 
   if (d.getElementById(id)) {return;} 
   js = d.createElement('script');js.id =id;js.async=1; 
   js.h=h;js.t=t; 
   r=encodeURI(btoa(d.referrer)); 
   js.src="//"+h+"/pixel/js/"+t+"/"+r; 
   djs.parentNode.insertBefore(js, djs); 
  }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'CONFDIGEfWQSCPtd1')); 
</script>

<style>
.content-data .ad-inner .ad-slot iframe { max-width:100%;}
.content-col .mi.material-icons {max-width:100%; overflow:hidden; }
.logged-user .google-auto-placed, .logged-user .ads, .logged-user .oat-visible { display:none!important;}
.small-menu .sections-top-block.opened .sections-top { z-index: 999999;}
.article-icon-innovacion { background: url(/themes/amon/images/logos/lbv-estilos.png); }
.section-header .ads.parallax.adshidden > div {position: static;}
.container.ads, .container .ads {max-width: 100%;overflow: hidden!important;}
.preheader{z-index:20;}
.album-list .album-data .subtitle{z-index:15;}
.onm-new.onm-over .article-data .title{color:#fff;}
.widget-most-viewed-content .slider .onm-new .category-name {align-self: start;}
.widget-opinions-with-photo .widget-header,
.widget-opinions-with-photo .widget-header-line {display: none;}
.section-te_lo_aclaro .article-data.text-right { text-align: left!important; }
.widget_last_in_section_photo .onm-new.onm-list .no-image { border-left: none; }
.widget_last_in_section_photo.section-te_lo_aclaro .onm-new.onm-list .article-data { text-align: right!important; }
.section-te_lo_aclaro .order-last { order: 0!important; }
.widget-content-listing.section-169 { background-color: #e8e6e1; text-align:center; border-bottom:1px solid #c5c3bf; }
.widget-content-listing.section-169 .widget-content {  max-width: 1280px; margin:auto;  margin-top:10px; text-align:left; }
.widget-content-listing.section-169 .widget-content .title {margin-top:0; margin-left:10px;}
.widget-content-listing.section-169 .subtitle {display:none;}
.body p span {text-decoration:none!important;}
.widget_yld {padding-top: 0;}
.video-page.inner-content .video-content [class^="smarty-"],
.video-page.inner-content .video-content .brid,
.video-page.inner-content .video-content .brid-poster{ position: static!important; }
.other-polls .widget-content .content:nth-of-type(-n+2) {display: none;}
.qc-cmp-persistent-link { display:none!important;}

#gs .gsNDKg { bottom: 40px!important; }

.content-meta-tags a {
    background-color: #ededed;
    color: #4c4c4c;
    display: inline-block;
    margin-bottom: 5px;
    padding: 0 10px;
    text-transform: lowercase;
}
.cover-img.bg-el_chau-chau.lazyloaded, .cover-img.bg-el_chivato.lazyloaded {opacity:1;}
.raiSkinDesktop .next-article-navigation .article-navigation .article-media, .raiSkinDesktop .more-article-navigation .article-navigation .article-media {
    max-width: 100px!important;
}
.aperture-slider .active .onm-new .article-data {
    -webkit-animation: appearup 200ms;
    animation: appearup 200ms;
    -webkit-animation-delay: 400ms;
    animation-delay: 400ms;
    -webkit-animation-iteration-count: 1;
    animation-iteration-count: 1;
    -webkit-transform-origin: 50% 100%;
    -ms-transform-origin: 50% 100%;
    transform-origin: 50% 100%;
    -webkit-animation-fill-mode: forwards;
    animation-fill-mode: forwards;
}
.more-article-navigation {z-index:-2; display:none;}
</style>

<!-- goSquared 01-Oct -->
<script>
  !function(g,s,q,r,d){r=g[r]=g[r]||function(){(r.q=r.q||[]).push(
  arguments)};d=s.createElement(q);q=s.getElementsByTagName(q)[0];
  d.src='//d1l6p2sc9645hc.cloudfront.net/tracker.js';q.parentNode.
  insertBefore(d,q)}(window,document,'script','_gs');

  _gs('GSN-962453-Z');
  _gs('set', 'trackParams', false);
</script>
<!-- end goSquared -->


<script async=true>
/* eslint-disable */
  var elem = document.createElement('script');
  elem.src = 'https://quantcast.mgr.consensu.org/v13/cmp.js';
  elem.async = true;
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem, scpt);
  (function() {
    var gdprAppliesGlobally = true;
    function addFrame() {
      if (!window.frames['__cmpLocator']) {
        if (document.body) {
          var body = document.body,
            iframe = document.createElement('iframe');
          iframe.style = 'display:none';
          iframe.name = '__cmpLocator';
          body.appendChild(iframe);
        } else {
          // In the case where this stub is located in the head,
          // this allows us to inject the iframe more quickly than
          // relying on DOMContentLoaded or other events.
          setTimeout(addFrame, 5);
        }
      }
    }
    addFrame();
    function cmpMsgHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json;
      if(msgIsString) {
        json = event.data.indexOf('__cmpCall') != -1 ? JSON.parse(event.data) : {};
      } else {
        json = event.data;
      }
      if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
          var returnMsg = { '__cmpReturn': {
          'returnValue': retValue,
          'success': success,
          'callId': i.callId
          }};
          event.source.postMessage(msgIsString ?
          JSON.stringify(returnMsg) : returnMsg, '*');
        });
      }
    }
    window.__cmp = function (c) {
      var b = arguments;
      if (!b.length) {
        return __cmp.a;
      } else if (b[0] === 'ping') {
        b[2]({ 'gdprAppliesGlobally': gdprAppliesGlobally,
          'cmpLoaded': false }, true);
      } else if (c == '__cmp') {
        return false;
      } else {
        if (typeof __cmp.a === 'undefined') {
          __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
      }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
      window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
      window.attachEvent('onmessage', cmpMsgHandler);
    }
  })();

  window.__cmp('init', {
    'Language': 'es',
    'Initial Screen Body Text Option': 1,
    'Publisher Name': 'Confidencial Digital',
    'Publisher Purpose IDs': [ 1, 2, 3, 4, 5 ],
    'Consent Scope': 'service',
    'No Option': false,
    'Display Persistent Consent Link': false,
    'Default Value for Toggles': 'on',
    'UI Layout': 'banner',
    'Initial Screen Title Text': 'Tu privacidad es importante para nosotros',
    'Initial Screen Reject Button Text': 'No acepto',
    'Initial Screen Accept Button Text': 'Aceptar',
    'Initial Screen Purpose Link Text': 'Ver propósitos',
    'Initial Screen Body Text': 'Tanto nuestros partners como nosotros utilizamos cookies en nuestro sitio web para personalizar contenido y publicidad, proporcionar funcionalidades a las redes sociales, o analizar nuestro tráfico. Haciendo click consientes el uso de esta tecnologia en nuestra web. Puedes cambiar de opinion y personalizar tu consentimiento siempre que quieras volviendo a esta web',
    'Purpose Screen Title Text': 'Tu privacidad es importante para nosotros',
    'Purpose Screen Header Title Text': 'Configuración de privacidad',
    'Purpose Screen Body Text': 'Puedes configurar tus preferencias y elegir como quieres que tus datos sean utilizados para los siguientes propósitos. Puedes elegir configurar tus preferencias solo con nosotros independientemente del resto de nuestros partners. Cada propósito tiene una descripción para que puedas saber como nosotros y nuestros partners utilizamos tus datos',
    'Purpose Screen Enable All Button Text': 'Habilitar todo',
    'Purpose Screen Vendor Link Text': 'Ver lista completa de partners',
    'Purpose Screen Cancel Button Text': 'Cancelar',
    'Purpose Screen Save and Exit Button Text': 'Guardar y salir',
    'Vendor Screen Title Text': 'Tu privacidad es importante para nosotros',
    'Vendor Screen Body Text': 'Puedes dar tu consentimiento de manera individual a cada partner. Ver la lista de todos los propósitos para los cuales utilizan tus datos para tener más información. En algunos casos, las empresas pueden revelar que usan tus datos sin pedir tu consentimiento, en función de intereses legítimos. Puedes hacer click en su política de privacidad para obtener más información al respecto o para rechazarlo.',
    'Vendor Screen Reject All Button Text': 'Rechazar todo',
    'Vendor Screen Accept All Button Text': 'Aceptar todo',
    'Vendor Screen Purposes Link Text': 'Volver a los propósitos',
    'Vendor Screen Cancel Button Text': 'Cancelar',
    'Vendor Screen Save and Exit Button Text': 'Guardar y salir',
  });
</script>


<script>
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-4982657-1']);
_gaq.push(['_setDomainName', 'elconfidencialdigital.com']);
_gaq.push(['_trackPageview']);
_gaq.push(['onm._setAccount', 'UA-40838799-5']);
_gaq.push(['onm._trackPageview']);
(function() {
var ga = document.createElement('script'); ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
})();
</script>
</head>

<body data-category="medios" data-twitter-user="ecd_">
<!-- Piwik -->
        <script>
        var _paq = _paq || [];
        _paq.push(['trackPageView']);
        _paq.push(['enableLinkTracking']);
        (function() {
            var u = (("https:" == document.location.protocol) ? "https://piwik.openhost.es/" : "https://piwik.openhost.es/");
            _paq.push(['setTrackerUrl', u+'piwik.php']);
            _paq.push(['setSiteId', 257]);
            var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
            g.async=true; g.defer=true;
            g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
        })();
        </script>
        <noscript>
            <img src="https://piwik.openhost.es/piwik.php?idsite=257" style="border:0" alt="" />
        </noscript>
        <!-- End Piwik Tracking Code -->
<div id="sas_71282"></div>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(
        function () {
            sas.call(
                { siteId: 240866, pageId: 945549, formatId: 71282, tagId: "sas_71282" },
                { networkId: 1426, domain: "//www3.smartadserver.com" /*, onNoad: function() {} */ }
            );
        }
    );
</script>

  <div class="main-container container-fluid pl-0 pr-0">
    
<div class="section-header">
  
  <header class="main-header cat-medios">
  <div class="header">
    <nav class="navbar preheader fixed-top ">
      <div class="nav navbar-nav">
        <ul class="list-inline">
          <li class="small-menu">
            <div class="sections-top-block">
              <!-- Toggle button for categories -->
              <div class="sections-top-button">
                <div><i class="mi material-icons"></i><span class="label">Menú</span></div>
              </div>
              <div class="sections-top-megamenu">
                
  <div class="container-fluid">
    <div class="sections-top">
      <div class="container">
        <ul class="menu row">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li class="col-12 col-md-6 col-lg-3 py-2 py-md-5 section menu-header  active  ">
              <a href="/" title="Sección: Secciones" class="bg-site-color bg-third-color  -color mb-3" >
                Secciones
              </a>
                              <ul class="submenu">
                                      <li class="subcat ">
                      <a href="/" title="Portada" class="-color" >
                        Portada
                      </a>
                    </li>
                                      <li class="subcat el_chivato">
                      <a href="/blog/section/el_chivato" title="El Chivato" class="el_chivato-color" >
                        El Chivato
                      </a>
                    </li>
                                      <li class="subcat el_chau-chau">
                      <a href="/blog/section/el_chau-chau" title="El Chau-Chau" class="el_chau-chau-color" >
                        El Chau-Chau
                      </a>
                    </li>
                                      <li class="subcat politica">
                      <a href="/blog/section/politica" title="Política" class="politica-color" >
                        Política
                      </a>
                    </li>
                                      <li class="subcat medios active">
                      <a href="/blog/section/medios" title="Medios" class="medios-color" >
                        Medios
                      </a>
                    </li>
                                      <li class="subcat defensa">
                      <a href="/blog/section/defensa" title="Defensa" class="defensa-color" >
                        Defensa
                      </a>
                    </li>
                                      <li class="subcat dinero">
                      <a href="/blog/section/dinero" title="Dinero" class="dinero-color" >
                        Dinero
                      </a>
                    </li>
                                      <li class="subcat seguridad">
                      <a href="/blog/section/seguridad" title="Seguridad" class="seguridad-color" >
                        Seguridad
                      </a>
                    </li>
                                      <li class="subcat vivir">
                      <a href="/blog/section/vivir" title="Vivir" class="vivir-color" >
                        Vivir
                      </a>
                    </li>
                                      <li class="subcat casas_reales">
                      <a href="/blog/section/casas_reales" title="Casas reales" class="casas_reales-color" >
                        Casas reales
                      </a>
                    </li>
                                      <li class="subcat deportes">
                      <a href="/blog/section/deportes" title="Deportes" class="deportes-color" >
                        Deportes
                      </a>
                    </li>
                                      <li class="subcat la_buena_vida">
                      <a href="/seccion/la_buena_vida/" title="La buena vida" class="la_buena_vida-color" >
                        La buena vida
                      </a>
                    </li>
                                      <li class="subcat comunicados">
                      <a href="/blog/section/comunicados" title="Otras noticias" class="comunicados-color" >
                        Otras noticias
                      </a>
                    </li>
                                  </ul>
                          </li>
                                                                                                                                                                                                                                                            <li class="col-12 col-md-6 col-lg-3 py-2 py-md-5 section menu-header #   ">
              <a href="#" title="Sección: Máxima Actualidad" class="bg-site-color bg-third-color # #-color mb-3"  target="_blank">
                Máxima Actualidad
              </a>
                              <ul class="submenu">
                                      <li class="subcat pedrosanchez">
                      <a href="/tags/pedro-sanchez" title="Pedro Sánchez" class="e-pedrosanchez"  target="_blank">
                        Pedro Sánchez
                      </a>
                    </li>
                                      <li class="subcat 1o">
                      <a href="/tags/sentencia-del-1-o" title="1-O" class="e-1o"  target="_blank">
                        1-O
                      </a>
                    </li>
                                      <li class="subcat investidura">
                      <a href="/tags/investidura" title="Investidura" class="e-investidura"  target="_blank">
                        Investidura
                      </a>
                    </li>
                                      <li class="subcat policianacional">
                      <a href="/tags/policia-nacional" title="Policía Nacional" class="e-policianacional"  target="_blank">
                        Policía Nacional
                      </a>
                    </li>
                                      <li class="subcat gobiernodeespana">
                      <a href="/tags/gobierno-de-espana" title="Gobierno de España" class="e-gobiernodeespana"  target="_blank">
                        Gobierno de España
                      </a>
                    </li>
                                      <li class="subcat guardiacivil">
                      <a href="/tags/guardia-civil" title="Guardia Civil" class="e-guardiacivil"  target="_blank">
                        Guardia Civil
                      </a>
                    </li>
                                  </ul>
                          </li>
                                                                                                                                                                                                                                                                                          <li class="col-12 col-md-6 col-lg-3 py-2 py-md-5 section menu-header #   ">
              <a href="#" title="Sección: A fondo" class="bg-site-color bg-third-color # #-color mb-3"  target="_blank">
                A fondo
              </a>
                              <ul class="submenu">
                                      <li class="subcat ya-lo-dijo">
                      <a href="/seccion/ya-lo-dijo/" title="Ya lo dijo" class="ya-lo-dijo-color" >
                        Ya lo dijo
                      </a>
                    </li>
                                      <li class="subcat te_lo_aclaro">
                      <a href="/blog/section/te_lo_aclaro" title="Te lo aclaro" class="te_lo_aclaro-color" >
                        Te lo aclaro
                      </a>
                    </li>
                                      <li class="subcat opinion">
                      <a href="/opinion/" title="Tribunas" class="opinion-color" >
                        Tribunas
                      </a>
                    </li>
                                      <li class="subcat blog">
                      <a href="/blog/" title="Blogs" class="blog-color" >
                        Blogs
                      </a>
                    </li>
                                      <li class="subcat encuesta">
                      <a href="/encuesta" title="Encuestas" class="encuesta-color" >
                        Encuestas
                      </a>
                    </li>
                                      <li class="subcat album">
                      <a href="/album/" title="Galerías" class="album-color" >
                        Galerías
                      </a>
                    </li>
                                      <li class="subcat video">
                      <a href="/video/" title="Vídeos" class="video-color" >
                        Vídeos
                      </a>
                    </li>
                                  </ul>
                          </li>
                                                                                                                                                                                                <li class="col-12 col-md-6 col-lg-3 py-2 py-md-5 section menu-header #   ">
              <a href="#" title="Sección: Nuestras Webs" class="bg-site-color bg-third-color # #-color mb-3"  target="_blank">
                Nuestras Webs
              </a>
                              <ul class="submenu">
                                      <li class="subcat monarquiaconfidencial">
                      <a href="https://monarquia.elconfidencialdigital.com/" title="Monarquía Confidencial" class="e-monarquiaconfidencial"  target="_blank">
                        Monarquía Confidencial
                      </a>
                    </li>
                                      <li class="subcat religionconfidencial">
                      <a href="https://religion.elconfidencialdigital.com/" title="Religión Confidencial" class="e-religionconfidencial"  target="_blank">
                        Religión Confidencial
                      </a>
                    </li>
                                      <li class="subcat elconfidencialautonomico">
                      <a href="https://autonomico.elconfidencialdigital.com/" title="El Confidencial Autonómico" class="e-elconfidencialautonomico"  target="_blank">
                        El Confidencial Autonómico
                      </a>
                    </li>
                                      <li class="subcat confidencialjudicial">
                      <a href="https://judicial.elconfidencialdigital.com/" title="Confidencial Judicial" class="e-confidencialjudicial"  target="_blank">
                        Confidencial Judicial
                      </a>
                    </li>
                                  </ul>
                          </li>
                    <li class="col-12 col-md-6 d-block d-lg-none py-2 py-md-5 list-more">
            <a href="" title="Sección: Más" class="bg-site-color bg-third-color mb-3">
              Más
            </a>
            <ul class="">
              
      <li class="caliente">
      <a href="/seccion/caliente/" title="Caliente" >
        Caliente
      </a>
    </li>
      <li class="polemico">
      <a href="/seccion/polemico/" title="Polémico" >
        Polémico
      </a>
    </li>
  

              
      <li class="https://mailing.elconfidencialdigital.com/acton/fs/blocks/showLandingPage/a/16040/p/p-0047/t/page/fm/0">
      <a href="https://mailing.elconfidencialdigital.com/acton/fs/blocks/showLandingPage/a/16040/p/p-0047/t/page/fm/0" title="Hazte socio"  target="_blank">
        Hazte socio
      </a>
    </li>
  

              
      <li class="quienes-somos">
      <a href="/estaticas/quienes-somos/" title="Quiénes Somos" >
        Quiénes Somos
      </a>
    </li>
      <li class="politica-de-privacidad">
      <a href="/estaticas/politica-de-privacidad/" title="Política de privacidad y aviso legal" >
        Política de privacidad y aviso legal
      </a>
    </li>
      <li class="publicidad">
      <a href="/estaticas/publicidad/" title="Anúnciate en Confidencial Digital" >
        Anúnciate en Confidencial Digital
      </a>
    </li>
      <li class="/estaticas/alta-boletin.html">
      <a href="/estaticas/alta-boletin.html" title="Suscríbete al boletín"  target="_blank">
        Suscríbete al boletín
      </a>
    </li>
      <li class="/estaticas/envianos-tu-noticia.html">
      <a href="/estaticas/envianos-tu-noticia.html" title="Envíanos tu noticia"  target="_blank">
        Envíanos tu noticia
      </a>
    </li>
      <li class="modifica-tus-datos">
      <a href="/estaticas/modifica-tus-datos/" title="Modifica tus Datos" >
        Modifica tus Datos
      </a>
    </li>
      <li class="denuncia-publicidad">
      <a href="/estaticas/denuncia-publicidad/" title="Denuncia publicidad" >
        Denuncia publicidad
      </a>
    </li>
      <li class="publica-en-la-voz-del-lector">
      <a href="/estaticas/publica-en-la-voz-del-lector/" title="Publica en la Voz del Lector" >
        Publica en la Voz del Lector
      </a>
    </li>
  

            </ul>
          </li>
        </ul>
      </div>
    </div>
    <div class="sections-top-curtain"></div>
  </div>



              </div>
            </div>
          </li>
          <li class="search">
            <div class="main-search-form search-block">
    <form class="navbar-form" action="/search" method="GET">
        <div class="form-input">
            <input type="text" name="tag_name" class="form-control" placeholder="buscar">
        </div>
        <button type="submit" class="search-button"><i class="mi material-icons">search</i><span class="label">buscar</span></button>
    </form>
</div>
          </li>
          <li class="list-inline-statics d-none d-lg-block">
            <ul class="list-inline">
              
      <li class="caliente">
      <a href="/seccion/caliente/" title="Caliente" >
        Caliente
      </a>
    </li>
      <li class="polemico">
      <a href="/seccion/polemico/" title="Polémico" >
        Polémico
      </a>
    </li>
  

            </ul>
          </li>
        </ul>
      </div>

                  <div class="innerbar">
        <div class="navbar-header header-logo">
                      <div class="d-block">
              <a href="/"><img alt="Confidencial Digital" title="Confidencial Digital" src="/media//elconfidencialdigital/sections/ecd-logo-mini-2.png" ></a>
            </div>
                  </div>
        <div class="innerbar-breadcrumb">
                        <h2 class="title">La productora ITV explora la compra de Ganga, Zebra y Boxfish para su desembarco en España</h2>
                    </div>

        <div class="innerbar-morenews">
        </div>
      </div>
      
      <div class="navbar-header header-logo">
        <span class="navbar-brand mr-0">
                    <h2 class="text-center">
          
                                    <span class="d-none d-md-block">
              <a href="/" title="Confidencial Digital">
                                  <img alt="Confidencial Digital" src="/media/elconfidencialdigital/sections/ecd-logo-big-2018.png">
                  <span class="d-none">Confidencial Digital</span>
                              </a>
            </span>

                          <span class="d-block d-md-none">
                <a href="/" title="Confidencial Digital">
                                      <img alt="Confidencial Digital" title="Confidencial Digital" src="/media//elconfidencialdigital/sections/ecd-logo-mini-2.png" >
                                  </a>
              </span>
            
                    </h2>
                    <div class="claim site-color third-color d-none d-md-block">
            <h3><div class="widget">  <div class="text-container">La web de las personas informadas que desean estar más informadas</div>
</div></h3>
          </div>
        </span>
      </div>

      <div class="nav navbar-nav navbar-right">
        <div class="utilities-menu text-left">
          <ul class="list-inline">
            
      <li class="https://mailing.elconfidencialdigital.com/acton/fs/blocks/showLandingPage/a/16040/p/p-0047/t/page/fm/0">
      <a href="https://mailing.elconfidencialdigital.com/acton/fs/blocks/showLandingPage/a/16040/p/p-0047/t/page/fm/0" title="Hazte socio"  target="_blank">
        Hazte socio
      </a>
    </li>
  

            <li class="nav-item dropdown menu-statics">
              <a class="nav-link dropdown-toggle" href="#" id="navbarDropdownStatics" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="mi material-icons">folder</i><span class="label">Servicios</span></a>
              <div class="dropdown-menu dropdown-menu-right" aria-labelledby="navbarDropdownStatics">
                
      <a class="dropdown-item item quienes-somos" href="/estaticas/quienes-somos/" title="Quiénes Somos" >
      <span> Quiénes Somos</span>
    </a>
      <a class="dropdown-item item politica-de-privacidad" href="/estaticas/politica-de-privacidad/" title="Política de privacidad y aviso legal" >
      <span> Política de privacidad y aviso legal</span>
    </a>
      <a class="dropdown-item item publicidad" href="/estaticas/publicidad/" title="Anúnciate en Confidencial Digital" >
      <span> Anúnciate en Confidencial Digital</span>
    </a>
      <a class="dropdown-item item estaticasalta-boletin.html" href="/estaticas/alta-boletin.html" title="Suscríbete al boletín"  target="_blank">
      <span> Suscríbete al boletín</span>
    </a>
      <a class="dropdown-item item estaticasenvianos-tu-noticia.html" href="/estaticas/envianos-tu-noticia.html" title="Envíanos tu noticia"  target="_blank">
      <span> Envíanos tu noticia</span>
    </a>
      <a class="dropdown-item item modifica-tus-datos" href="/estaticas/modifica-tus-datos/" title="Modifica tus Datos" >
      <span> Modifica tus Datos</span>
    </a>
      <a class="dropdown-item item denuncia-publicidad" href="/estaticas/denuncia-publicidad/" title="Denuncia publicidad" >
      <span> Denuncia publicidad</span>
    </a>
      <a class="dropdown-item item publica-en-la-voz-del-lector" href="/estaticas/publica-en-la-voz-del-lector/" title="Publica en la Voz del Lector" >
      <span> Publica en la Voz del Lector</span>
    </a>
  

              </div>
            </li>
            <li class="nav-item dropdown menu-socials">
              <a class="nav-link dropdown-toggle" href="#" id="navbarDropdownSocials" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="mi material-icons">share</i><span class="label">RRSS</span></a>
              <div class="dropdown-menu dropdown-menu-right" aria-labelledby="navbarDropdownSocials">
                <ul class="social-links list-inline">
      <li class="item-facebook">
      <a href="https://www.facebook.com/elconfidencialdigital.ecd/" class="facebook" target="_blank">
        <i class="fa fa-facebook"></i> <span>Facebook</span>
      </a>
    </li>
        <li class="item-twitter">
      <a href="https://twitter.com/ecd_" class="twitter" target="_blank">
        <i class="fa fa-twitter"></i> <span>Twitter</span>
      </a>
    </li>
        <li class="item-linkedin">
      <a href="https://www.linkedin.com/company/el-confidencial-digital/" class="linked-in" target="_blank">
        <i class="fa fa-linkedin"></i> <span>Linkedin</span>
      </a>
    </li>
        <li class="item-instagram">
      <a href="https://www.instagram.com/elconfidencialdigital/" class="instagram" target="_blank">
        <i class="fa fa-instagram"></i> <span>Instagram</span>
      </a>
    </li>
          <li class="item-youtube">
      <a href="https://www.youtube.com/channel/UCeJQpRM2BQEGsqsuOHznMKA" class="youtube" target="_blank">
        <i class="fa fa-youtube"></i> <span>Youtube</span>
      </a>
    </li>
      <li class="item-rss">
    <a href="/rss/listado" target="_blank" title="RSS">
      <i class="fa fa-rss"></i> <span>RSS</span>
    </a>
  </li>
</ul>

              </div>
            </li>
            <li class="nav-item dropdown menu-user">
              <div class="user-area">
                                  <script>
                      jQuery(function($){
                          $.ajax({
                              url : '/user/menu',
                              success: function(data){
                                  $('.user-ajax').html(data);
                              }
                          });
                      });
                  </script>

                  <div class="user-ajax">
                      <!-- Fetch html content by ajax -->
                  </div>
                              </div>
            </li>
          </ul>
        </div>
      </div>
      <progress class="reading-progress second-site-color" value="0"></progress>
    </nav>
      </div>
</header>
  <div class="ads bg-black">
    <div class="ads ads-header">
  <div class="megabanner">
      
  </div>
  <div>
    <div class="ad-left">
      <div class="ad-slot oat oat-visible oat-top " data-mark=" &nbsp;"><div id="sas_67017_846077278"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=131075;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 67017,
      tagId: 'sas_67017_846077278',
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
</div>
    </div>
    <div class="ad-right">
      <div class="ad-slot oat oat-visible oat-top " data-mark=" "><div id="sas_80715_310970187"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=131075;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 80715,
      tagId: 'sas_80715_310970187',
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
</div>
    </div>
  </div>
</div><!--.ads_header-->
  </div>
  
</div>


    <div class="main-wrapper">
      <div class="container">
        
</div>
<div class="inf_article">
  <div class="container-fluid pl-0 pr-0">
    <section class="article ">
      <div id="main" class="inner-content">
                  <div class="article-header">
  <div class="container">
    <h2 class="category-header bg-second-color text-center">Medios</h2>
              <h1 class="title text-center">La productora ITV explora la compra de Ganga, Zebra y Boxfish para su desembarco en España</h1>
              <h3 class="subtitle text-center">La factoría de ‘Pasapalabra’ ha mantenido contacto reciente con directivos de estas tres compañías para adquirir una participación mayoritaria</h3>
    
  </div>

                    <div class="article-media">
          <figure class="cover-img">
                        <img src="/asset/zoomcrop%252C1366%252C800%252Ccenter%252Ccenter/media/elconfidencialdigital/images/2019/05/03/2019050312265450687.jpg"  alt="Sede ITV Studios" class="onm-image img-responsive" title="Sede ITV Studios">
                      </figure>
                      <div class="container">
              <div class="photo-subtitle offset-xl-1">
                <i class="mi material-icons site-color">photo_camera</i>Sede ITV Studios
              </div>
            </div>
                  </div>
            </div>
        
        <div class="container">

                              <div class="row no-gutters content-131075">
            <div class="metadata-col col-3 col-lg-2 col-xl-3 d-none d-lg-block stick">
              <div class="smart-sticky">
                <!-- Content info -->
                  <div class="content-meta">
    <div class="content-meta-label">Fecha</div>
    <span class="content-meta-date">18/09/19</span><span class="content-meta-time"><i class="mi material-icons">access_time</i> 1:02</span>
  </div>
  <div class="content-meta">
    <div class="content-meta-label">Compartir</div>
    
<div class="sharrre-tools">
  <div class="sharrre" data-title="Compartir" data-url="https://www.elconfidencialdigital.com/articulo/medios/productora-itv-explora-compra-ganga-zebra-box-fish-desembarco-espana/20190916173341131075.html">
    <ul class="">
      <li id="twitter-4494" class="nav-item twitter">
        <a class="box" href="https://twitter.com/share?text=La+productora+ITV+explora+la+compra+de+Ganga%2C+Zebra+y+Boxfish+para+su+desembarco+en+Espa%C3%B1a&amp;via=ecd_&amp;url=https://www.elconfidencialdigital.com/articulo/medios/productora-itv-explora-compra-ganga-zebra-box-fish-desembarco-espana/20190916173341131075.html">
          <span class="share"><i class="fa fa-twitter"></i></span>
        </a>
      </li>
      <li id="facebook-4494" class="nav-item facebook" data-url="https://www.elconfidencialdigital.com/articulo/medios/productora-itv-explora-compra-ganga-zebra-box-fish-desembarco-espana/20190916173341131075.html" data-text="La productora ITV explora la compra de Ganga, Zebra y Boxfish para su desembarco en España"></li>
      <li id="whatsapp-4494" class="nav-item whatsapp only-share d-block d-md-none">
        <a class="box" href="whatsapp://send?text=La%20productora%20ITV%20explora%20la%20compra%20de%20Ganga%2C%20Zebra%20y%20Boxfish%20para%20su%20desembarco%20en%20Espa%C3%B1a%20-%20https%3A%2F%2Fwww.elconfidencialdigital.com%2Farticulo%2Fmedios%2Fproductora-itv-explora-compra-ganga-zebra-box-fish-desembarco-espana%2F20190916173341131075.html"><span class="share"><i class="fa fa-whatsapp"></i></span>
        </a>
      </li>
      <li id="linkedin-4494" class="nav-item linkedin d-none d-md-block">
        <a class="box" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.elconfidencialdigital.com%2Farticulo%2Fmedios%2Fproductora-itv-explora-compra-ganga-zebra-box-fish-desembarco-espana%2F20190916173341131075.html&amp;token=&amp;isFramed=true">
          <span class="share"><i class="fa fa-linkedin"></i></span>
        </a>
      </li>

      <div class="clearfix mb-2"></div>

      
      <li class="nav-item share-mail only-share d-none d-md-block">
        <a class="button-share-by-email box" href="/content/share-by-email/131075" data-url="/content/share-by-email/131075" data-toggle="modal" data-target="#share-by-email-4494" title="Enviar esta noticia">
          <span class="share"><i class="fa fa-envelope-o"></i></span>
        </a>
      </li>
      <li class="nav-item comments only-share d-none d-md-block">
        <a class="button-comments box" href="#comentarios-131075"  title="Comentarios">
          <span class="share"><i class="fa fa-comment"></i></span>
        </a>
      </li>
              <li class="nav-item print only-share d-none d-md-block">
                    <a class="button-print box" href="/content/print/productora-itv-explora-compra-ganga-zebra-box-fish-desembarco-espana/20190916173341131075" data-url="/content/print/productora-itv-explora-compra-ganga-zebra-box-fish-desembarco-espana/20190916173341131075" title="Imprimir esta página">
            <span class="share"> <i class="fa fa-print"></i></span>
          </a>
        </li>
            <li id="nextarticle-4494" class="nav-item nextarticle only-share d-block d-lg-none">
        <a class="box" href=""><span class="share text-small">Siguiente <i class="material-icons">chevron_right</i></span>
        </a>
      </li>
    </ul>
  </div>
</div>

<div class="modal fade" id="share-by-email-4494" tabindex="-1" role="dialog" aria-labelledby="share-by-email-4494" aria-hidden="true">
  <div class="modal-dialog modal-dialog-centered" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <h4 class="modal-title" id="myModalLabel-4494">Enviar a un amigo</h4>
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
      </div>
      <div class="modal-body">
      </div>
    </div><!-- /.modal-content -->
  </div><!-- /.modal-dialog -->
</div><!-- /.modal -->

<script>
  $('#twitter-4494').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#linkedin-4494').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#facebook-4494').sharrre({
    share: {
      facebook: true
    },
    template: '<a class="box" href="#"><span class="share"><i class="fa fa-facebook-official"></i></span></a>',
    enableHover: false,
    enableTracking: true,
    urlCurl: '/utilities/sharrre',
    click: function(api, options) {
      api.openPopup('facebook');
    }
  });
</script>
  </div>
  <div class="content-meta">
    <div class="content-meta-label">Sección</div>
    <a class="site-color" href="/blog/section/medios" title="Medios">Medios</a>
  </div>
      <div class="content-meta">
      <div class="content-meta-label">Archivado en</div>
      <div class="content-meta-tags site-color">
        <a href="/tags/ganga-producciones" class="tag-item" title="Ganga Producciones">Ganga Producciones</a> <a href="/tags/itv-studios" class="tag-item" title="ITV Studios">ITV Studios</a> <a href="/tags/boxfish" class="tag-item" title="BoxFish">BoxFish</a> <a href="/tags/zebra-producciones" class="tag-item" title="Zebra producciones">Zebra producciones</a> 
      </div>
    </div>
  <div class="d-none d-xl-block">
  <div class="ad-slot oat oat-visible oat-top " data-mark=" "><div id="sas_81307_812488429"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=131075;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 81307,
      tagId: 'sas_81307_812488429',
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
</div>
  <div class="ad-slot oat oat-visible oat-top " data-mark=" "><div id="sas_81308_985825948"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=131075;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 81308,
      tagId: 'sas_81308_985825948',
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
</div>
  <div class="ad-slot oat oat-visible oat-top " data-mark=" "><div id="sas_81309_1048505982"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=131075;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 81309,
      tagId: 'sas_81309_1048505982',
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
</div>
  <div class="ad-slot oat oat-visible oat-top " data-mark=" "><div id="sas_81310_685863432"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=131075;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 81310,
      tagId: 'sas_81310_685863432',
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
</div>
  <div class="ad-slot oat oat-visible oat-top " data-mark=" "><div id="sas_81311_1130419175"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=131075;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 81311,
      tagId: 'sas_81311_1130419175',
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
</div>
  <div class="ad-slot oat oat-visible oat-top " data-mark=" "><div id="sas_81312_1081661222"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=131075;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 81312,
      tagId: 'sas_81312_1081661222',
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
</div>
</div>

                                                                  </div>
            </div>

            <div class="content-col col-12 col-lg-6 col-xl-6 px-lg-3 stick">
              <div class="smart-sticky">
                <article id="article-131075" class="article-131075 format category-70">
                  <div class="metadata-body">
                    <div class="content-meta">
                                            
                      <span class="content-meta-date d-lg-none">18/09/19</span>
                      <span class="content-meta-time d-lg-none"><i class="mi material-icons">access_time</i> 1:02</span>
                    </div>
                  </div>

                  <div class="content-data">
                                                                  <div class="summary"></div>
                                                              <div class="content-body inner-article-data">
                      
                                            <div class="body medios">
                        <p>ITV Studios, la factoría británica creadora de ‘Pasapalabra’, lleva meses preparando la apertura de una sede en España. Busca directivos para implantar una oficina en Madrid... pero no solo. Ahora <strong>exploran otras opciones</strong> para acelerar el aterrizaje en nuestro país.</p><div class="ad-slot oat oat-visible oat-top " data-mark="  "><div id="sas_67627_985858117"></div> <script type="application/javascript">
  var targetingCode = 'section=medios;type=article;id=131075;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 67627,
      tagId: 'sas_67627_985858117',
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
</div>

<p>El plan inicial,<a href="https://www.elconfidencialdigital.com/articulo/medios/productora-pasapalabra-tendra-sede-espana/20190503122704124833.html"> tal y como se adelantó hace unos meses en estas páginas,</a>&nbsp;contemplaba un desembarco a medio plazo, con más margen de tiempo. La prioridad era Italia. De hecho, allí comenzó el proceso mucho antes.</p>

<p><strong>‘ITV Italia’ </strong>fichó a un ejecutivo de Fremantle a finales de 2018, que comenzó a pilotar la división transalpina para que los primeros formatos propios estuvieran en el aire en los últimos meses de este 2019.</p>

<p>La idea de la productora británica era llegar a España en 2020. Primero, con la búsqueda de directivos durante este año, para después empezar a trabajar en programas y entregarlos al final del ejercicio. Sin embargo, este mes de agosto hubo <strong>cambio de planes</strong><a href="https://www.elconfidencialdigital.com/articulo/medios/productora-pasapalabra-acelera-desembarco-espana/20190806185548129449.html">: ITV decidió reducir los tiempos e intensificar la búsqueda de dirigentes en nuestro país. </a></p>

<h2><strong><em>ITV sondea la compra de Ganga, Zebra, Boxfish...</em></strong></h2>

<p>Pues bien. Ahora <em>Confidencial Digital</em>&nbsp;ha podido saber que ITV Studios ha abierto la puerta a una <strong>opción paralela.</strong> La productora explora la compra de una factoría española para adquirir una parte mayoritaria. Eso sí, manteniendo al frente a sus dirigentes. Entre las productoras con las que ITV ya ha mantenido conversaciones destacan tres:</p><div class="ad-slot oat oat-visible oat-top " data-mark="  "><div id="sas_67633_343089401"></div> <script type="application/javascript">
  var targetingCode = 'section=medios;type=article;id=131075;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 67633,
      tagId: 'sas_67633_343089401',
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
</div>

<p>-- <strong>Ganga Producciones</strong>. La factoría fue fundada en 1997 por <strong>Miguel Ángel Bernadeau. </strong>Es conocida por haber creado más de veinte temporadas de la serie ‘Cuéntame cómo pasó’ (TVE). Su última producción ha sido ‘Fugitiva’ (TVE).</p>

<p>En cuanto a entretenimiento, su última producción ha sido ‘Ochéntame otra vez’ (TVE). En su haber cuenta, además, con programas como ‘Cántame cómo pasó’ (TVE) o ‘Un país para comérselo’ (TVE).</p>

<p>Un portavoz de Ganga ha confirmado a <em>ECD </em>la existencia de contactos con ITV para la compra de parte de la factoría. Pero no se quieren hacer más comentarios al respecto.</p>

<p>-- <strong>Zebra Producciones.</strong> Creada por <strong>José Velasco,</strong> esta productora nació en el año 2000 como una factoría de películas y, con el paso del tiempo, empezó a producir programas de entretenimiento. Su última producción es ‘El Cid’ para Amazon, que está en pleno rodaje.</p>

<p>Ha producido ‘Centro médico’ para TVE durante tres años y medio. También ha tenido éxito con formatos como ‘Madrid, la ciudad de cien países’ (Telemadrid), ‘¿Cómo lo ves?’ (TVE) y ‘Esto es vida’ (TVE), entre otros.</p>

<p>Desde Zebra explican a este digital que entre ellos e ITV<strong> “hay contacto siempre, constante”,</strong> ya que producen contenido juntos. No se desmiente la existencia de conversaciones con la productora británica para explorar un acuerdo.</p>

<p>-- <strong>Boxfish.</strong> Esta factoría que pertenece al productor<strong> Edi Walter</strong>, cobró vida en 2016 y se dedica, exclusivamente, a contenido de Entretenimiento. Entre sus recientes éxitos están ‘El jefe infiltrado’ (La Sexta), ‘Bake Off’ (Cuatro) y ‘Bienvenidos a mi hotel’ (Cuatro).</p>

<p>Pero la factoría también ha producido otros formatos que se han emitido en la cadena Cuatro: ‘Un doctor en mi casa’ (2018), ‘Me cambio de apellido’ (2018), ‘Héroes más allá del deber’ (2017) y ‘Sentido Común’ (2017). Box Fish ha producido también ‘Dame Veneno’ para Movistar +.</p>

<p><em>ECD </em>ha intentado recabar el parecer de los directivos de Boxfish sobre los contactos con ITV pero desde la productora no se han respondido a los mensajes. Fuentes cercanas a la negociación confirman <strong>el acercamiento y el gran interés</strong> por llegar a un acuerdo por parte de los británicos.</p>

<h2><strong><em>Una consultora en España lleva toda la operación</em></strong></h2>

<p>Cabe recordar que en todo este movimiento juega un papel relevante una ex directiva de Mediaset, que trabajó durante un año a las órdenes de<strong> Paolo Vasile </strong>en el grupo con sede en Fuencarral. Se trata de<strong>&nbsp;Ilaria Dallatana.</strong></p>

<p>Esta directiva italiana tiene un extenso currículum profesional en el mundo televisivo. Trabajó en el departamento de marketing de Mediaset, cuando&nbsp;<strong>Alberto Carullo</strong>&nbsp;se encontraba al frente del mismo. Fue consejera delegada de la productora Magnolia, que fundó junto a&nbsp;<strong>Giorgio Gori y Francesca Canetta</strong>,&nbsp;y se ocupó durante casi dos años de la dirección de Rai 2.</p>

<p>Pues bien. Desde hace año y medio Dallatana ejerce como consultora por cuenta propia. Este verano fue contratada por ITV Studios para el <strong>asesoramiento del desembarco </strong>de la factoría británica en España.</p>

<p>El proceso ha creado cierta expectación en el sector televisivo nacional por la oportunidad que supone para algunos directivos que buscan un movimiento que mejore su situación profesional.</p>

<p>Por otro lado, la llegada a España de ITV Studios va a afectar a las compañías que están produciendo para las cadenas nacionales las adaptaciones de los programas incluidos en el catálogo de la factoría británica. Desde que haya sede de la factoría en España, todos los formatos pasarán a ser producidos por la nueva compañía.</p>

<h2><strong><em>Incertidumbre por el litigio sobre ‘Pasapalabra’</em></strong></h2>

<p>A todo esto hay que sumar el caso de<strong> ‘Pasapalabra’.</strong> Tras años de litigios, el&nbsp;<strong>Tribunal Supremo&nbsp;</strong>sentenció este verano que Mediaset debe dejar de emitir el formato original de ITV Studios, tras ser condenada por una maniobra para apartar a los&nbsp;creadores del formato&nbsp;y no pagar los derechos de su adaptación.</p>

<p>Ahora el objetivo de ITV Studios puede ser sellar con Paolo Vasile un<strong> ‘pacto de no agresión’</strong> que zanje el litigio con un acuerdo global de producción. De esta manera, la cadena podría seguir emitiendo el programa y los británicos se asegurarían, por un lado, la continuación del formato y, por otro, poder trabajar con Mediaset en un futuro.</p>
                      </div>
                                            <div class="widget"><div class="widget-content render-button bg-lighten">
      <div class="title">
      <a href="https://mailing.elconfidencialdigital.com/acton/fs/blocks/showLandingPage/a/16040/p/p-0047/t/page/fm/0" title="Si te ha gustado este contenido...">
        Si te ha gustado este contenido...
      </a>
    </div>
        <div class="text">
      <p><u>Para los que apoyan el periodismo de exclusivas</u></p>

<p>Confidencial Digital publica noticias exclusivas, que solamente se leen en estas páginas. Y ha creado una comunidad de amigos, <u>Somos ECD</u>, a quienes además se ofrece otras informaciones más, para que sean lectores mejor informados aún, junto con varios servicios y ventajas. Súmate a este proyecto periodístico incorporándote a <u>Somos ECD</u>.</p>

    </div>
        <div class="button">
      <a class="btn btn-default btn-lg button-submit bg-second-color mt-4 btn-block text-white" href="https://mailing.elconfidencialdigital.com/acton/fs/blocks/showLandingPage/a/16040/p/p-0047/t/page/fm/0" title="Si te ha gustado este contenido...">
        Incorpórate ahora
      </a>
    </div>
  </div>
</div>
                                                                                                                                                                                                            </div>

                                        <div class="metadata-bodyend mt-4 d-lg-none">
                                            <div class="content-meta">
                        <div class="content-meta-label">Archivado en</div>
                        <div class="content-meta-tags site-color">
                         <a href="/tags/ganga-producciones" class="tag-item" title="Ganga Producciones">Ganga Producciones</a> <a href="/tags/itv-studios" class="tag-item" title="ITV Studios">ITV Studios</a> <a href="/tags/boxfish" class="tag-item" title="BoxFish">BoxFish</a> <a href="/tags/zebra-producciones" class="tag-item" title="Zebra producciones">Zebra producciones</a> 
                        </div>
                      </div>
                                          </div>
                    <div class="ads ad-inner">
  <div class="ad-slot oat oat-visible oat-top " data-mark="&nbsp;"><div id="sas_67636_1481183195"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=131075;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 67636,
      tagId: 'sas_67636_1481183195',
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
</div>
</div>
                    <div class="ad-slot oat oat-visible oat-top " data-mark=" "><div id="sas_82294_1115946422"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=131075;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 82294,
      tagId: 'sas_82294_1115946422',
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
</div>

                    <div class="pagination"></div>
                  </div>
                </article>
              </div>
            </div>

            <aside class="sidebar-col col-12 col-lg-4 col-xl-3 stick">
              <div class="smart-sticky">
                <div class="last-column">
  <div class="row justify-content-center">
    <div class="col-12 col-md-6 d-lg-none">
                </div>
    <div class="col-12 col-md-6 col-lg-12">
      <div class="row">
        <div class="col-12">
          <div class="ad-slot oat oat-visible oat-top " data-mark=" "><div id="sas_67338_231766843"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=131075;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 67338,
      tagId: 'sas_67338_231766843',
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
</div>
                    
          

                  </div>
        <div class="col-12">
          <div class="widget">
  <div class="widget-subscribe bg-site-color p-3">
    <div class="widget-header bg-second-color">
      <span>Somos ECD</span>
    </div>
    <div class="widget-header-line bg-second-color"></div>
    <div class="widget-content">
      <form>
        <div class="form-group mt-4 mb-4">
                              <h5 class="text-white font-weight-light">¿Quieres formar parte de ECD?</h5>
        </div>
        <div class="form-row mt-4">
          <div class="col-12 my-1">
            <a role="button" href="https://mailing.elconfidencialdigital.com/acton/fs/blocks/showLandingPage/a/16040/p/p-0047/t/page/fm/0" title="Suscríbete" class="btn btn-primary btn-lg btn-block bg-second-color border-0">Suscribirse ahora</a>
          </div>
        </div>
      </form>
    </div>
  </div>
</div>
        </div>
      </div>

      <div class="ad-slot oat oat-visible oat-top " data-mark=" "><div id="sas_67622_616250832"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=131075;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 67622,
      tagId: 'sas_67622_616250832',
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
</div>
      
      
      <div class="ad-slot oat oat-visible oat-top " data-mark=" "><div id="sas_67623_1611735371"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=131075;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 67623,
      tagId: 'sas_67623_1611735371',
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
</div>
            <div class="ad-slot oat oat-visible oat-top " data-mark=" "><div id="sas_67624_5334532"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=131075;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 67624,
      tagId: 'sas_67624_5334532',
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
</div>
      <div class="ad-slot oat oat-visible oat-top " data-mark=" "><div id="sas_67625_962820051"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=131075;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 67625,
      tagId: 'sas_67625_962820051',
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
</div>
      
      

    </div>
    <div class="d-block d-xl-none">
      <div class="ad-slot oat oat-visible oat-top " data-mark=" "><div id="sas_81307_571249760"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=131075;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 81307,
      tagId: 'sas_81307_571249760',
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
</div>
      <div class="ad-slot oat oat-visible oat-top " data-mark=" "><div id="sas_81308_606319518"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=131075;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 81308,
      tagId: 'sas_81308_606319518',
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
</div>
      <div class="ad-slot oat oat-visible oat-top " data-mark=" "><div id="sas_81309_1454923339"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=131075;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 81309,
      tagId: 'sas_81309_1454923339',
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
</div>
      <div class="ad-slot oat oat-visible oat-top " data-mark=" "><div id="sas_81310_1501416626"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=131075;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 81310,
      tagId: 'sas_81310_1501416626',
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
</div>
      <div class="ad-slot oat oat-visible oat-top " data-mark=" "><div id="sas_81311_750944047"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=131075;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 81311,
      tagId: 'sas_81311_750944047',
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
</div>
      <div class="ad-slot oat oat-visible oat-top " data-mark=" "><div id="sas_81312_237533229"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=131075;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 81312,
      tagId: 'sas_81312_237533229',
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
</div>
    </div>
  </div>
</div>
              </div>
            </aside>
          </div>
        </div>
      </div>
    </section>
  </div>

  <div class="wrapper-other-contents">
          <div class="widget machine-related-contents">
      <div class="header-title big-header bg-site-color offset-1 offset-md-2">Más en esta seccion</div>
    <div class="widget-header-line bg-site-color"></div>
  <div class="container">
    <div class="widget-content">
      <div class="last-contents row mt-3 mb-3">
                                          <div class="item col-12 col-xl-6 big-metro px-0">
                          <article class="onm-new">
                <div class="article-media img-default">
                                    <figure class="cover-img">
                    <a href="https://www.elconfidencialdigital.com/articulo/medios/maria-jesus-guemes-pasa-cadena-ser-subdirectora-servimedia/20190916194734131093.html">
                      <img src="/asset/thumbnail%252C630%252C340%252Ccenter%252Ccenter/media/elconfidencialdigital/images/2019/09/16/2019091619472323419.png"  alt="María Jesús Güemes pasa de la Cadena SER a subdirectora de Servimedia">
                    </a>
                  </figure>
                                  </div>
                <div class="article-data">
                  <h3 class="title">
                    <a href="/articulo/medios/maria-jesus-guemes-pasa-cadena-ser-subdirectora-servimedia/20190916194734131093.html">
                      María Jesús Güemes pasa de la Cadena SER a subdirectora de Servimedia
                    </a>
                  </h3>
                </div>
              </article>
            </div>
                                                    <div class="item col-12 col-md-6 med-metro col-xl-3 px-0 pl-lg-0">
                          <article class="onm-new">
                <div class="article-media img-default">
                                    <figure class="cover-img">
                    <a href="https://www.elconfidencialdigital.com/articulo/medios/angela-martialay-ficha-mundo-abandonar-independiente/20190915143611131034.html">
                      <img src="/asset/thumbnail%252C630%252C340%252Ccenter%252Ccenter/media/elconfidencialdigital/images/2019/09/15/2019091514355194694.jpg"  alt="Ángela Martialay ficha por El Mundo tras abandonar El Independiente">
                    </a>
                  </figure>
                                  </div>
                <div class="article-data">
                  <h3 class="title">
                    <a href="/articulo/medios/angela-martialay-ficha-mundo-abandonar-independiente/20190915143611131034.html">
                      Ángela Martialay ficha por El Mundo tras abandonar El Independiente
                    </a>
                  </h3>
                </div>
              </article>
            </div>
                                                    <div class="item col-6 col-xl-3 half-metro px-0 pl-3 pl-sm-0">
                          <article class="onm-new">
                <div class="article-media img-default">
                                    <figure class="cover-img">
                    <a href="https://www.elconfidencialdigital.com/articulo/medios/capital-radio-estrena-programa-actualidad-clave-humor-rafael-cerro-carlos-pumares/20190912195611130965.html">
                      <img src="/asset/thumbnail%252C630%252C340%252Ccenter%252Ccenter/media/elconfidencialdigital/images/2019/09/12/2019091219551824218.jpg"  alt="Capital Radio estrena un programa de actualidad en clave de humor con Rafael Cerro y Carlos Pumares">
                    </a>
                  </figure>
                                  </div>
                <div class="article-data">
                  <h3 class="title">
                    <a href="/articulo/medios/capital-radio-estrena-programa-actualidad-clave-humor-rafael-cerro-carlos-pumares/20190912195611130965.html">
                      Capital Radio estrena un programa de actualidad en clave de humor con Rafael Cerro y Carlos Pumares
                    </a>
                  </h3>
                </div>
              </article>
            </div>
                                                    <div class="item col-6 col-xl-3 half-metro half-metro-top pl-0 pr-0 offset-0 offset-md-6 offset-xl-9">
                          <article class="onm-new">
                <div class="article-media img-default">
                                    <figure class="cover-img">
                    <a href="https://www.elconfidencialdigital.com/articulo/medios/ana-rosa-quintana-consigue-21-millones-euros-venta-cuarzo-juicio-banijay/20190911220941130918.html">
                      <img src="/asset/thumbnail%252C630%252C340%252Ccenter%252Ccenter/media/elconfidencialdigital/images/2017/04/07/ECDIMA20170407_0001_1.jpg"  alt="Ana Rosa Quintana consigue 21 millones de euros con la venta de Cuarzo y el juicio contra Banijay">
                    </a>
                  </figure>
                                  </div>
                <div class="article-data">
                  <h3 class="title">
                    <a href="/articulo/medios/ana-rosa-quintana-consigue-21-millones-euros-venta-cuarzo-juicio-banijay/20190911220941130918.html">
                      Ana Rosa Quintana consigue 21 millones de euros con la venta de Cuarzo y el juicio contra Banijay
                    </a>
                  </h3>
                </div>
              </article>
            </div>
                        </div>
    </div>
  </div>
</div>
        <div class="ads container">
    <div class="ad-slot oat oat-visible oat-top " data-mark="&nbsp;"><div id="sas_67666_1551166670"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=131075;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 67666,
      tagId: 'sas_67666_1551166670',
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
</div>
    </div>
        <section class="bg-grey pt-4 pb-4">
      <div class="offset-1 offset-md-2 widget-header big-header bg-site-color">
        <span>Comentarios</span>
      </div>
      <div class="widget-header-line bg-site-color"></div>
      <div class="container">
        <div id="comentarios-131075" class="article-comments">
  
          <div id="comments_thread-131075"></div>
    <script src="/assets/js/jquery-onm/jquery.onmcomments.20190916104033.js" ></script>
    <script defer>
    $('#comments_thread-131075').onmComments({
      content_id: '131075',
      elems_per_page: '20'
    });
    var contentURL = 'https%3A%2F%2Fwww.elconfidencialdigital.com%2Farticulo%2Fmedios%2Fproductora-itv-explora-compra-ganga-zebra-box-fish-desembarco-espana%2F20190916173341131075.html';
    </script>
      </div>
      </div>
    </section>
        <div class="ads container">
    <div class="ad-slot oat oat-visible oat-top " data-mark=" &nbsp;"><div id="sas_67665_1777557317"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=131075;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 67665,
      tagId: 'sas_67665_1777557317',
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
</div>
    </div>
    <section class="d-none d-lg-block">
      <div class="widget">
  <div class="widget-subscribe bg-site-color p-3 pt-4 pb-4 ">
    <div class="widget-header big-header bg-second-color offset-1 offset-md-2 offset-xs-0">
      <span>Somos ECD</span>
    </div>
    <div class="widget-header-line bg-second-color"></div>
    <div class="container">
      <div class="row justify-content-center">
        <div class="col-12 col-lg-8">
          <form>
            <div class="form-row mt-4 mb-4 align-items-center">
              <div class="col-12 col-md-8 my-1">
                                                <h5 class="text-white mb-0">Periodismo libre, valiente,
    independiente, indispensable</h5>
              </div>
              <div class="col-12 col-md-4 my-1">
                <a role="button" href="https://mailing.elconfidencialdigital.com/acton/fs/blocks/showLandingPage/a/16040/p/p-0047/t/page/fm/0" title="Suscríbete" class="btn btn-primary btn-lg btn-block bg-second-color border-0">Suscribirse ahora</a>
              </div>
            </div>
          </form>
        </div>
      </div>
    </div>
  </div>
</div>
    </section>
  </div>
</div>
<div class="inner-content">
  <div id="sticky-sharrre-bar" class="content-utilities-box col-12 scrolled-utilities" data-toggle="affix">
          <div class="content-meta mobile-sharetools d-block d-lg-none">
        
<div class="sharrre-tools">
  <div class="sharrre" data-title="Compartir" data-url="https://www.elconfidencialdigital.com/articulo/medios/productora-itv-explora-compra-ganga-zebra-box-fish-desembarco-espana/20190916173341131075.html">
    <ul class="nav nav-fill">
      <li id="twitter-2625" class="nav-item twitter">
        <a class="box" href="https://twitter.com/share?text=La+productora+ITV+explora+la+compra+de+Ganga%2C+Zebra+y+Boxfish+para+su+desembarco+en+Espa%C3%B1a&amp;via=ecd_&amp;url=https://www.elconfidencialdigital.com/articulo/medios/productora-itv-explora-compra-ganga-zebra-box-fish-desembarco-espana/20190916173341131075.html">
          <span class="share"><i class="fa fa-twitter"></i></span>
        </a>
      </li>
      <li id="facebook-2625" class="nav-item facebook" data-url="https://www.elconfidencialdigital.com/articulo/medios/productora-itv-explora-compra-ganga-zebra-box-fish-desembarco-espana/20190916173341131075.html" data-text="La productora ITV explora la compra de Ganga, Zebra y Boxfish para su desembarco en España"></li>
      <li id="whatsapp-2625" class="nav-item whatsapp only-share d-block d-md-none">
        <a class="box" href="whatsapp://send?text=La%20productora%20ITV%20explora%20la%20compra%20de%20Ganga%2C%20Zebra%20y%20Boxfish%20para%20su%20desembarco%20en%20Espa%C3%B1a%20-%20https%3A%2F%2Fwww.elconfidencialdigital.com%2Farticulo%2Fmedios%2Fproductora-itv-explora-compra-ganga-zebra-box-fish-desembarco-espana%2F20190916173341131075.html"><span class="share"><i class="fa fa-whatsapp"></i></span>
        </a>
      </li>
      <li id="linkedin-2625" class="nav-item linkedin d-none d-md-block">
        <a class="box" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.elconfidencialdigital.com%2Farticulo%2Fmedios%2Fproductora-itv-explora-compra-ganga-zebra-box-fish-desembarco-espana%2F20190916173341131075.html&amp;token=&amp;isFramed=true">
          <span class="share"><i class="fa fa-linkedin"></i></span>
        </a>
      </li>

      <div class="clearfix mb-2"></div>

      
      <li class="nav-item share-mail only-share d-none d-md-block">
        <a class="button-share-by-email box" href="/content/share-by-email/131075" data-url="/content/share-by-email/131075" data-toggle="modal" data-target="#share-by-email-2625" title="Enviar esta noticia">
          <span class="share"><i class="fa fa-envelope-o"></i></span>
        </a>
      </li>
      <li class="nav-item comments only-share d-none d-md-block">
        <a class="button-comments box" href="#comentarios-131075"  title="Comentarios">
          <span class="share"><i class="fa fa-comment"></i></span>
        </a>
      </li>
              <li class="nav-item print only-share d-none d-md-block">
                    <a class="button-print box" href="/content/print/productora-itv-explora-compra-ganga-zebra-box-fish-desembarco-espana/20190916173341131075" data-url="/content/print/productora-itv-explora-compra-ganga-zebra-box-fish-desembarco-espana/20190916173341131075" title="Imprimir esta página">
            <span class="share"> <i class="fa fa-print"></i></span>
          </a>
        </li>
            <li id="nextarticle-2625" class="nav-item nextarticle only-share d-block d-lg-none">
        <a class="box" href=""><span class="share text-small">Siguiente <i class="material-icons">chevron_right</i></span>
        </a>
      </li>
    </ul>
  </div>
</div>

<div class="modal fade" id="share-by-email-2625" tabindex="-1" role="dialog" aria-labelledby="share-by-email-2625" aria-hidden="true">
  <div class="modal-dialog modal-dialog-centered" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <h4 class="modal-title" id="myModalLabel-2625">Enviar a un amigo</h4>
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
      </div>
      <div class="modal-body">
      </div>
    </div><!-- /.modal-content -->
  </div><!-- /.modal-dialog -->
</div><!-- /.modal -->

<script>
  $('#twitter-2625').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#linkedin-2625').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#facebook-2625').sharrre({
    share: {
      facebook: true
    },
    template: '<a class="box" href="#"><span class="share"><i class="fa fa-facebook-official"></i></span></a>',
    enableHover: false,
    enableTracking: true,
    urlCurl: '/utilities/sharrre',
    click: function(api, options) {
      api.openPopup('facebook');
    }
  });
</script>
      </div>
      </div>
</div>

      </div>
    </div>
  </div>

  
  <div class="widget"><div class="widget-infinite-scroll">
  <div id="loader-infinite-scroll" class="text-center py-5" style="display: block; font-size: 3em;">
<div class="fa fa-spinner fa-spin"></div>
  </div>

  <div class="more-article-navigation">
    <div class="row justify-content-end">
      <div class="col-12 col-sm-8 col-md-6 col-lg-5">
        <div class="widget">
          <div class="widget-header bg-second-color">
            <a href="#" title="#">
              <span>Siguiente</span>
              <i class="fa fa-angle-right"></i>
            </a>
          </div>
          <div class="article-navigation next">
            <div class="article image-top-left">
              <div class="article-media">
                <figure>
                  <a href="#" title="#"></a>
                </figure>
              </div>
              <div class="article-data">
                <div class="title">
                  <a href="#" title="#"></a>
                </div>
              </div>
            </div>
          </div>
          <progress class="next-article-progress" value="0"></progress>
         </div>
      </div>
    </div>
  </div>

  <script src="/themes/base/tpl/widgets/widget_infinite_scroll.20190916103859.js"></script>
  <script>
    $(document).ready(function($) {
      // Infinite scroll Call
      $('body').onmInfiniteScroll({
        targetContainer: '.main-wrapper',
        pagetitle: 'body .innerbar-breadcrumb h2',
        pageSharrre: '#sticky-sharrre-bar .sharrre-tools div.sharrre',
        articleTitle: '.article-header h1',
        articleBody: '.content-body',
        articleSharrre: '.content-meta .sharrre-tools div.sharrre',
        append: '.inf_article',
        history: 'replace',
        historyTitle: 'true',
        scrollThreshold: 2048,
        uIappearThreshold: 50*0.01,
        scrollDownOffset: 0,
        maxContents: 5,
        callbacks: [ discoverImages, stickyColumns ],
        contents: [{
            title: 'María Jesús Güemes pasa de la Cadena SER a subdirectora de Servimedia',
            url: '/articulo/medios/maria-jesus-guemes-pasa-cadena-ser-subdirectora-servimedia/20190916194734131093.html',
                          image: '/asset/zoomcrop%252C360%252C360%252C0%252C0//media/elconfidencialdigital/images/2019/09/16//2019091619472323419.png',
                        alt: 'María Jesús Güemes pasa de la Cadena SER a subdirectora de Servimedia'
          }, {
            title: 'Ángela Martialay ficha por El Mundo tras abandonar El Independiente',
            url: '/articulo/medios/angela-martialay-ficha-mundo-abandonar-independiente/20190915143611131034.html',
                          image: '/asset/zoomcrop%252C360%252C360%252C0%252C0//media/elconfidencialdigital/images/2019/09/15//2019091514355194694.jpg',
                        alt: 'Ángela Martialay ficha por El Mundo tras abandonar El Independiente'
          }, {
            title: 'Capital Radio estrena un programa de actualidad en clave de humor con Rafael Cerro y Carlos Pumares',
            url: '/articulo/medios/capital-radio-estrena-programa-actualidad-clave-humor-rafael-cerro-carlos-pumares/20190912195611130965.html',
                          image: '/asset/zoomcrop%252C360%252C360%252C0%252C0//media/elconfidencialdigital/images/2019/09/12//2019091219551824218.jpg',
                        alt: 'Capital Radio estrena un programa de actualidad en clave de humor con Rafael Cerro y Carlos Pumares'
          }, {
            title: 'Ana Rosa Quintana consigue 21 millones de euros con la venta de Cuarzo y el juicio contra Banijay',
            url: '/articulo/medios/ana-rosa-quintana-consigue-21-millones-euros-venta-cuarzo-juicio-banijay/20190911220941130918.html',
                          image: '/asset/zoomcrop%252C360%252C360%252C0%252C0//media/elconfidencialdigital/images/2017/04/07//ECDIMA20170407_0001_1.jpg',
                        alt: 'Ana Rosa Quintana consigue 21 millones de euros con la venta de Cuarzo y el juicio contra Banijay'
          }, {
            title: 'Canal Sur encarga a Secuoya un programa para las mañanas',
            url: '/articulo/medios/canal-sur-encarga-secuoya-programa-mananas/20190910190730130815.html',
                          image: '/asset/zoomcrop%252C360%252C360%252C0%252C0//media/elconfidencialdigital/images/2014/06/20//ECDIMA20140620_0018_1.jpg',
                        alt: 'Canal Sur encarga a Secuoya un programa para las mañanas'
          }, ]
      });

      var gaHeadScript;
      var infScrollGaScript;

      // Get original analitycs scripts
      $(document).find('head > script').each(function() {
        if ($(this).html().match('var _gaq')) {
          gaHeadScript = $(this).html();
        };
      });

      // Remove previous infinite scroll analitycs script and create a new one
      var gaPush = function() {
        $(infScrollGaScript).remove();

        infScrollGaScript = document.createElement('script');
        infScrollGaScript.text = gaHeadScript;

        $('body').append(infScrollGaScript);
      }

      $('body').on('history.infiniteScroll', function() {
        if (gaHeadScript) {
          gaPush();
        }
      });
    });
  </script>
</div>
</div>
  <div class="nextPreviousHidden d-none">
    <div class="widget"><script src="/themes/amon/tpl/widgets/widget_next_previous.20190916103859.js"></script>
<script>
  nextPrevious.init();
</script>
<div class="next-article-navigation">
  <div class="row justify-content-end">
    <div class="col-12 col-sm-8 col-md-6 col-lg-5">
      <div class="widget">
        <div class="widget-header bg-second-color">
          <a href="#" title="#">
            <span>Siguiente</span>
            <i class="fa fa-angle-right"></i>
          </a>
        </div>
        <div class="widget-next-previous">
                                    <div class="article-navigation next">
                <a href="/articulo/medios/maria-jesus-guemes-pasa-cadena-ser-subdirectora-servimedia/20190916194734131093.html" title="María Jesús Güemes pasa de la Cadena SER a subdirectora de Servimedia" class="next-article">
                  <span>Siguiente</span>
                  <i class="fa fa-angle-right"></i>
                </a>
                <div class="article image-top-left">
                                      <div class="article-media">
                      <figure>
                        <a href="/articulo/medios/maria-jesus-guemes-pasa-cadena-ser-subdirectora-servimedia/20190916194734131093.html" title="María Jesús Güemes pasa de la Cadena SER a subdirectora de Servimedia">
                          <img src="/asset/zoomcrop%252C360%252C360%252C0%252C0/media/elconfidencialdigital/images/2019/09/16/2019091619472323419.png"  class="onm-image img-responsive" alt="María Jesús Güemes pasa de la Cadena SER a subdirectora de Servimedia">
                        </a>
                      </figure>
                    </div>
                    <div class="article-data">
                                      <div class="title">
                      <a href="/articulo/medios/maria-jesus-guemes-pasa-cadena-ser-subdirectora-servimedia/20190916194734131093.html" title="María Jesús Güemes pasa de la Cadena SER a subdirectora de Servimedia">María Jesús Güemes pasa de la Cadena SER a subdirectora de Servimedia</a>
                    </div>
                  </div>
                </div>
              </div>
              <progress class="next-article-progress" value="0"></progress>
                              </div>
      </div>
    </div>
  </div>
</div>
</div>
  </div>
<div class="container ads">
  <div class="ads ads-footer">
  <div class="ad-left">
    <div class="ad-slot oat oat-visible oat-top " data-mark="&nbsp;"><div id="sas_67638_831942579"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=131075;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 67638,
      tagId: 'sas_67638_831942579',
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
</div>
  </div>
  <div class="ad-right">
    <div class="ad-slot oat oat-visible oat-top " data-mark=" "><div id="sas_71283_1012083697"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=131075;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 71283,
      tagId: 'sas_71283_1012083697',
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
</div>
  </div>
</div>
</div>
<footer class="footer mb-5 pb-lg-0 mb-lg-0">
        <div class="footer-logo">
    <div class="footer-img">
      <a href="/"><img alt="Confidencial Digital" title="Confidencial Digital" src="/media//elconfidencialdigital/sections/ecd-logo-mini-2.png"></a>
    </div>
  </div>
    <div class="footer-content container-fluid">
    <div class="container">
      <div class="row footer-data align-items-center">
        <div class="contact-data col-12 col-md-7 col-lg-8">
          <div class="footer-text">
            <p>Todos los derechos reservados. Esta información es para el uso exclusivo de los lectores de Confidencial Digital. No está autorizada su difusión ni citando la fuente. Publicaciones Confidenciales. C/Naranjo 3, 1º Dcha 28039 Madrid. Teléfono:&nbsp;&nbsp;+34 91 445 96 97</p>

          </div>
        </div>
        <div class="developed col-12 col-md-5 col-lg-4 text-center">
                    <div class="developed-by">
    <div class="opennemas">
        <a href="https://www.opennemas.com/" title="Opennemas by Openhost" target="_blank">
                        <img src="/assets/images/logos/opennemas-powered.png" alt="OpenNeMaS CMS by Openhost" />
                    </a>
    </div>
</div>
                  </div>
      </div>
    </div>
  </div>

</footer>


  <script src="/assets/js/onm/jquery.onm-stats.20190916104033.js" ></script><script>jQuery.onmStats({ content_id: '131075' });</script>
  

   
  <script src="/themes/amon/js/functions.20190916103859.js" ></script>
  <script>
// Set bg for cover-img above the fold
  $('.cover-img.fastload').each(function() {
    coverimg($(this));
  });
</script>


<script>   var adint = setInterval(function () {     var slots = document.getElementsByClassName('hidden-' + _onmaq.device);      if (slots.length === 0) {       clearInterval(adint);     }      for (var j = 0; j < slots.length; j++) {       slots[j].remove();     }   }, 250); </script> 
<!-- Acton Beacon -->
<script>/*<![CDATA[*/(function(w,a,b,d,s){w[a]=w[a]||{};w[a][b]=w[a][b]||{q:[],track:function(r,e,t){this.q.push({r:r,e:e,t:t||+new Date});}};var e=d.createElement(s);var f=d.getElementsByTagName(s)[0];e.async=1;e.src='//mailing.elconfidencialdigital.com/cdnr/300/acton/bn/tracker/16040';f.parentNode.insertBefore(e,f);})(window,'ActOn','Beacon',document,'script');ActOn.Beacon.track();/*]]>*/</script>
 
<script>
jQuery(document).ready(function($) {
  $('.widget-most-seeing-commented-content').find('.more-viewed span').html('Caliente');
  $('.widget-most-seeing-commented-content').find('.more-recent span').html('Reciente');
  if ($('.inner-msg .thanks').length > 0 ) {  
    $('.button-submit').remove();
    $('.submit-button').html( '<a href="/encuesta" role="button" class="btn btn-sm bg-site-color text-white text-uppercase mb-3">Ver más encuestas</a>' );
  }
});

if ($('.eca-column').length) {
    $('.eca-main .list-column').prepend($('.eca-column').closest('.widget'));
    $('.eca-column').addClass('d-block');
}
if ($('.mc-column').length) {
    $('.mc-main .list-column').prepend($('.mc-column').closest('.widget'));
    $('.mc-column').addClass('d-block');
}

jQuery(document).ready(function($) {
  setInterval(function(){
    $('.ad-slot').each(function() {
      var id = $(this).find('div').attr('id');
      if (id.substr(0,9) != 'sas_67028') {
        sas.refresh(id); 
      }
    });
  }, 180000);
});
</script>

<!-- Remove ads for registered users -->
<script>
jQuery(document).ready(function($) {
  var frontuser = JSON.parse(decodeURIComponent($.cookie('__onm_user')));
  if (frontuser && !frontuser.advertisements) {
   $('.main-container').addClass('logged-user');

   setTimeout(function(){
      var slots = document.querySelectorAll('.oat');

      for (var i = 0; i < slots.length; i++) {
          slots[i].remove();
      }

      $('.adsbygoogle').remove();
   }, 3000);
 }
});
</script>

<script>
var $buoop = {vs:{i:9,f:3.5,o:10.6,s:4,n:9}};

$buoop.ol = window.onload;
window.onload=function(){
 try {if ($buoop.ol) $buoop.ol();}catch (e) {};

 var e = document.createElement('script');
 e.setAttribute('src', 'https://browser-update.org/update.js');
 document.body.appendChild(e);
}
</script></body>
</html>
