<!doctype html>
<!--[if lt IE 8]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]> <html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]> <html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<head>
  
<title>Abascal: &quot;he declinado la conversación telefónica con Sánchez&quot;</title>
<meta name="keywords" content="Pedro Sánchez,Santiago Abascal,VOX,Covid-19" />
<meta name="description" content="Abascal denuncia que la información que traslada Sánchez es “escasa y poco creíble” y recuerda que “la única comunicación” que espera “es su dimisión”" />
<meta name="date" scheme="W3CDTF" content="2020-04-04T19:45:56+0200" />
<meta name="DC.date.issued" scheme="W3CDTF" content="2020-04-04" />
<meta name="DC.date" scheme="W3CDTF" content="2020-04-04" />

  <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width , initial-scale=1.0">
  <meta name="generator" content="OpenNemas - Open Source News Management System" />
  <meta name="author" content="Confidencial Digital" />
  <meta http-equiv="Refresh" content="864000; url=https://www.elconfidencialdigital.com/articulo/otros/santiago-abascal-primera-vez-he-declinado-conversacion-telefonica-sanchez/20200404194556142269.html" />
  <meta name="revisit-after" content="1 days" />
  <meta name="robots" content="index,follow" />

  <meta name="theme-color" content="#006aa4">

  <!-- Theme skin: default -->
  <link href="https://fonts.googleapis.com/css?family=Assistant:200,300,400,600,700,800|Material+Icons" rel="stylesheet" media="all">
  <link rel="stylesheet" type="text/css" href="/themes/amon/css/style.20200401110014.css" >

  <meta property="og:type" content="website" />
<meta property="og:title" content="AHORA: Santiago Abascal: &quot;Por primera vez he declinado la conversación telefónica con Sánchez&quot;" />
<meta property="og:description" content="El presidente de VOX, Santiago Abascal, ha remitido a Moncloa un texto dirigido ..." />
<meta property="og:url" content="https://www.elconfidencialdigital.com/articulo/otros/santiago-abascal-primera-vez-he-declinado-conversacion-telefonica-sanchez/20200404194556142269.html" />
<meta property="og:site_name" content="Confidencial Digital" />
<meta property="og:image" content="https://www.elconfidencialdigital.com/media/elconfidencialdigital/images/2020/04/04/2020040419423769704.jpg" />
<meta property="og:image:width" content="1200"/>
<meta property="og:image:height" content="675"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="AHORA: Santiago Abascal: &quot;Por primera vez he declinado la conversación telefónica con Sánchez&quot;">
<meta name="twitter:description" content="El presidente de VOX, Santiago Abascal, ha remitido a Moncloa un texto dirigido ...">
<meta name="twitter:site" content="@ecd_">
<meta name="twitter:domain" content="https://www.elconfidencialdigital.com/articulo/otros/santiago-abascal-primera-vez-he-declinado-conversacion-telefonica-sanchez/20200404194556142269.html">
<meta name="twitter:image" content="https://www.elconfidencialdigital.com/media/elconfidencialdigital/images/2020/04/04/2020040419423769704.jpg">

<meta name="msvalidate.01" content="A4C8A0EDC0C4ABC36C67296FE5FA8DC5" />
<meta name="google-site-verification" content="e0eOfVJcFgl-tK5iys9U89tBCAfT2gfJD0qVAglES6w" />
<link rel='icon' type='image/png' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>
	<link rel='apple-touch-icon' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>
	<link rel='apple-touch-icon' sizes='57x57' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>
	<link rel='apple-touch-icon' sizes='60x60' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>
	<link rel='apple-touch-icon' sizes='72x72' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>
	<link rel='apple-touch-icon' sizes='76x76' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>
	<link rel='apple-touch-icon' sizes='114x114' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>
	<link rel='apple-touch-icon' sizes='120x120' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>
	<link rel='apple-touch-icon' sizes='144x144' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>
	<link rel='apple-touch-icon' sizes='152x152' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>
	<link rel='apple-touch-icon' sizes='180x180' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>
	<link rel='icon' type='image/png' sizes='192x192' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>
	<link rel='icon' type='image/png' sizes='96x96' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>
	<link rel='icon' type='image/png' sizes='32x32' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>
	<link rel='icon' type='image/png' sizes='16x16' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>

<script type="application/ld+json">
  [
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.elconfidencialdigital.com/articulo/otros/santiago-abascal-primera-vez-he-declinado-conversacion-telefonica-sanchez/20200404194556142269.html"
      },
      "headline": "AHORA: Santiago Abascal: &quot;Por primera vez he declinado la conversación telefónica con Sánchez&quot;",
      "author": {
        "@type": "Person",
        "name": "Confidencial Digital"
      },
      "datePublished": "2020-04-04 19:45:56",
      "dateModified": "2020-04-04 19:45:56",
      "articleSection": "Otros",
      "keywords": "Pedro Sánchez,Santiago Abascal,VOX,Covid-19",
      "url": "https://www.elconfidencialdigital.com/articulo/otros/santiago-abascal-primera-vez-he-declinado-conversacion-telefonica-sanchez/20200404194556142269.html",
      "wordCount": 29,
      "description": "Abascal denuncia que la información que traslada Sánchez es “escasa y poco creíble” y recuerda que “la única comunicación” que espera “es su dimisión”",
      "publisher": {
        "@type": "Organization",
        "name": "Confidencial Digital",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.elconfidencialdigital.com/asset/thumbnail%252C260%252C60%252Ccenter%252Ccenter/media/elconfidencialdigital/sections/ecd-logo-big-2018.png",
            "width": 260,
            "height": 60
        },
        "url": "https://www.elconfidencialdigital.com/"
      }
              , "image": {
            "@type": "ImageObject",
            "url": "https://www.elconfidencialdigital.com/media/elconfidencialdigital/images/2020/04/04/2020040419423769704.jpg",
            "height": 675,
            "width": 1200
          }
        },
        {
  "@context": "http://schema.org",
  "@type": "ImageObject",
  "author": "Confidencial Digital",
  "url": "https://www.elconfidencialdigital.com/media/elconfidencialdigital/images/2020/04/04/2020040419423769704.jpg",
  "height": 675,
  "width": 1200,
  "datePublished": "2020-04-04 19:42:37",
  "caption": "Santiago Abascal, presidente de VOX en la tribuna del Congreso de los Diputados",
  "name": "2020040419423769704.jpg"
}
        ]
</script>


  <script src="/themes/amon/js/header.20200401110014.js" ></script>
  

  <link rel="stylesheet" href="/dynamic/css/global.1585661884.css" />
  

  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
  <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
  <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
  <![endif]-->

  <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.elconfidencialdigital.com/rss/" />
<link rel="amphtml" href="https://www.elconfidencialdigital.com/articulo/otros/santiago-abascal-primera-vez-he-declinado-conversacion-telefonica-sanchez/20200404194556142269.amp.html"/><link rel="canonical" href="https://www.elconfidencialdigital.com/articulo/otros/santiago-abascal-primera-vez-he-declinado-conversacion-telefonica-sanchez/20200404194556142269.html"/><script type="application/javascript" src="//ced.sascdn.com/tag/1426/smart.js" async></script> <script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 1426, domain: "https://www3.smartadserver.com", async: true });
    });
</script>
<script>
  var _onmaq = _onmaq || {};

  _onmaq.width              = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
  _onmaq.category           = 'otros';
  _onmaq.contentId          = '142269';
  _onmaq.advertisementGroup = 'article_inner';
  _onmaq.debug              = false;
  _onmaq.device             = _onmaq.width < 768 ? 'phone' : (_onmaq.width < 992 ? 'tablet' : 'desktop');
  _onmaq.extension          = 'article';
  _onmaq.cookieLifetime     = 300;
  _onmaq.slots              = [  ];
  _onmaq.url                = '/api/v1/advertisements';
  _onmaq.strings            = {
    'entering': 'Entrando en la página solicitada',
    'mark':     'Publicidad',
    'skip':     'Saltar publicidad'
  };

  (function() {
    var am = document.createElement('script');

    am.src   = '/assets/src/onm-am/am.20200401110705.js';
    am.async = true;

    (document.getElementsByTagName('head')[0] ||
        document.getElementsByTagName('body')[0]).appendChild(am);
  })();
</script>

<meta name="getlinko-verify-code" content="getlinko-verify-MjA0Nw==" />
<script src="https://cdn.gravitec.net/storage/1724b9dd8754b819921c671c6df949d3/client.js" async></script>
<!-- Dog Tracker -->
<script> 
(function(d,s,id,h,t){ 
   var js,r,djs = d.getElementsByTagName(s)[0]; 
   if (d.getElementById(id)) {return;} 
   js = d.createElement('script');js.id =id;js.async=1; 
   js.h=h;js.t=t; 
   r=encodeURI(btoa(d.referrer)); 
   js.src="//"+h+"/pixel/js/"+t+"/"+r; 
   djs.parentNode.insertBefore(js, djs); 
  }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'CONFDIGEfWQSCPtd1')); 
</script>
<script async src="https://cdn.insurads.com/bootstrap/XTYG6AYM.js"></script>

<script type="text/javascript">
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/elconfidencialdigital-ecd/loader.js');
</script>

<style>
.content-data .ad-inner .ad-slot iframe { max-width:100%;}
.content-col .mi.material-icons {max-width:100%; overflow:hidden; }
.logged-user .google-auto-placed, .logged-user .ads, .logged-user .oat-visible { display:none!important;}
.small-menu .sections-top-block.opened .sections-top { z-index: 999999;}
.article-icon-innovacion { background: url(/themes/amon/images/logos/lbv-estilos.png); }
.section-header .ads.parallax.adshidden > div {position: static;}
.container.ads, .container .ads {max-width: 100%;overflow: hidden!important;}
.preheader{z-index:20;}
.album-list .album-data .subtitle{z-index:15;}
.onm-new.onm-over .article-data .title{color:#fff;}
.widget-most-viewed-content .slider .onm-new .category-name {align-self: start;}
.widget-opinions-with-photo .widget-header,
.widget-opinions-with-photo .widget-header-line {display: none;}
.section-te_lo_aclaro .article-data.text-right { text-align: left!important; }
.widget_last_in_section_photo .onm-new.onm-list .no-image { border-left: none; }
.widget_last_in_section_photo.section-te_lo_aclaro .onm-new.onm-list .article-data { text-align: right!important; }
.section-te_lo_aclaro .order-last { order: 0!important; }
.widget-content-listing.section-169 { background-color: #e8e6e1; text-align:center; border-bottom:1px solid #c5c3bf; }
.widget-content-listing.section-169 .widget-content {  max-width: 1280px; margin:auto;  margin-top:10px; text-align:left; }
.widget-content-listing.section-169 .widget-content .title {margin-top:0; margin-left:10px;}
.widget-content-listing.section-169 .subtitle {display:none;}
.body p span {text-decoration:none!important;}
.widget_yld {padding-top: 0;}
.video-page.inner-content .video-content [class^="smarty-"],
.video-page.inner-content .video-content .brid,
.video-page.inner-content .video-content .brid-poster{ position: static!important; }
.other-polls .widget-content .content:nth-of-type(-n+2) {display: none;}
.qc-cmp-persistent-link { display:none!important;}

#gs button { bottom: 40px!important; }

.content-meta-tags a {
    background-color: #ededed;
    color: #4c4c4c;
    display: inline-block;
    margin-bottom: 5px;
    padding: 0 10px;
    text-transform: lowercase;
}
.cover-img.bg-el_chau-chau.lazyloaded, .cover-img.bg-el_chivato.lazyloaded {opacity:1;}
.raiSkinDesktop .next-article-navigation .article-navigation .article-media, .raiSkinDesktop .more-article-navigation .article-navigation .article-media {
    max-width: 100px!important;
}
.aperture-slider .active .onm-new .article-data {
    -webkit-animation: appearup 200ms;
    animation: appearup 200ms;
    -webkit-animation-delay: 400ms;
    animation-delay: 400ms;
    -webkit-animation-iteration-count: 1;
    animation-iteration-count: 1;
    -webkit-transform-origin: 50% 100%;
    -ms-transform-origin: 50% 100%;
    transform-origin: 50% 100%;
    -webkit-animation-fill-mode: forwards;
    animation-fill-mode: forwards;
}
.more-article-navigation {z-index:-2; display:none;}
.widget .graph .response .form-check {
    border-left: 2px solid rgba(0, 0, 0, .15);
}
</style>
<style>
@media (min-width: 851px) {
  .qc-cmp-title {
    font-size: 30px!important;
    margin-bottom: 5px!important;
  }
  .qc-cmp-ui-container .qc-cmp-qc-link-container {
    padding: 0 20px 10px 0;
  }
  .qc-cmp-ui-container .qc-cmp-ui {
    max-height: 50vh;
    min-height: 220px!important;
  }
}
.qc-cmp-ui-container .qc-cmp-ui {
  box-shadow: 0 2px 3px 4px rgba(0, 0, 0, .15);
  pointer-events: all;
}
.qc-cmp-ui-container.qc-cmp-showing {
  background: transparent!important;
  pointer-events: none;
}
.qc-cmp-button {
  max-height: 45px!important;
}
.qc-cmp-ui-container .qc-cmp-ui-content {
  padding: 15px;
}
@media (max-width: 850px) {
  .qc-cmp-buttons {
    padding: 5 15px!important;
  }
  .qc-cmp-buttons.qc-cmp-primary-buttons {
    height: 5.4rem!important;
  }
  .qc-cmp-buttons .qc-cmp-button {
    height: 30px!important;
    margin-bottom: 2px!important;
    font-size: 13px;
  }
  .qc-cmp-title {
    font-size: 28px!important;
    line-height: 30px!important;
    margin-bottom: 1px!important;
  }
  .qc-cmp-main-messaging, .qc-cmp-messaging {
    font-size: 13px;
    line-height: 18px;
    padding:5px 0!important;
  }
  .qc-cmp-ui-container .qc-cmp-alt-buttons {
    margin-top:5px!important;
    padding-bottom: 25px!important;
  }
  .qc-cmp-ui-container .qc-cmp-ui-content {
    padding: 10px 10px 0;
    max-width: initial;
  }
}
@media (max-width: 480px) {
.qc-cmp-ui-container .qc-cmp-ui {
 margin-top:0;
}
  .qc-cmp-title {
    display:none;
    font-size: 18px!important;
  }
  .qc-cmp-main-messaging, .qc-cmp-messaging {
    font-size: 12px;
    line-height: 16px!important;
  }
}
</style>
<!-- goSquared 01-Oct -->
<script>
  !function(g,s,q,r,d){r=g[r]=g[r]||function(){(r.q=r.q||[]).push(
  arguments)};d=s.createElement(q);q=s.getElementsByTagName(q)[0];
  d.src='//d1l6p2sc9645hc.cloudfront.net/tracker.js';q.parentNode.
  insertBefore(d,q)}(window,document,'script','_gs');

  _gs('GSN-962453-Z');
  _gs('set', 'trackParams', false);
</script>
<!-- end goSquared -->

<!-- Facebook Pixel Code -->
<script>
    ! function (f, b, e, v, n, t, s) {
        if (f.fbq) return;
        n = f.fbq = function () {
            n.callMethod ?
                n.callMethod.apply(n, arguments) : n.queue.push(arguments)
        };
        if (!f._fbq) f._fbq = n;
        n.push = n;
        n.loaded = !0;
        n.version = '2.0';
        n.queue = [];
        t = b.createElement(e);
        t.async = !0;
        t.src = v;
        s = b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t, s)
    }(window, document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '1573899576266766');
    fbq('track', 'PageView');
</script>
<noscript>
    <img height="1" width="1" src="https://www.facebook.com/tr?id=1573899576266766&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->


<script async=true>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</script>


<script>
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-4982657-1']);
_gaq.push(['_setDomainName', 'elconfidencialdigital.com']);
_gaq.push(['_trackPageview']);
_gaq.push(['onm._setAccount', 'UA-40838799-5']);
_gaq.push(['onm._trackPageview']);
(function() {
var ga = document.createElement('script'); ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
})();
</script>
</head>

<body data-category="otros" data-twitter-user="ecd_">
<!-- Piwik -->
        <script>
        var _paq = _paq || [];
        _paq.push(['trackPageView']);
        _paq.push(['enableLinkTracking']);
        (function() {
            var u = "https://piwik.openhost.es/";
            _paq.push(['setTrackerUrl', u+'piwik.php']);
            _paq.push(['setSiteId', 257]);
            var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
            g.async=true; g.defer=true;
            g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
        })();
        </script>
        <noscript>
            <img src="https://piwik.openhost.es/piwik.php?idsite=257" style="border:0" alt="" />
        </noscript>
        <!-- End Piwik Tracking Code -->
<div id="sas_71282"></div>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(
        function () {
            sas.call(
                { siteId: 240866, pageId: 945549, formatId: 71282, tagId: "sas_71282" },
                { networkId: 1426, domain: "//www3.smartadserver.com" /*, onNoad: function() {} */ }
            );
        }
    );
</script>
<!-- gravitec Code -->
<script>
 if (window.location.href.indexOf('articulo/') > -1) {
  var link = document.createElement('meta');
  link.setAttribute('property', 'push:url');
  link.content = window.location.href ;
  document.getElementsByTagName('head')[0].appendChild(link);
  var link2 = document.createElement('meta');
  link2.setAttribute('property', 'push:title');
  link2.content = document.querySelector("body").getAttribute("data-category").toUpperCase();
  document.getElementsByTagName('head')[0].appendChild(link2);
  var link3 = document.createElement('meta');
  link3.setAttribute('property', 'push:description');
  link3.content = document.querySelector("meta[name='twitter:title']").getAttribute("content");
  document.getElementsByTagName('head')[0].appendChild(link3);
  var link4 = document.createElement('meta');
  link4.setAttribute('property', 'push:image');
  link4.content = document.querySelector("meta[name='twitter:image']").getAttribute("content");
  document.getElementsByTagName('head')[0].appendChild(link4);
  var link5 = document.createElement('meta');
  link5.setAttribute('property', 'push:bimage');
  link5.content = document.querySelector("meta[name='twitter:image']").getAttribute("content");
  document.getElementsByTagName('head')[0].appendChild(link5);
 }
</script>

  <div class="main-container container-fluid pl-0 pr-0">
    
<div class="section-header">
  
  <header class="main-header cat-otros">
  <div class="header">
    <nav class="navbar preheader fixed-top ">
      <div class="nav navbar-nav">
        <ul class="list-inline">
          <li class="small-menu">
            <div class="sections-top-block">
              <!-- Toggle button for categories -->
              <div class="sections-top-button">
                <div><i class="mi material-icons"></i><span class="label">Menú</span></div>
              </div>
              <div class="sections-top-megamenu">
                
  <div class="container-fluid">
    <div class="sections-top">
      <div class="container">
        <ul class="menu row">
                      <li class="col-12 col-md-6 col-lg-3 py-2 py-md-5 section menu-header ">
              <a href="/" title="Sección: Secciones" class="bg-site-color bg-third-color  -color mb-3" >
                Secciones
              </a>
                              <ul class="submenu">
                                      <li class="subcat ">
                      <a href="/" title="Portada" class="-color" >
                        Portada
                      </a>
                    </li>
                                      <li class="subcat el_chivato">
                      <a href="/blog/section/el_chivato" title="El Chivato" class="el_chivato-color" >
                        El Chivato
                      </a>
                    </li>
                                      <li class="subcat el_chau-chau">
                      <a href="/blog/section/el_chau-chau" title="El Chau-Chau" class="el_chau-chau-color" >
                        El Chau-Chau
                      </a>
                    </li>
                                      <li class="subcat politica">
                      <a href="/blog/section/politica" title="Política" class="politica-color" >
                        Política
                      </a>
                    </li>
                                      <li class="subcat medios">
                      <a href="/blog/section/medios" title="Medios" class="medios-color" >
                        Medios
                      </a>
                    </li>
                                      <li class="subcat defensa">
                      <a href="/blog/section/defensa" title="Defensa" class="defensa-color" >
                        Defensa
                      </a>
                    </li>
                                      <li class="subcat dinero">
                      <a href="/blog/section/dinero" title="Dinero" class="dinero-color" >
                        Dinero
                      </a>
                    </li>
                                      <li class="subcat seguridad">
                      <a href="/blog/section/seguridad" title="Seguridad" class="seguridad-color" >
                        Seguridad
                      </a>
                    </li>
                                      <li class="subcat Judicial">
                      <a href="/blog/section/Judicial" title="Judicial" class="Judicial-color" >
                        Judicial
                      </a>
                    </li>
                                      <li class="subcat vivir">
                      <a href="/blog/section/vivir" title="Vivir" class="vivir-color" >
                        Vivir
                      </a>
                    </li>
                                      <li class="subcat casas_reales">
                      <a href="/blog/section/casas_reales" title="Casas reales" class="casas_reales-color" >
                        Casas reales
                      </a>
                    </li>
                                      <li class="subcat deportes">
                      <a href="/blog/section/deportes" title="Deportes" class="deportes-color" >
                        Deportes
                      </a>
                    </li>
                                      <li class="subcat la_buena_vida">
                      <a href="/seccion/la_buena_vida/" title="La buena vida" class="la_buena_vida-color" >
                        La buena vida
                      </a>
                    </li>
                                      <li class="subcat comunicados">
                      <a href="/blog/section/comunicados" title="Otras noticias" class="comunicados-color" >
                        Otras noticias
                      </a>
                    </li>
                                      <li class="subcat la_voz_del_lector">
                      <a href="/blog/section/la_voz_del_lector" title="La voz del lector" class="la_voz_del_lector-color" >
                        La voz del lector
                      </a>
                    </li>
                                  </ul>
                          </li>
                      <li class="col-12 col-md-6 col-lg-3 py-2 py-md-5 section menu-header #">
              <a href="#" title="Sección: Máxima Actualidad" class="bg-site-color bg-third-color # #-color mb-3"  target="_blank">
                Máxima Actualidad
              </a>
                              <ul class="submenu">
                                      <li class="subcat coronavirus">
                      <a href="/tags/coronavirus" title="Coronavirus" class="e-coronavirus"  target="_blank">
                        Coronavirus
                      </a>
                    </li>
                                      <li class="subcat pedrosanchez">
                      <a href="/tags/pedro-sanchez" title="Pedro Sánchez" class="e-pedrosanchez"  target="_blank">
                        Pedro Sánchez
                      </a>
                    </li>
                                      <li class="subcat hacienda">
                      <a href="/tags/hacienda" title="Hacienda" class="e-hacienda"  target="_blank">
                        Hacienda
                      </a>
                    </li>
                                      <li class="subcat puigdemont">
                      <a href="/tags/carles-puigdemont" title="Puigdemont" class="e-puigdemont"  target="_blank">
                        Puigdemont
                      </a>
                    </li>
                                      <li class="subcat semanasanta">
                      <a href="/tags/semana-santa" title="Semana Santa" class="e-semanasanta"  target="_blank">
                        Semana Santa
                      </a>
                    </li>
                                      <li class="subcat fuerzasarmadas">
                      <a href="/tags/fuerzas-armadas" title="Fuerzas Armadas" class="e-fuerzasarmadas"  target="_blank">
                        Fuerzas Armadas
                      </a>
                    </li>
                                  </ul>
                          </li>
                      <li class="col-12 col-md-6 col-lg-3 py-2 py-md-5 section menu-header #">
              <a href="#" title="Sección: A fondo" class="bg-site-color bg-third-color # #-color mb-3"  target="_blank">
                A fondo
              </a>
                              <ul class="submenu">
                                      <li class="subcat ya-lo-dijo">
                      <a href="/seccion/ya-lo-dijo/" title="Ya lo dijo" class="ya-lo-dijo-color" >
                        Ya lo dijo
                      </a>
                    </li>
                                      <li class="subcat te_lo_aclaro">
                      <a href="/blog/section/te_lo_aclaro" title="Te lo aclaro" class="te_lo_aclaro-color" >
                        Te lo aclaro
                      </a>
                    </li>
                                      <li class="subcat opinion">
                      <a href="/opinion/" title="Tribunas" class="opinion-color" >
                        Tribunas
                      </a>
                    </li>
                                      <li class="subcat blog">
                      <a href="/blog/" title="Blogs" class="blog-color" >
                        Blogs
                      </a>
                    </li>
                                      <li class="subcat encuesta">
                      <a href="/encuesta" title="Encuestas" class="encuesta-color" >
                        Encuestas
                      </a>
                    </li>
                                      <li class="subcat album">
                      <a href="/album/" title="Galerías" class="album-color" >
                        Galerías
                      </a>
                    </li>
                                      <li class="subcat video">
                      <a href="/video/" title="Vídeos" class="video-color" >
                        Vídeos
                      </a>
                    </li>
                                  </ul>
                          </li>
                      <li class="col-12 col-md-6 col-lg-3 py-2 py-md-5 section menu-header #">
              <a href="#" title="Sección: Nuestras Webs" class="bg-site-color bg-third-color # #-color mb-3"  target="_blank">
                Nuestras Webs
              </a>
                              <ul class="submenu">
                                      <li class="subcat monarquiaconfidencial">
                      <a href="https://monarquia.elconfidencialdigital.com/" title="Monarquía Confidencial" class="e-monarquiaconfidencial"  target="_blank">
                        Monarquía Confidencial
                      </a>
                    </li>
                                      <li class="subcat religionconfidencial">
                      <a href="https://religion.elconfidencialdigital.com/" title="Religión Confidencial" class="e-religionconfidencial"  target="_blank">
                        Religión Confidencial
                      </a>
                    </li>
                                      <li class="subcat elconfidencialautonomico">
                      <a href="https://autonomico.elconfidencialdigital.com/" title="El Confidencial Autonómico" class="e-elconfidencialautonomico"  target="_blank">
                        El Confidencial Autonómico
                      </a>
                    </li>
                                      <li class="subcat confidencialjudicial">
                      <a href="https://judicial.elconfidencialdigital.com/" title="Confidencial Judicial" class="e-confidencialjudicial"  target="_blank">
                        Confidencial Judicial
                      </a>
                    </li>
                                  </ul>
                          </li>
                    <li class="col-12 col-md-6 d-block d-lg-none py-2 py-md-5 list-more">
            <a href="" title="Sección: Más" class="bg-site-color bg-third-color mb-3">
              Más
            </a>
            <ul class="">
              
      <li class="caliente">
      <a href="/seccion/caliente/" title="Caliente" >
        Caliente
      </a>
    </li>
      <li class="polemico">
      <a href="/seccion/polemico/" title="Polémico" >
        Polémico
      </a>
    </li>
  

              
      <li class="https://mailing.elconfidencialdigital.com/acton/fs/blocks/showLandingPage/a/16040/p/p-0047/t/page/fm/0">
      <a href="https://mailing.elconfidencialdigital.com/acton/fs/blocks/showLandingPage/a/16040/p/p-0047/t/page/fm/0" title="Hazte socio"  target="_blank">
        Hazte socio
      </a>
    </li>
  

              
      <li class="quienes-somos">
      <a href="/estaticas/quienes-somos/" title="Quiénes Somos" >
        Quiénes Somos
      </a>
    </li>
      <li class="politica-de-privacidad">
      <a href="/estaticas/politica-de-privacidad/" title="Política de privacidad y aviso legal" >
        Política de privacidad y aviso legal
      </a>
    </li>
      <li class="publicidad">
      <a href="/estaticas/publicidad/" title="Anúnciate en Confidencial Digital" >
        Anúnciate en Confidencial Digital
      </a>
    </li>
      <li class="/estaticas/alta-boletin.html">
      <a href="/estaticas/alta-boletin.html" title="Suscríbete al boletín"  target="_blank">
        Suscríbete al boletín
      </a>
    </li>
      <li class="/estaticas/envianos-tu-noticia.html">
      <a href="/estaticas/envianos-tu-noticia.html" title="Envíanos tu noticia"  target="_blank">
        Envíanos tu noticia
      </a>
    </li>
      <li class="modifica-tus-datos">
      <a href="/estaticas/modifica-tus-datos/" title="Modifica tus Datos" >
        Modifica tus Datos
      </a>
    </li>
      <li class="denuncia-publicidad">
      <a href="/estaticas/denuncia-publicidad/" title="Denuncia publicidad" >
        Denuncia publicidad
      </a>
    </li>
      <li class="publica-en-la-voz-del-lector">
      <a href="/estaticas/publica-en-la-voz-del-lector/" title="Publica en la Voz del Lector" >
        Publica en la Voz del Lector
      </a>
    </li>
  

            </ul>
          </li>
        </ul>
      </div>
    </div>
    <div class="sections-top-curtain"></div>
  </div>


              </div>
            </div>
          </li>
          <li class="search">
            <div class="main-search-form search-block">
    <form class="navbar-form" action="/search" method="GET">
        <div class="form-input">
            <input type="text" name="tag_name" class="form-control" placeholder="buscar">
        </div>
        <button type="submit" class="search-button"><i class="mi material-icons">search</i><span class="label">buscar</span></button>
    </form>
</div>
          </li>
          <li class="list-inline-statics d-none d-lg-block">
            <ul class="list-inline">
              
      <li class="caliente">
      <a href="/seccion/caliente/" title="Caliente" >
        Caliente
      </a>
    </li>
      <li class="polemico">
      <a href="/seccion/polemico/" title="Polémico" >
        Polémico
      </a>
    </li>
  

            </ul>
          </li>
        </ul>
      </div>

                  <div class="innerbar">
        <div class="navbar-header header-logo">
                      <div class="d-block">
              <a href="/"><img alt="Confidencial Digital" title="Confidencial Digital" src="/media//elconfidencialdigital/sections/ecd-logo-mini-2.png" ></a>
            </div>
                  </div>
        <div class="innerbar-breadcrumb">
                        <h2 class="title">AHORA: Santiago Abascal: "Por primera vez he declinado la conversación telefónica con Sánchez"</h2>
                    </div>

        <div class="innerbar-morenews">
        </div>
      </div>
      
      <div class="navbar-header header-logo">
        <span class="navbar-brand mr-0">
                    <h2 class="text-center">
          
                                    <span class="d-none d-md-block">
              <a href="/" title="Confidencial Digital">
                                  <img alt="Confidencial Digital" src="/media/elconfidencialdigital/sections/ecd-logo-big-2018.png">
                  <span class="d-none">Confidencial Digital</span>
                              </a>
            </span>

                          <span class="d-block d-md-none">
                <a href="/" title="Confidencial Digital">
                                      <img alt="Confidencial Digital" title="Confidencial Digital" src="/media//elconfidencialdigital/sections/ecd-logo-mini-2.png" >
                                  </a>
              </span>
            
                    </h2>
                    <div class="claim site-color third-color d-none d-md-block">
            <h3><div class="widget">  <div class="text-container">La web de las personas informadas que desean estar más informadas</div>
</div></h3>
          </div>
        </span>
      </div>

      <div class="nav navbar-nav navbar-right">
        <div class="utilities-menu text-left">
          <ul class="list-inline">
            
      <li class="https://mailing.elconfidencialdigital.com/acton/fs/blocks/showLandingPage/a/16040/p/p-0047/t/page/fm/0">
      <a href="https://mailing.elconfidencialdigital.com/acton/fs/blocks/showLandingPage/a/16040/p/p-0047/t/page/fm/0" title="Hazte socio"  target="_blank">
        Hazte socio
      </a>
    </li>
  

            <li class="nav-item dropdown menu-statics">
              <a class="nav-link dropdown-toggle" href="#" id="navbarDropdownStatics" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="mi material-icons">folder</i><span class="label">Servicios</span></a>
              <div class="dropdown-menu dropdown-menu-right" aria-labelledby="navbarDropdownStatics">
                
      <a class="dropdown-item item quienes-somos" href="/estaticas/quienes-somos/" title="Quiénes Somos" >
      <span> Quiénes Somos</span>
    </a>
      <a class="dropdown-item item politica-de-privacidad" href="/estaticas/politica-de-privacidad/" title="Política de privacidad y aviso legal" >
      <span> Política de privacidad y aviso legal</span>
    </a>
      <a class="dropdown-item item publicidad" href="/estaticas/publicidad/" title="Anúnciate en Confidencial Digital" >
      <span> Anúnciate en Confidencial Digital</span>
    </a>
      <a class="dropdown-item item estaticasalta-boletin.html" href="/estaticas/alta-boletin.html" title="Suscríbete al boletín"  target="_blank">
      <span> Suscríbete al boletín</span>
    </a>
      <a class="dropdown-item item estaticasenvianos-tu-noticia.html" href="/estaticas/envianos-tu-noticia.html" title="Envíanos tu noticia"  target="_blank">
      <span> Envíanos tu noticia</span>
    </a>
      <a class="dropdown-item item modifica-tus-datos" href="/estaticas/modifica-tus-datos/" title="Modifica tus Datos" >
      <span> Modifica tus Datos</span>
    </a>
      <a class="dropdown-item item denuncia-publicidad" href="/estaticas/denuncia-publicidad/" title="Denuncia publicidad" >
      <span> Denuncia publicidad</span>
    </a>
      <a class="dropdown-item item publica-en-la-voz-del-lector" href="/estaticas/publica-en-la-voz-del-lector/" title="Publica en la Voz del Lector" >
      <span> Publica en la Voz del Lector</span>
    </a>
  

              </div>
            </li>
            <li class="nav-item dropdown menu-socials">
              <a class="nav-link dropdown-toggle" href="#" id="navbarDropdownSocials" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="mi material-icons">share</i><span class="label">RRSS</span></a>
              <div class="dropdown-menu dropdown-menu-right" aria-labelledby="navbarDropdownSocials">
                <ul class="social-links list-inline">
      <li class="item-facebook">
      <a href="https://www.facebook.com/elconfidencialdigital.ecd/" class="facebook" target="_blank">
        <i class="fa fa-facebook"></i> <span>Facebook</span>
      </a>
    </li>
        <li class="item-twitter">
      <a href="https://twitter.com/ecd_" class="twitter" target="_blank">
        <i class="fa fa-twitter"></i> <span>Twitter</span>
      </a>
    </li>
        <li class="item-linkedin">
      <a href="https://www.linkedin.com/company/el-confidencial-digital/" class="linked-in" target="_blank">
        <i class="fa fa-linkedin"></i> <span>Linkedin</span>
      </a>
    </li>
        <li class="item-instagram">
      <a href="https://www.instagram.com/elconfidencialdigital/" class="instagram" target="_blank">
        <i class="fa fa-instagram"></i> <span>Instagram</span>
      </a>
    </li>
          <li class="item-youtube">
      <a href="https://www.youtube.com/channel/UCeJQpRM2BQEGsqsuOHznMKA" class="youtube" target="_blank">
        <i class="fa fa-youtube"></i> <span>Youtube</span>
      </a>
    </li>
      <li class="item-rss">
    <a href="/rss/listado" target="_blank" title="RSS">
      <i class="fa fa-rss"></i> <span>RSS</span>
    </a>
  </li>
</ul>

              </div>
            </li>
            <li class="nav-item dropdown menu-user">
              <div class="user-area">
                                  <script>
                      jQuery(function($){
                          $.ajax({
                              url : '/user/menu',
                              success: function(data){
                                  $('.user-ajax').html(data);
                              }
                          });
                      });
                  </script>

                  <div class="user-ajax">
                      <!-- Fetch html content by ajax -->
                  </div>
                              </div>
            </li>
          </ul>
        </div>
      </div>
      <progress class="reading-progress second-site-color" value="0"></progress>
    </nav>
      </div>
</header>
  <div class="ads bg-black">
    <div class="ads ads-header">
  <div class="megabanner">
      
  </div>
  <div>
    <div class="ad-left">
      <div class="ad-slot oat oat-visible oat-top " data-mark="  "><div id="sas_67017_1247517219"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=142269;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 67017,
      tagId: 'sas_67017_1247517219',
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
</div>
    </div>
    <div class="ad-right">
      <div class="ad-slot oat oat-visible oat-top " data-mark=" "><div id="sas_80715_2046428410"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=142269;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 80715,
      tagId: 'sas_80715_2046428410',
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
</div>
    </div>
  </div>
</div><!--.ads_header-->
  </div>
  
</div>


    <div class="main-wrapper">
      <div class="container">
        
</div>
<div class="inf_article">
  <div class="container-fluid pl-0 pr-0">
    <section class="article ">
      <div id="main" class="inner-content">
                  <div class="article-header">
  <div class="container">
    <h2 class="category-header bg-second-color text-center">Otros</h2>
              <h1 class="title text-center">AHORA: Santiago Abascal: "Por primera vez he declinado la conversación telefónica con Sánchez"</h1>
              <h3 class="subtitle text-center">El presidente de VOX denuncia que la información que traslada Sánchez es “escasa y poco creíble” y recuerda que “la única comunicación” que espera “es su dimisión”</h3>
    
  </div>

                    <div class="article-media">
          <figure class="cover-img">
                        <img src="/asset/zoomcrop%252C1366%252C800%252Ccenter%252Ccenter//media/elconfidencialdigital/images/2020/04/04/2020040419423769704.jpg"  alt="Santiago Abascal, presidente de VOX en la tribuna del Congreso de los Diputados" class="onm-image img-responsive" title="Santiago Abascal, presidente de VOX en la tribuna del Congreso de los Diputados">
                      </figure>
                      <div class="container">
              <div class="photo-subtitle offset-xl-1">
                <i class="mi material-icons site-color">photo_camera</i>Santiago Abascal, presidente de VOX en la tribuna del Congreso de los Diputados
              </div>
            </div>
                  </div>
            </div>
        
        <div class="container">

                              <div class="row no-gutters content-142269">
            <div class="metadata-col col-3 col-lg-2 col-xl-3 d-none d-lg-block stick">
              <div class="smart-sticky">
                <!-- Content info -->
                  <div class="content-meta">
    <div class="content-meta-label">Fecha</div>
    <span class="content-meta-date">04/04/20</span><span class="content-meta-time"><i class="mi material-icons">access_time</i> 19:45</span>
  </div>
  <div class="content-meta">
    <div class="content-meta-label">Compartir</div>
    
<div class="sharrre-tools">
  <div class="sharrre" data-title="Compartir" data-url="https://www.elconfidencialdigital.com/articulo/otros/santiago-abascal-primera-vez-he-declinado-conversacion-telefonica-sanchez/20200404194556142269.html">
    <ul class="">
      <li id="twitter-3500" class="nav-item twitter">
        <a class="box" href="https://twitter.com/share?text=AHORA%3A+Santiago+Abascal%3A+%22Por+primera+vez+he+declinado+la+conversaci%C3%B3n+telef%C3%B3nica+con+S%C3%A1nchez%22&amp;via=ecd_&amp;url=https://www.elconfidencialdigital.com/articulo/otros/santiago-abascal-primera-vez-he-declinado-conversacion-telefonica-sanchez/20200404194556142269.html">
          <span class="share"><i class="fa fa-twitter"></i></span>
        </a>
      </li>
      <li id="facebook-3500" class="nav-item facebook" data-url="https://www.elconfidencialdigital.com/articulo/otros/santiago-abascal-primera-vez-he-declinado-conversacion-telefonica-sanchez/20200404194556142269.html" data-text="AHORA: Santiago Abascal: "Por primera vez he declinado la conversación telefónica con Sánchez""></li>
      <li id="whatsapp-3500" class="nav-item whatsapp only-share d-block d-md-none">
        <a class="box" href="whatsapp://send?text=AHORA%3A%20Santiago%20Abascal%3A%20%22Por%20primera%20vez%20he%20declinado%20la%20conversaci%C3%B3n%20telef%C3%B3nica%20con%20S%C3%A1nchez%22%20-%20https%3A%2F%2Fwww.elconfidencialdigital.com%2Farticulo%2Fotros%2Fsantiago-abascal-primera-vez-he-declinado-conversacion-telefonica-sanchez%2F20200404194556142269.html"><span class="share"><i class="fa fa-whatsapp"></i></span>
        </a>
      </li>
      <li id="linkedin-3500" class="nav-item linkedin d-none d-md-block">
        <a class="box" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.elconfidencialdigital.com%2Farticulo%2Fotros%2Fsantiago-abascal-primera-vez-he-declinado-conversacion-telefonica-sanchez%2F20200404194556142269.html&amp;token=&amp;isFramed=true">
          <span class="share"><i class="fa fa-linkedin"></i></span>
        </a>
      </li>

      <div class="clearfix mb-2"></div>

      
      <li class="nav-item share-mail only-share d-none d-md-block">
        <a class="button-share-by-email box" href="/cdn-cgi/l/email-protection#27185452454d4244531a666f687566021466021517744649534e4640480215176645465444464b02146602151702151577485502151757554e4a42554602151751425d0215174f420215174342444b4e494643480215174b460215174448495142555446444e0264140265144902151753424b4241026414026514494e44460215174448490215177402641402661649444f425d021515014548435e1a6f420744484a574655534e434807524907465553e48a44524b4807444849534e4048021763021766666f687566021466021517744649534e4640480215176645465444464b02146602151702151577485502151757554e4a42554602151751425d0215174f420215174342444b4e494643480215174b460215174448495142555446444e0264140265144902151753424b4241026414026514494e44460215174448490215177402641402661649444f425d0215150217630217664f535357541d080850505009424b444849414e434249444e464b434e404e53464b0944484a084655534e44524b4808485355485408544649534e4640480a4645465444464b0a57554e4a4255460a51425d0a4f420a4342444b4e494643480a4448495142555446444e48490a53424b424148494e44460a544649444f425d081517151717131713161e1312121116131515111e094f534a4b01464a571c52534a785448525544421a5448444e464b01464a571c52534a784a42434e524a1a424a464e4b01464a571c52534a7844464a57464e40491a544f46554278455253534849" title="Enviar esta noticia">
          <span class="share">
            <i class="fa fa-envelope-o">
            </i>
          </span>
        </a>
      </li>
      <li class="nav-item comments only-share d-none d-md-block">
        <a class="button-comments box" href="#comentarios-142269"  title="Comentarios">
          <span class="share"><i class="fa fa-comment"></i></span>
        </a>
      </li>
              <li class="nav-item print only-share d-none d-md-block">
                    <a class="button-print box" href="/content/print/santiago-abascal-primera-vez-he-declinado-conversacion-telefonica-sanchez/20200404194556142269" data-url="/content/print/santiago-abascal-primera-vez-he-declinado-conversacion-telefonica-sanchez/20200404194556142269" title="Imprimir esta página">
            <span class="share"> <i class="fa fa-print"></i></span>
          </a>
        </li>
            <li id="nextarticle-3500" class="nav-item nextarticle only-share d-block d-lg-none">
        <a class="box" href=""><span class="share text-small">Siguiente <i class="material-icons">chevron_right</i></span>
        </a>
      </li>
    </ul>
  </div>
</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
  $('#twitter-3500').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#linkedin-3500').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#facebook-3500').sharrre({
    share: {
      facebook: true
    },
    template: '<a class="box" href="#"><span class="share"><i class="fa fa-facebook-official"></i></span></a>',
    enableHover: false,
    enableTracking: true,
    urlCurl: '/utilities/sharrre',
    click: function(api, options) {
      api.openPopup('facebook');
    }
  });
</script>
  </div>
  <div class="content-meta">
    <div class="content-meta-label">Sección</div>
    <a class="site-color" href="/blog/section/otros" title="Otros">Otros</a>
  </div>
      <div class="content-meta">
      <div class="content-meta-label">Archivado en</div>
      <div class="content-meta-tags site-color">
        <a href="/tags/pedro-sanchez" class="tag-item" title="Pedro Sánchez">Pedro Sánchez</a> <a href="/tags/santiago-abascal" class="tag-item" title="Santiago Abascal">Santiago Abascal</a> <a href="/tags/vox" class="tag-item" title="VOX">VOX</a> <a href="/tags/covid-19" class="tag-item" title="Covid-19">Covid-19</a> 
      </div>
    </div>
  <div class="d-none d-xl-block">
  <div class="ad-slot oat oat-visible oat-top " data-mark=" "><div id="sas_81307_1635642744"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=142269;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 81307,
      tagId: 'sas_81307_1635642744',
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
</div>
  <div class="ad-slot oat oat-visible oat-top " data-mark=" "><div id="sas_81308_759643944"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=142269;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 81308,
      tagId: 'sas_81308_759643944',
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
</div>
  <div class="ad-slot oat oat-visible oat-top " data-mark=" "><div id="sas_81309_871229588"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=142269;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 81309,
      tagId: 'sas_81309_871229588',
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
</div>
  <div class="ad-slot oat oat-visible oat-top " data-mark=" "><div id="sas_81310_30827346"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=142269;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 81310,
      tagId: 'sas_81310_30827346',
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
</div>
  <div class="ad-slot oat oat-visible oat-top " data-mark=" "><div id="sas_81311_1837461298"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=142269;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 81311,
      tagId: 'sas_81311_1837461298',
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
</div>
  <div class="ad-slot oat oat-visible oat-top " data-mark=" "><div id="sas_81312_1648420994"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=142269;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 81312,
      tagId: 'sas_81312_1648420994',
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
</div>
</div>

                                                                  </div>
            </div>

            <div class="content-col col-12 col-lg-6 col-xl-6 px-lg-3 stick">
              <div class="smart-sticky">
                <article id="article-142269" class="article-142269 format category-169">
                  <div class="metadata-body">
                    <div class="content-meta">
                                            
                      <span class="content-meta-date d-lg-none">04/04/20</span>
                      <span class="content-meta-time d-lg-none"><i class="mi material-icons">access_time</i> 19:45</span>
                    </div>
                  </div>

                  <div class="content-data">
                                                                  <div class="summary"></div>
                                                              <div class="content-body inner-article-data">
                      
                                            <div class="body otros">
                        <p>El presidente de VOX,&nbsp;<strong>Santiago Abascal</strong>, ha remitido a Moncloa un texto dirigido a Pedro Sánchez para explicar por qué ha decidido no mantener una conversación telefónica con el presidente del Gobierno.</p><div class="ad-slot oat oat-visible oat-top " data-mark="  "><div id="sas_67627_631106380"></div> <script type="application/javascript">
  var targetingCode = 'section=otros;type=article;id=142269;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 67627,
      tagId: 'sas_67627_631106380',
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
</div>

<p>Tras trasladar, en primer lugar, los “mejores deseos y pronta recuperación para los familiares, colaboradores y ministros del presidente Sánchez”, Santiago Abascal ha comunicado a la oficina de Moncloa las razones por las que declina la conversación con el presidente.</p>

<p>En primer lugar, porque “unilateralmente el señor Sánchez&nbsp;<strong>ha cambiado las condiciones del estado de alarma que recibió el apoyo de VOX</strong>, para hacerlo al gusto de lo que le pedían separatistas y extrema izquierda”.</p><div class="ad-slot oat oat-visible oat-top " data-mark="  "><div id="sas_67632_914318457"></div> <script type="application/javascript">
  var targetingCode = 'section=otros;type=article;id=142269;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 67632,
      tagId: 'sas_67632_914318457',
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
</div>

<p>El segundo motivo, que “en la anterior conversación el señor Sánchez le trasladó información errónea o directamente manipulada”.</p>

<p>En tercer lugar, denuncia que “<strong>el gobierno sigue empeñado en amenazar la salud, la vida y el bienestar económico de los españoles</strong>. Y que lo hace tratando de silenciar y demonizar a la oposición, amordazando al Congreso y comprando a los medios de comunicación”.</p><div class="ad-slot oat oat-visible oat-top " data-mark="  "><div id="sas_67633_722812095"></div> <script type="application/javascript">
  var targetingCode = 'section=otros;type=article;id=142269;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 67633,
      tagId: 'sas_67633_722812095',
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
</div>

<p>Como cuarto motivo para rechazar la conversación telefónica con Sánchez, Abascal recuerda que “el Gobierno&nbsp;<strong>mantiene en sus puestos a personas que han demostrado su negligencia absoluta en la gestión de la crisis, responsables de más de 11.000 muertos</strong>. Y que, lejos de rectificar, sigue dando poder a un vicepresidente empeñado sólo en debilitar las instituciones como la Monarquía, el Congreso e incluso derechos fundamentales como la libertad de opinión”.</p>

<p>En quinto lugar, el Gobierno “-en vez de detener y poner a disposición judicial-&nbsp;<strong>sigue tratando como aliados a separatistas</strong>&nbsp;que han boicoteado la acción del Ejército, poniendo en peligro la vida de miles de personas”.</p>

<p>Sexto motivo: “<strong>La información que proporciona el Gobierno es escasa, poco transparente y poco creíble</strong>”. Además, y en séptimo lugar, “<strong>el diálogo con el presidente debe realizarse en elCongreso de los Diputados</strong>, que es la institución encargada de controlar la acción del gobierno, y mucho más cuando el gobierno tiene poderes excepcionales”.</p>

<p>Octavo motivo: “<strong>El grupo parlamentario de VOX recurrirá al Constitucional la ilegalidad de los términos del estado de alarma</strong>, que creemos tiene consecuencias jurídicas graves”.</p>

<p>En noveno lugar, Santiago Abascal recuerda que “<strong>la única comunicación que esperamos del Gobierno es su dimisión, dando paso a un gobierno de Emergencia Nacional</strong>, que sí sea capaz de afrontar la amenaza y proteger la vida y el bienestar económico de los españoles”.</p>

<p>Y, en décimo lugar, VOX pide al Gobierno que, “<strong>antes de dimitir apruebe un decreto pagando las nóminas de todos los españoles a los que se impide trabajar, y a los autónomos una media de sus ingresos</strong>. Además de un bonus a quienes trabajan en servicios esenciales, ya sean sanitarios, fuerzas de seguridad, empleados de tiendas de comestible o el sector primario”. “Esta medida es urgente y nos haría ganar tiempo y vidas en la lucha contra el virus de Wuhan y contra la ruina a la que la gestión actual nos encamina”.</p>
                      </div>
                                            
                                                                                                                                                                                                            </div>

                                        <div class="metadata-bodyend mt-4 d-lg-none">
                                            <div class="content-meta">
                        <div class="content-meta-label">Archivado en</div>
                        <div class="content-meta-tags site-color">
                         <a href="/tags/pedro-sanchez" class="tag-item" title="Pedro Sánchez">Pedro Sánchez</a> <a href="/tags/santiago-abascal" class="tag-item" title="Santiago Abascal">Santiago Abascal</a> <a href="/tags/vox" class="tag-item" title="VOX">VOX</a> <a href="/tags/covid-19" class="tag-item" title="Covid-19">Covid-19</a> 
                        </div>
                      </div>
                                          </div>
                                        <div class="ads ad-inner">
  <div class="ad-slot oat oat-visible oat-top " data-mark=" "><div id="sas_67636_927450558"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=142269;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 67636,
      tagId: 'sas_67636_927450558',
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
</div>
</div>
                                        <div class="custom-ads" id="container-142269">
                      <script>
                        var ad_container_id = 'container-' + 142269;
                      </script>
                      
                    </div>
                    <div class="ad-slot oat oat-visible oat-top " data-mark=" "><div id="sas_82294_1802033380"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=142269;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 82294,
      tagId: 'sas_82294_1802033380',
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
</div>
                    <div class="pagination"></div>
                  </div>
                </article>
              </div>
            </div>

            <aside class="sidebar-col col-12 col-lg-4 col-xl-3 stick">
              <div class="smart-sticky">
                <div class="last-column">
  <div class="row justify-content-center">
    <div class="col-12 col-md-6 d-lg-none">
                </div>
    <div class="col-12 col-md-6 col-lg-12">
      <div class="row">
        <div class="col-12">
          
                    
          

                  </div>
        <div class="col-12">
          <div class="widget">
  <div class="widget-subscribe bg-site-color p-3">
    <div class="widget-header bg-second-color">
      <span>Somos ECD</span>
    </div>
    <div class="widget-header-line bg-second-color"></div>
    <div class="widget-content">
      <form>
        <div class="form-group mt-4 mb-4">
                              <h5 class="text-white font-weight-light">Queremos escucharte y queremos
que nos ayudes</h5>
        </div>
        <div class="form-row mt-4">
          <div class="col-12 my-1">
            <a role="button" href="https://mailing.elconfidencialdigital.com/acton/fs/blocks/showLandingPage/a/16040/p/p-0047/t/page/fm/0" title="Suscríbete" class="btn btn-primary btn-lg btn-block bg-second-color border-0">Suscribirse ahora</a>
          </div>
        </div>
      </form>
    </div>
  </div>
</div>
        </div>
      </div>

      
      
      
      
            
      
      
      

    </div>
    <div class="d-block d-xl-none">
      <div class="ad-slot oat oat-visible oat-top " data-mark=" "><div id="sas_81307_876571688"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=142269;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 81307,
      tagId: 'sas_81307_876571688',
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
</div>
      <div class="ad-slot oat oat-visible oat-top " data-mark=" "><div id="sas_81308_13849214"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=142269;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 81308,
      tagId: 'sas_81308_13849214',
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
</div>
      <div class="ad-slot oat oat-visible oat-top " data-mark=" "><div id="sas_81309_797697467"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=142269;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 81309,
      tagId: 'sas_81309_797697467',
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
</div>
      <div class="ad-slot oat oat-visible oat-top " data-mark=" "><div id="sas_81310_89997645"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=142269;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 81310,
      tagId: 'sas_81310_89997645',
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
</div>
      <div class="ad-slot oat oat-visible oat-top " data-mark=" "><div id="sas_81311_1322040579"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=142269;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 81311,
      tagId: 'sas_81311_1322040579',
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
</div>
      <div class="ad-slot oat oat-visible oat-top " data-mark=" "><div id="sas_81312_1575006818"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=142269;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 81312,
      tagId: 'sas_81312_1575006818',
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
</div>
    </div>
  </div>
</div>
              </div>
            </aside>
          </div>
        </div>
      </div>
    </section>
  </div>

  <div class="wrapper-other-contents">
            <div class="widget machine-related-contents">
          <div class="header-title big-header bg-site-color offset-1 offset-md-2">
        Más en esta seccion      </div>
        <div class="widget-header-line bg-site-color">
    </div>
    <div class="container">
      <div class="widget-content">
        <div class="last-contents row mt-3 mb-3">
                                                    <div class="item col-12 col-xl-6 big-metro px-0">
                              <article class="onm-new">
                  <div class="article-media img-default">
                                          <figure class="cover-img">
                        <a href="/articulo/otros/ahora-van-pedir-llevar-mascarilla-cual-comprar-como-usarla/20200404185550142267.html">
                          <img src="/asset/thumbnail%252C630%252C340%252Ccenter%252Ccenter//media/elconfidencialdigital/images/2020/04/04/2020040418504597874.jpg"  alt="AHORA: Te van a pedir llevar mascarilla: cuál hay que comprar y cómo usarla">
                        </a>
                      </figure>
                                      </div>
                  <div class="article-data">
                    <h3 class="title">
                      <a href="/articulo/otros/ahora-van-pedir-llevar-mascarilla-cual-comprar-como-usarla/20200404185550142267.html">
                        AHORA: Te van a pedir llevar mascarilla: cuál hay que comprar y cómo usarla
                      </a>
                    </h3>
                  </div>
                </article>
              </div>
                                                                <div class="item col-12 col-md-6 med-metro col-xl-3 px-0 pl-lg-0">
                              <article class="onm-new">
                  <div class="article-media img-default">
                                          <figure class="cover-img">
                        <a href="/articulo/otros/ahora-todos-horarios-supermercados-semana-santa/20200404143942142252.html">
                          <img src="/asset/thumbnail%252C630%252C340%252Ccenter%252Ccenter//media/elconfidencialdigital/images/2020/04/04/2020040414361641882.jpg"  alt="AHORA: Todos los horarios de supermercados esta Semana Santa">
                        </a>
                      </figure>
                                      </div>
                  <div class="article-data">
                    <h3 class="title">
                      <a href="/articulo/otros/ahora-todos-horarios-supermercados-semana-santa/20200404143942142252.html">
                        AHORA: Todos los horarios de supermercados esta Semana Santa
                      </a>
                    </h3>
                  </div>
                </article>
              </div>
                                                                <div class="item col-6 col-xl-3 half-metro px-0 pl-3 pl-sm-0">
                              <article class="onm-new">
                  <div class="article-media img-default">
                                          <figure class="cover-img">
                        <a href="/articulo/otros/turquia-retiene-material-sanitario-destino-espana-gobierno-da-perdido/20200403201835142238.html">
                          <img src="/asset/thumbnail%252C630%252C340%252Ccenter%252Ccenter//media/elconfidencialdigital/images/2020/04/03/2020040320124814543.jpg"  alt="AHORA: Turquía retiene material sanitario con destino a España y el gobierno lo da por perdido">
                        </a>
                      </figure>
                                      </div>
                  <div class="article-data">
                    <h3 class="title">
                      <a href="/articulo/otros/turquia-retiene-material-sanitario-destino-espana-gobierno-da-perdido/20200403201835142238.html">
                        AHORA: Turquía retiene material sanitario con destino a España y el gobierno lo da por perdido
                      </a>
                    </h3>
                  </div>
                </article>
              </div>
                                                                <div class="item col-6 col-xl-3 half-metro half-metro-top pl-0 pr-0 offset-0 offset-md-6 offset-xl-9">
                              <article class="onm-new">
                  <div class="article-media img-default">
                                          <figure class="cover-img">
                        <a href="/articulo/otros/colegios-oficiales-medicos-retiran-consejo-priorizar-pacientes-ucis-escasean-piden-perdon-ello/20200403191732142231.html">
                          <img src="/asset/thumbnail%252C630%252C340%252Ccenter%252Ccenter//media/elconfidencialdigital/images/2020/04/03/2020040319155977814.jpg"  alt="AHORA: Colegios Oficiales de médicos retiran su consejo de priorizar pacientes si las UCIs escasean y piden perdón por ello">
                        </a>
                      </figure>
                                      </div>
                  <div class="article-data">
                    <h3 class="title">
                      <a href="/articulo/otros/colegios-oficiales-medicos-retiran-consejo-priorizar-pacientes-ucis-escasean-piden-perdon-ello/20200403191732142231.html">
                        AHORA: Colegios Oficiales de médicos retiran su consejo de priorizar pacientes si las UCIs escasean y piden perdón por ello
                      </a>
                    </h3>
                  </div>
                </article>
              </div>
                              </div>
      </div>
    </div>
  </div>
        <div class="ads container">
    <div class="ad-slot oat oat-visible oat-top " data-mark="&nbsp;"><div id="sas_67666_354242055"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=142269;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 67666,
      tagId: 'sas_67666_354242055',
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
</div>
    </div>
        <section class="bg-grey pt-4 pb-4">
      <div class="offset-1 offset-md-2 widget-header big-header bg-site-color">
        <span>Comentarios</span>
      </div>
      <div class="widget-header-line bg-site-color"></div>
      <div class="container">
        <div id="comentarios-142269" class="article-comments">
  
          <div id="comments_thread-142269"></div>
    <script src="/assets/js/jquery-onm/jquery.onmcomments.20200401110705.js" ></script>
    <script defer>
    $('#comments_thread-142269').onmComments({
      content_id: '142269',
      elems_per_page: '20'
    });
    var contentURL = 'https%3A%2F%2Fwww.elconfidencialdigital.com%2Farticulo%2Fotros%2Fsantiago-abascal-primera-vez-he-declinado-conversacion-telefonica-sanchez%2F20200404194556142269.html';
    </script>
      </div>
      </div>
    </section>
        <div class="ads container">
    <div class="ad-slot oat oat-visible oat-top " data-mark=" &nbsp;"><div id="sas_67665_1562114699"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=142269;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 67665,
      tagId: 'sas_67665_1562114699',
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
</div>
    </div>
    <section class="d-none d-lg-block">
      <div class="widget">
  <div class="widget-subscribe bg-site-color p-3 pt-4 pb-4 ">
    <div class="widget-header big-header bg-second-color offset-1 offset-md-2 offset-xs-0">
      <span>Somos ECD</span>
    </div>
    <div class="widget-header-line bg-second-color"></div>
    <div class="container">
      <div class="row justify-content-center">
        <div class="col-12 col-lg-8">
          <form>
            <div class="form-row mt-4 mb-4 align-items-center">
              <div class="col-12 col-md-8 my-1">
                                                <h5 class="text-white mb-0">¿Buscas un medio de información
    libre, que no se casa con nadie?</h5>
              </div>
              <div class="col-12 col-md-4 my-1">
                <a role="button" href="https://mailing.elconfidencialdigital.com/acton/fs/blocks/showLandingPage/a/16040/p/p-0047/t/page/fm/0" title="Suscríbete" class="btn btn-primary btn-lg btn-block bg-second-color border-0">Suscribirse ahora</a>
              </div>
            </div>
          </form>
        </div>
      </div>
    </div>
  </div>
</div>
    </section>
  </div>
</div>
<div class="inner-content">
  <div id="sticky-sharrre-bar" class="content-utilities-box col-12 scrolled-utilities" data-toggle="affix">
          <div class="content-meta mobile-sharetools d-block d-lg-none">
        
<div class="sharrre-tools">
  <div class="sharrre" data-title="Compartir" data-url="https://www.elconfidencialdigital.com/articulo/otros/santiago-abascal-primera-vez-he-declinado-conversacion-telefonica-sanchez/20200404194556142269.html">
    <ul class="nav nav-fill">
      <li id="twitter-6553" class="nav-item twitter">
        <a class="box" href="https://twitter.com/share?text=AHORA%3A+Santiago+Abascal%3A+%22Por+primera+vez+he+declinado+la+conversaci%C3%B3n+telef%C3%B3nica+con+S%C3%A1nchez%22&amp;via=ecd_&amp;url=https://www.elconfidencialdigital.com/articulo/otros/santiago-abascal-primera-vez-he-declinado-conversacion-telefonica-sanchez/20200404194556142269.html">
          <span class="share"><i class="fa fa-twitter"></i></span>
        </a>
      </li>
      <li id="facebook-6553" class="nav-item facebook" data-url="https://www.elconfidencialdigital.com/articulo/otros/santiago-abascal-primera-vez-he-declinado-conversacion-telefonica-sanchez/20200404194556142269.html" data-text="AHORA: Santiago Abascal: "Por primera vez he declinado la conversación telefónica con Sánchez""></li>
      <li id="whatsapp-6553" class="nav-item whatsapp only-share d-block d-md-none">
        <a class="box" href="whatsapp://send?text=AHORA%3A%20Santiago%20Abascal%3A%20%22Por%20primera%20vez%20he%20declinado%20la%20conversaci%C3%B3n%20telef%C3%B3nica%20con%20S%C3%A1nchez%22%20-%20https%3A%2F%2Fwww.elconfidencialdigital.com%2Farticulo%2Fotros%2Fsantiago-abascal-primera-vez-he-declinado-conversacion-telefonica-sanchez%2F20200404194556142269.html"><span class="share"><i class="fa fa-whatsapp"></i></span>
        </a>
      </li>
      <li id="linkedin-6553" class="nav-item linkedin d-none d-md-block">
        <a class="box" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.elconfidencialdigital.com%2Farticulo%2Fotros%2Fsantiago-abascal-primera-vez-he-declinado-conversacion-telefonica-sanchez%2F20200404194556142269.html&amp;token=&amp;isFramed=true">
          <span class="share"><i class="fa fa-linkedin"></i></span>
        </a>
      </li>

      <div class="clearfix mb-2"></div>

      
      <li class="nav-item share-mail only-share d-none d-md-block">
        <a class="button-share-by-email box" href="/cdn-cgi/l/email-protection#49763a3c2b232c2a3d740801061b086c7a086c7b791a28273d20282e266c7b79082b283a2a28256c7a086c7b796c7b7b19263b6c7b79393b20242c3b286c7b793f2c336c7b79212c6c7b792d2c2a252027282d266c7b7925286c7b792a26273f2c3b3a282a206c0a7a6c0b7a276c7b793d2c252c2f6c0a7a6c0b7a27202a286c7b792a26276c7b791a6c0a7a6c0878272a212c336c7b7b6f2b262d3074012c692a262439283b3d202d26693c2769283b3d8ae42a3c2526692a26273d202e266c790d6c79080801061b086c7a086c7b791a28273d20282e266c7b79082b283a2a28256c7a086c7b796c7b7b19263b6c7b79393b20242c3b286c7b793f2c336c7b79212c6c7b792d2c2a252027282d266c7b7925286c7b792a26273f2c3b3a282a206c0a7a6c0b7a276c7b793d2c252c2f6c0a7a6c0b7a27202a286c7b792a26276c7b791a6c0a7a6c0878272a212c336c7b7b6c790d6c7908213d3d393a7366663e3e3e672c252a26272f202d2c272a2028252d202e203d2825672a262466283b3d202a3c252666263d3b263a663a28273d20282e2664282b283a2a282564393b20242c3b28643f2c3364212c642d2c2a252027282d26642a26273f2c3b3a282a202627643d2c252c2f2627202a28643a28272a212c33667b797b79797d797d78707d7c7c7f787d7b7b7f7067213d24256f282439723c3d24163a263c3b2a2c743a262a2028256f282439723c3d2416242c2d203c24742c242820256f282439723c3d24162a28243928202e27743a21283b2c162b3c3d3d2627" title="Enviar esta noticia">
          <span class="share">
            <i class="fa fa-envelope-o">
            </i>
          </span>
        </a>
      </li>
      <li class="nav-item comments only-share d-none d-md-block">
        <a class="button-comments box" href="#comentarios-142269"  title="Comentarios">
          <span class="share"><i class="fa fa-comment"></i></span>
        </a>
      </li>
              <li class="nav-item print only-share d-none d-md-block">
                    <a class="button-print box" href="/content/print/santiago-abascal-primera-vez-he-declinado-conversacion-telefonica-sanchez/20200404194556142269" data-url="/content/print/santiago-abascal-primera-vez-he-declinado-conversacion-telefonica-sanchez/20200404194556142269" title="Imprimir esta página">
            <span class="share"> <i class="fa fa-print"></i></span>
          </a>
        </li>
            <li id="nextarticle-6553" class="nav-item nextarticle only-share d-block d-lg-none">
        <a class="box" href=""><span class="share text-small">Siguiente <i class="material-icons">chevron_right</i></span>
        </a>
      </li>
    </ul>
  </div>
</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
  $('#twitter-6553').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#linkedin-6553').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#facebook-6553').sharrre({
    share: {
      facebook: true
    },
    template: '<a class="box" href="#"><span class="share"><i class="fa fa-facebook-official"></i></span></a>',
    enableHover: false,
    enableTracking: true,
    urlCurl: '/utilities/sharrre',
    click: function(api, options) {
      api.openPopup('facebook');
    }
  });
</script>
      </div>
      </div>
</div>

      </div>
    </div>
  </div>

  
  <div class="widget"><div class="widget-infinite-scroll">
  <div id="loader-infinite-scroll" class="text-center py-5" style="display: block; font-size: 3em;">
<div class="fa fa-spinner fa-spin"></div>
  </div>

  <div class="more-article-navigation">
    <div class="row justify-content-end">
      <div class="col-12 col-sm-8 col-md-6 col-lg-5">
        <div class="widget">
          <div class="widget-header bg-second-color">
            <a href="#" title="#">
              <span>Siguiente</span>
              <i class="fa fa-angle-right"></i>
            </a>
          </div>
          <div class="article-navigation next">
            <div class="article image-top-left">
              <div class="article-media">
                <figure>
                  <a href="#" title="#"></a>
                </figure>
              </div>
              <div class="article-data">
                <div class="title">
                  <a href="#" title="#"></a>
                </div>
              </div>
            </div>
          </div>
          <progress class="next-article-progress" value="0"></progress>
         </div>
      </div>
    </div>
  </div>

  <script src="/themes/base/tpl/widgets/widget_infinite_scroll.20200401110014.js"></script>
  <script>
    $(document).ready(function($) {
      // Infinite scroll Call
      $('body').onmInfiniteScroll({
        targetContainer: '.main-wrapper',
        pagetitle: 'body .innerbar-breadcrumb h2',
        pageSharrre: '#sticky-sharrre-bar .sharrre-tools div.sharrre',
        articleTitle: '.article-header h1',
        articleBody: '.content-body',
        articleSharrre: '.content-meta .sharrre-tools div.sharrre',
        append: '.inf_article',
        history: 'replace',
        historyTitle: 'true',
        scrollThreshold: 2048,
        uIappearThreshold: 50*0.01,
        scrollDownOffset: 0,
        maxContents: 5,
        callbacks: [ discoverImages, stickyColumns ],
        contents: [{
            title: 'AHORA: Te van a pedir llevar mascarilla: cuál hay que comprar y cómo usarla',
            url: '/articulo/otros/ahora-van-pedir-llevar-mascarilla-cual-comprar-como-usarla/20200404185550142267.html',
                          image: '/asset/zoomcrop%252C360%252C360%252C0%252C0//media/elconfidencialdigital/images/2020/04/04//2020040418504597874.jpg',
                        alt: 'AHORA: Te van a pedir llevar mascarilla: cuál hay que comprar y cómo usarla'
          }, {
            title: 'AHORA: Todos los horarios de supermercados esta Semana Santa',
            url: '/articulo/otros/ahora-todos-horarios-supermercados-semana-santa/20200404143942142252.html',
                          image: '/asset/zoomcrop%252C360%252C360%252C0%252C0//media/elconfidencialdigital/images/2020/04/04//2020040414361641882.jpg',
                        alt: 'AHORA: Todos los horarios de supermercados esta Semana Santa'
          }, {
            title: 'AHORA: Turquía retiene material sanitario con destino a España y el gobierno lo da por perdido',
            url: '/articulo/otros/turquia-retiene-material-sanitario-destino-espana-gobierno-da-perdido/20200403201835142238.html',
                          image: '/asset/zoomcrop%252C360%252C360%252C0%252C0//media/elconfidencialdigital/images/2020/04/03//2020040320124814543.jpg',
                        alt: 'AHORA: Turquía retiene material sanitario con destino a España y el gobierno lo da por perdido'
          }, {
            title: 'AHORA: Colegios Oficiales de médicos retiran su consejo de priorizar pacientes si las UCIs escasean y piden perdón por ello',
            url: '/articulo/otros/colegios-oficiales-medicos-retiran-consejo-priorizar-pacientes-ucis-escasean-piden-perdon-ello/20200403191732142231.html',
                          image: '/asset/zoomcrop%252C360%252C360%252C0%252C0//media/elconfidencialdigital/images/2020/04/03//2020040319155977814.jpg',
                        alt: 'AHORA: Colegios Oficiales de médicos retiran su consejo de priorizar pacientes si las UCIs escasean y piden perdón por ello'
          }, {
            title: 'AHORA: Más de un millón de contagios por coronavirus en el mundo',
            url: '/articulo/otros/ahora-mas-millon-contagios-coronavirus-mundo/20200403100723142134.html',
                          image: '/asset/zoomcrop%252C360%252C360%252C0%252C0//media/elconfidencialdigital/images/2020/04/03//2020040310301153532.jpg',
                        alt: 'AHORA: Más de un millón de contagios por coronavirus en el mundo'
          }, ]
      });

      var gaHeadScript;
      var infScrollGaScript;

      // Get original analitycs scripts
      $(document).find('head > script').each(function() {
        if ($(this).html().match('var _gaq')) {
          gaHeadScript = $(this).html();
        };
      });

      // Remove previous infinite scroll analitycs script and create a new one
      var gaPush = function() {
        $(infScrollGaScript).remove();

        infScrollGaScript = document.createElement('script');
        infScrollGaScript.text = gaHeadScript;

        $('body').append(infScrollGaScript);
      }

      $('body').on('history.infiniteScroll', function() {
        if (gaHeadScript) {
          gaPush();
        }
      });
    });
  </script>
</div>
</div>
  <div class="nextPreviousHidden d-none">
    <div class="widget"><script src="/themes/amon/tpl/widgets/widget_next_previous.20200401110014.js"></script>
<script>
  nextPrevious.init();
</script>
<div class="next-article-navigation hidden">
  <div class="row justify-content-end">
    <div class="col-12 col-sm-8 col-md-6 col-lg-5">
      <div class="widget">
        <div class="widget-header bg-second-color">
          <a href="#" title="#">
            <span>Siguiente</span>
            <i class="fa fa-angle-right"></i>
          </a>
        </div>
        <div class="widget-next-previous">
                                        </div>
      </div>
    </div>
  </div>
</div>
</div>
  </div>
<div class="container ads">
  <div class="ads ads-footer">
  <div class="ad-left">
    <div class="ad-slot oat oat-visible oat-top " data-mark="&nbsp;"><div id="sas_67638_1888122177"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=142269;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 67638,
      tagId: 'sas_67638_1888122177',
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
</div>
  </div>
  <div class="ad-right">
    <div class="ad-slot oat oat-visible oat-top " data-mark=" "><div id="sas_71283_1163577804"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=142269;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 71283,
      tagId: 'sas_71283_1163577804',
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
</div>
  </div>
</div>
</div>
<footer class="footer mb-5 pb-lg-0 mb-lg-0">
        <div class="footer-logo">
    <div class="footer-img">
      <a href="/"><img alt="Confidencial Digital" title="Confidencial Digital" src="/media//elconfidencialdigital/sections/ecd-logo-mini-2.png"></a>
    </div>
  </div>
    <div class="footer-content container-fluid">
    <div class="container">
      <div class="row footer-data align-items-center">
        <div class="contact-data col-12 col-md-7 col-lg-8">
          <div class="footer-text">
            <p>Todos los derechos reservados. Esta información es para el uso exclusivo de los lectores de Confidencial Digital. No está autorizada su difusión ni citando la fuente. Publicaciones Confidenciales. C/Naranjo 3, 1º Dcha 28039 Madrid. Teléfono:&nbsp;&nbsp;+34 91 445 96 97</p>

          </div>
        </div>
        <div class="developed col-12 col-md-5 col-lg-4 text-center">
                    <div class="developed-by">
    <div class="opennemas">
        <a href="https://www.opennemas.com/" title="Opennemas by Openhost" target="_blank">
                        <img src="/assets/images/logos/opennemas-powered.png" alt="OpenNeMaS CMS by Openhost" />
                    </a>
    </div>
</div>
                  </div>
      </div>
    </div>
  </div>

</footer>


  <script src="/assets/js/onm/jquery.onm-stats.20200401110705.js" ></script><script>jQuery.onmStats({ content_id: '142269' });</script>
  

   
  <script src="/themes/amon/js/functions.20200401110014.js" ></script>
  <script>
// Set bg for cover-img above the fold
  $('.cover-img.fastload').each(function() {
    coverimg($(this));
  });
</script>


<script>   var adint = setInterval(function () {     var slots = document.getElementsByClassName('hidden-' + _onmaq.device);      if (slots.length === 0) {       clearInterval(adint);     }      for (var j = 0; j < slots.length; j++) {       slots[j].remove();     }   }, 250); </script> 
<script>
var _gaq = _gaq || [];
_gs('chat', 'on', 'message_sent', function() {  
  _gaq.push(['_trackEvent', 'GoSquared', 'Chat message sent', 'GoSquared chat message sent']);
 });

_gs('chat', 'on', 'widget_opened', function() {
  _gaq.push(['_trackEvent', 'GoSquared', 'Chat widget opened', 'GoSquared chat widget opened']);
});
</script>
<!-- Acton Beacon -->
<script>/*<![CDATA[*/(function(w,a,b,d,s){w[a]=w[a]||{};w[a][b]=w[a][b]||{q:[],track:function(r,e,t){this.q.push({r:r,e:e,t:t||+new Date});}};var e=d.createElement(s);var f=d.getElementsByTagName(s)[0];e.async=1;e.src='//mailing.elconfidencialdigital.com/cdnr/300/acton/bn/tracker/16040';f.parentNode.insertBefore(e,f);})(window,'ActOn','Beacon',document,'script');ActOn.Beacon.track();/*]]>*/</script>
 
<script>
jQuery(document).ready(function($) {
  $('.widget-most-seeing-commented-content').find('.more-viewed span').html('Caliente');
  $('.widget-most-seeing-commented-content').find('.more-recent span').html('Reciente');
  if ($('.inner-msg .thanks').length > 0 ) {  
    $('.button-submit').remove();
    $('.submit-button').html( '<a href="/encuesta" role="button" class="btn btn-sm bg-site-color text-white text-uppercase mb-3">Ver más encuestas</a>' );
  }
});

if ($('.eca-column').length) {
    $('.eca-main .list-column').prepend($('.eca-column').closest('.widget'));
    $('.eca-column').addClass('d-block');
}
if ($('.mc-column').length) {
    $('.mc-main .list-column').prepend($('.mc-column').closest('.widget'));
    $('.mc-column').addClass('d-block');
}

jQuery(document).ready(function($) {
  setInterval(function(){
    $('.ad-slot').each(function() {
      var id = $(this).find('div').attr('id');
      if (id.substr(0,9) != 'sas_67028') {
        sas.refresh(id); 
      }
    });
  }, 180000);
});
</script>

<!-- Remove ads for registered users -->
<script>
jQuery(document).ready(function($) {
  var frontuser = JSON.parse(decodeURIComponent($.cookie('__onm_user')));
  if (frontuser && !frontuser.advertisements) {
   $('.main-container').addClass('logged-user');

   setTimeout(function(){
      var slots = document.querySelectorAll('.oat');

      for (var i = 0; i < slots.length; i++) {
          slots[i].remove();
      }
      $('#sas_71282').remove();
      $('.adsbygoogle').remove();
   }, 3000);
 }
});
</script>

<script>
var $buoop = {vs:{i:9,f:3.5,o:10.6,s:4,n:9}};

$buoop.ol = window.onload;
window.onload=function(){
 try {if ($buoop.ol) $buoop.ol();}catch (e) {};

 var e = document.createElement('script');
 e.setAttribute('src', 'https://browser-update.org/update.js');
 document.body.appendChild(e);
}
</script></body>
</html>
