<!doctype html>
<!--[if lt IE 8]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]> <html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]> <html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<head>
  
<title>Un día de permiso más para los guardias civiles al caer en sábado el 15 de agosto</title>
<meta name="keywords" content="festivos,Guardia Civil,guardias civiles,Dirección General de la Guardia Civil,calendario laboral" />
<meta name="description" content="La directora general ha aprobado aplicar la medida compensatoria que el Gobierno impulsó para los funcionarios de la Administración General del..." />
<meta name="date" scheme="W3CDTF" content="2020-02-21T13:21:05+0100" />
<meta name="DC.date.issued" scheme="W3CDTF" content="2020-02-21" />
<meta name="DC.date" scheme="W3CDTF" content="2020-02-21" />

  <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width , initial-scale=1.0">
  <meta name="generator" content="OpenNemas - Open Source News Management System" />
  <meta name="author" content="Confidencial Digital" />
  <meta http-equiv="Refresh" content="864000; url=https://www.elconfidencialdigital.com/articulo/seguridad/guardias-civiles-tendran-dia-permiso-adicional-caer-sabado-15-agosto/20200221132105139250.html" />
  <meta name="revisit-after" content="1 days" />
  <meta name="robots" content="index,follow" />

  <meta name="theme-color" content="#006aa4">

  <!-- Theme skin: default -->
  <link href="https://fonts.googleapis.com/css?family=Assistant:200,300,400,600,700,800|Material+Icons" rel="stylesheet" media="all">
  <link rel="stylesheet" type="text/css" href="/themes/amon/css/style.20200219094057.css" >

  <meta property="og:type" content="website" />
<meta property="og:title" content="Los guardias civiles tendrán un día de permiso adicional al caer en sábado el 15 de agosto" />
<meta property="og:description" content="Los agentes de la Guardia Civil no perderán el festivo del 15 de agosto, día de ..." />
<meta property="og:url" content="https://www.elconfidencialdigital.com/articulo/seguridad/guardias-civiles-tendran-dia-permiso-adicional-caer-sabado-15-agosto/20200221132105139250.html" />
<meta property="og:site_name" content="Confidencial Digital" />
<meta property="og:image" content="https://www.elconfidencialdigital.com/media/elconfidencialdigital/images/2020/01/22/2020012218495621358.jpg" />
<meta property="og:image:width" content="1199"/>
<meta property="og:image:height" content="498"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Los guardias civiles tendrán un día de permiso adicional al caer en sábado el 15 de agosto">
<meta name="twitter:description" content="Los agentes de la Guardia Civil no perderán el festivo del 15 de agosto, día de ...">
<meta name="twitter:site" content="@ecd_">
<meta name="twitter:domain" content="https://www.elconfidencialdigital.com/articulo/seguridad/guardias-civiles-tendran-dia-permiso-adicional-caer-sabado-15-agosto/20200221132105139250.html">
<meta name="twitter:image" content="https://www.elconfidencialdigital.com/media/elconfidencialdigital/images/2020/01/22/2020012218495621358.jpg">

<meta name="msvalidate.01" content="A4C8A0EDC0C4ABC36C67296FE5FA8DC5" />
<meta name="google-site-verification" content="e0eOfVJcFgl-tK5iys9U89tBCAfT2gfJD0qVAglES6w" />
<link rel='icon' type='image/png' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>
	<link rel='apple-touch-icon' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>
	<link rel='apple-touch-icon' sizes='57x57' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>
	<link rel='apple-touch-icon' sizes='60x60' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>
	<link rel='apple-touch-icon' sizes='72x72' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>
	<link rel='apple-touch-icon' sizes='76x76' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>
	<link rel='apple-touch-icon' sizes='114x114' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>
	<link rel='apple-touch-icon' sizes='120x120' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>
	<link rel='apple-touch-icon' sizes='144x144' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>
	<link rel='apple-touch-icon' sizes='152x152' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>
	<link rel='apple-touch-icon' sizes='180x180' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>
	<link rel='icon' type='image/png' sizes='192x192' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>
	<link rel='icon' type='image/png' sizes='96x96' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>
	<link rel='icon' type='image/png' sizes='32x32' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>
	<link rel='icon' type='image/png' sizes='16x16' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>

<script type="application/ld+json">
  [
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.elconfidencialdigital.com/articulo/seguridad/guardias-civiles-tendran-dia-permiso-adicional-caer-sabado-15-agosto/20200221132105139250.html"
      },
      "headline": "Los guardias civiles tendrán un día de permiso adicional al caer en sábado el 15 de agosto",
      "author": {
        "@type": "Person",
        "name": "Confidencial Digital"
      },
      "datePublished": "2020-02-21 13:21:05",
      "dateModified": "2020-02-21 13:40:01",
      "articleSection": "Seguridad",
      "keywords": "festivos,Guardia Civil,guardias civiles,Dirección General de la Guardia Civil,calendario laboral",
      "url": "https://www.elconfidencialdigital.com/articulo/seguridad/guardias-civiles-tendran-dia-permiso-adicional-caer-sabado-15-agosto/20200221132105139250.html",
      "wordCount": 56,
      "description": "Los agentes de la Guardia Civil no perderán el festivo del 15 de agosto, día de la Asunción de la Virgen, pese a que este año cae en sábado y por tanto es, según el calendario laboral, un festivo nacional de carácter retribuido, no recuperable y no sustituible por las...",
      "publisher": {
        "@type": "Organization",
        "name": "Confidencial Digital",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.elconfidencialdigital.com/asset/thumbnail%252C260%252C60%252Ccenter%252Ccenter/media/elconfidencialdigital/sections/ecd-logo-big-2018.png",
            "width": 260,
            "height": 60
        },
        "url": "https://www.elconfidencialdigital.com/"
      }
              , "image": {
            "@type": "ImageObject",
            "url": "https://www.elconfidencialdigital.com/media/elconfidencialdigital/images/2020/01/22/2020012218495621358.jpg",
            "height": 498,
            "width": 1199
          }
        },
        {
  "@context": "http://schema.org",
  "@type": "ImageObject",
  "author": "Confidencial Digital",
  "url": "https://www.elconfidencialdigital.com/media/elconfidencialdigital/images/2020/01/22/2020012218495621358.jpg",
  "height": 498,
  "width": 1199,
  "datePublished": "2020-01-22 18:49:56",
  "caption": "Toma de posesión de María Gámez como directora de la Guardia Civil.",
  "name": "2020012218495621358.jpg"
}
        ]
</script>


  <script src="/themes/amon/js/header.20200219094057.js" ></script>
  

  <link rel="stylesheet" href="/dynamic/css/global.20200219094057.css" />
  

  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
  <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
  <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
  <![endif]-->

  <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.elconfidencialdigital.com/rss/" />
<link rel="amphtml" href="https://www.elconfidencialdigital.com/articulo/seguridad/guardias-civiles-tendran-dia-permiso-adicional-caer-sabado-15-agosto/20200221132105139250.amp.html"/><link rel="canonical" href="https://www.elconfidencialdigital.com/articulo/seguridad/guardias-civiles-tendran-dia-permiso-adicional-caer-sabado-15-agosto/20200221132105139250.html"/><script type="application/javascript" src="//ced.sascdn.com/tag/1426/smart.js" async></script> <script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 1426, domain: "https://www3.smartadserver.com", async: true });
    });
</script>
<script>
  var _onmaq = _onmaq || {};

  _onmaq.width              = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
  _onmaq.category           = 'seguridad';
  _onmaq.contentId          = '139250';
  _onmaq.advertisementGroup = 'article_inner';
  _onmaq.debug              = false;
  _onmaq.device             = _onmaq.width < 768 ? 'phone' : (_onmaq.width < 992 ? 'tablet' : 'desktop');
  _onmaq.extension          = 'article';
  _onmaq.cookieLifetime     = 300;
  _onmaq.slots              = [  ];
  _onmaq.url                = '/api/v1/advertisements';
  _onmaq.strings            = {
    'entering': 'Entrando en la página solicitada',
    'mark':     'Publicidad',
    'skip':     'Saltar publicidad'
  };

  (function() {
    var am = document.createElement('script');

    am.src   = '/assets/src/onm-am/am.20200219110615.js';
    am.async = true;

    (document.getElementsByTagName('head')[0] ||
        document.getElementsByTagName('body')[0]).appendChild(am);
  })();
</script>

<script src="https://cdn.gravitec.net/storage/1724b9dd8754b819921c671c6df949d3/client.js" async></script>
<!-- Dog Tracker -->
<script> 
(function(d,s,id,h,t){ 
   var js,r,djs = d.getElementsByTagName(s)[0]; 
   if (d.getElementById(id)) {return;} 
   js = d.createElement('script');js.id =id;js.async=1; 
   js.h=h;js.t=t; 
   r=encodeURI(btoa(d.referrer)); 
   js.src="//"+h+"/pixel/js/"+t+"/"+r; 
   djs.parentNode.insertBefore(js, djs); 
  }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'CONFDIGEfWQSCPtd1')); 
</script>
<script async src="https://cdn.insurads.com/bootstrap/XTYG6AYM.js"></script>

<script type="text/javascript">
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/elconfidencialdigital-ecd/loader.js');
</script>

<style>
.content-data .ad-inner .ad-slot iframe { max-width:100%;}
.content-col .mi.material-icons {max-width:100%; overflow:hidden; }
.logged-user .google-auto-placed, .logged-user .ads, .logged-user .oat-visible { display:none!important;}
.small-menu .sections-top-block.opened .sections-top { z-index: 999999;}
.article-icon-innovacion { background: url(/themes/amon/images/logos/lbv-estilos.png); }
.section-header .ads.parallax.adshidden > div {position: static;}
.container.ads, .container .ads {max-width: 100%;overflow: hidden!important;}
.preheader{z-index:20;}
.album-list .album-data .subtitle{z-index:15;}
.onm-new.onm-over .article-data .title{color:#fff;}
.widget-most-viewed-content .slider .onm-new .category-name {align-self: start;}
.widget-opinions-with-photo .widget-header,
.widget-opinions-with-photo .widget-header-line {display: none;}
.section-te_lo_aclaro .article-data.text-right { text-align: left!important; }
.widget_last_in_section_photo .onm-new.onm-list .no-image { border-left: none; }
.widget_last_in_section_photo.section-te_lo_aclaro .onm-new.onm-list .article-data { text-align: right!important; }
.section-te_lo_aclaro .order-last { order: 0!important; }
.widget-content-listing.section-169 { background-color: #e8e6e1; text-align:center; border-bottom:1px solid #c5c3bf; }
.widget-content-listing.section-169 .widget-content {  max-width: 1280px; margin:auto;  margin-top:10px; text-align:left; }
.widget-content-listing.section-169 .widget-content .title {margin-top:0; margin-left:10px;}
.widget-content-listing.section-169 .subtitle {display:none;}
.body p span {text-decoration:none!important;}
.widget_yld {padding-top: 0;}
.video-page.inner-content .video-content [class^="smarty-"],
.video-page.inner-content .video-content .brid,
.video-page.inner-content .video-content .brid-poster{ position: static!important; }
.other-polls .widget-content .content:nth-of-type(-n+2) {display: none;}
.qc-cmp-persistent-link { display:none!important;}

#gs button { bottom: 40px!important; }

.content-meta-tags a {
    background-color: #ededed;
    color: #4c4c4c;
    display: inline-block;
    margin-bottom: 5px;
    padding: 0 10px;
    text-transform: lowercase;
}
.cover-img.bg-el_chau-chau.lazyloaded, .cover-img.bg-el_chivato.lazyloaded {opacity:1;}
.raiSkinDesktop .next-article-navigation .article-navigation .article-media, .raiSkinDesktop .more-article-navigation .article-navigation .article-media {
    max-width: 100px!important;
}
.aperture-slider .active .onm-new .article-data {
    -webkit-animation: appearup 200ms;
    animation: appearup 200ms;
    -webkit-animation-delay: 400ms;
    animation-delay: 400ms;
    -webkit-animation-iteration-count: 1;
    animation-iteration-count: 1;
    -webkit-transform-origin: 50% 100%;
    -ms-transform-origin: 50% 100%;
    transform-origin: 50% 100%;
    -webkit-animation-fill-mode: forwards;
    animation-fill-mode: forwards;
}
.more-article-navigation {z-index:-2; display:none;}
</style>

<!-- goSquared 01-Oct -->
<script>
  !function(g,s,q,r,d){r=g[r]=g[r]||function(){(r.q=r.q||[]).push(
  arguments)};d=s.createElement(q);q=s.getElementsByTagName(q)[0];
  d.src='//d1l6p2sc9645hc.cloudfront.net/tracker.js';q.parentNode.
  insertBefore(d,q)}(window,document,'script','_gs');

  _gs('GSN-962453-Z');
  _gs('set', 'trackParams', false);
</script>
<!-- end goSquared -->

<!-- Facebook Pixel Code -->
<script>
    ! function (f, b, e, v, n, t, s) {
        if (f.fbq) return;
        n = f.fbq = function () {
            n.callMethod ?
                n.callMethod.apply(n, arguments) : n.queue.push(arguments)
        };
        if (!f._fbq) f._fbq = n;
        n.push = n;
        n.loaded = !0;
        n.version = '2.0';
        n.queue = [];
        t = b.createElement(e);
        t.async = !0;
        t.src = v;
        s = b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t, s)
    }(window, document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '1573899576266766');
    fbq('track', 'PageView');
</script>
<noscript>
    <img height="1" width="1" src="https://www.facebook.com/tr?id=1573899576266766&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->


<script async=true>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</script>


<script>
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-4982657-1']);
_gaq.push(['_setDomainName', 'elconfidencialdigital.com']);
_gaq.push(['_trackPageview']);
_gaq.push(['onm._setAccount', 'UA-40838799-5']);
_gaq.push(['onm._trackPageview']);
(function() {
var ga = document.createElement('script'); ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
})();
</script>
</head>

<body data-category="seguridad" data-twitter-user="ecd_">
<!-- Piwik -->
        <script>
        var _paq = _paq || [];
        _paq.push(['trackPageView']);
        _paq.push(['enableLinkTracking']);
        (function() {
            var u = (("https:" == document.location.protocol) ? "https://piwik.openhost.es/" : "https://piwik.openhost.es/");
            _paq.push(['setTrackerUrl', u+'piwik.php']);
            _paq.push(['setSiteId', 257]);
            var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
            g.async=true; g.defer=true;
            g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
        })();
        </script>
        <noscript>
            <img src="https://piwik.openhost.es/piwik.php?idsite=257" style="border:0" alt="" />
        </noscript>
        <!-- End Piwik Tracking Code -->
<div id="sas_71282"></div>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(
        function () {
            sas.call(
                { siteId: 240866, pageId: 945549, formatId: 71282, tagId: "sas_71282" },
                { networkId: 1426, domain: "//www3.smartadserver.com" /*, onNoad: function() {} */ }
            );
        }
    );
</script>
<!-- gravitec Code -->
<script>
 if (window.location.href.indexOf('articulo/') > -1) {
  var link = document.createElement('meta');
  link.setAttribute('property', 'push:url');
  link.content = window.location.href ;
  document.getElementsByTagName('head')[0].appendChild(link);
  var link2 = document.createElement('meta');
  link2.setAttribute('property', 'push:title');
  link2.content = document.querySelector("body").getAttribute("data-category").toUpperCase();
  document.getElementsByTagName('head')[0].appendChild(link2);
  var link3 = document.createElement('meta');
  link3.setAttribute('property', 'push:description');
  link3.content = document.querySelector("meta[name='twitter:title']").getAttribute("content");
  document.getElementsByTagName('head')[0].appendChild(link3);
  var link4 = document.createElement('meta');
  link4.setAttribute('property', 'push:image');
  link4.content = document.querySelector("meta[name='twitter:image']").getAttribute("content");
  document.getElementsByTagName('head')[0].appendChild(link4);
  var link5 = document.createElement('meta');
  link5.setAttribute('property', 'push:bimage');
  link5.content = document.querySelector("meta[name='twitter:image']").getAttribute("content");
  document.getElementsByTagName('head')[0].appendChild(link5);
 }
</script>

  <div class="main-container container-fluid pl-0 pr-0">
    
<div class="section-header">
  
  <header class="main-header cat-seguridad">
  <div class="header">
    <nav class="navbar preheader fixed-top ">
      <div class="nav navbar-nav">
        <ul class="list-inline">
          <li class="small-menu">
            <div class="sections-top-block">
              <!-- Toggle button for categories -->
              <div class="sections-top-button">
                <div><i class="mi material-icons"></i><span class="label">Menú</span></div>
              </div>
              <div class="sections-top-megamenu">
                
  <div class="container-fluid">
    <div class="sections-top">
      <div class="container">
        <ul class="menu row">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <li class="col-12 col-md-6 col-lg-3 py-2 py-md-5 section menu-header  active  ">
              <a href="/" title="Sección: Secciones" class="bg-site-color bg-third-color  -color mb-3" >
                Secciones
              </a>
                              <ul class="submenu">
                                      <li class="subcat ">
                      <a href="/" title="Portada" class="-color" >
                        Portada
                      </a>
                    </li>
                                      <li class="subcat el_chivato">
                      <a href="/blog/section/el_chivato" title="El Chivato" class="el_chivato-color" >
                        El Chivato
                      </a>
                    </li>
                                      <li class="subcat el_chau-chau">
                      <a href="/blog/section/el_chau-chau" title="El Chau-Chau" class="el_chau-chau-color" >
                        El Chau-Chau
                      </a>
                    </li>
                                      <li class="subcat politica">
                      <a href="/blog/section/politica" title="Política" class="politica-color" >
                        Política
                      </a>
                    </li>
                                      <li class="subcat medios">
                      <a href="/blog/section/medios" title="Medios" class="medios-color" >
                        Medios
                      </a>
                    </li>
                                      <li class="subcat defensa">
                      <a href="/blog/section/defensa" title="Defensa" class="defensa-color" >
                        Defensa
                      </a>
                    </li>
                                      <li class="subcat dinero">
                      <a href="/blog/section/dinero" title="Dinero" class="dinero-color" >
                        Dinero
                      </a>
                    </li>
                                      <li class="subcat seguridad active">
                      <a href="/blog/section/seguridad" title="Seguridad" class="seguridad-color" >
                        Seguridad
                      </a>
                    </li>
                                      <li class="subcat Judicial">
                      <a href="/blog/section/Judicial" title="Judicial" class="Judicial-color" >
                        Judicial
                      </a>
                    </li>
                                      <li class="subcat vivir">
                      <a href="/blog/section/vivir" title="Vivir" class="vivir-color" >
                        Vivir
                      </a>
                    </li>
                                      <li class="subcat casas_reales">
                      <a href="/blog/section/casas_reales" title="Casas reales" class="casas_reales-color" >
                        Casas reales
                      </a>
                    </li>
                                      <li class="subcat deportes">
                      <a href="/blog/section/deportes" title="Deportes" class="deportes-color" >
                        Deportes
                      </a>
                    </li>
                                      <li class="subcat la_buena_vida">
                      <a href="/seccion/la_buena_vida/" title="La buena vida" class="la_buena_vida-color" >
                        La buena vida
                      </a>
                    </li>
                                      <li class="subcat comunicados">
                      <a href="/blog/section/comunicados" title="Otras noticias" class="comunicados-color" >
                        Otras noticias
                      </a>
                    </li>
                                      <li class="subcat la_voz_del_lector">
                      <a href="/blog/section/la_voz_del_lector" title="La voz del lector" class="la_voz_del_lector-color" >
                        La voz del lector
                      </a>
                    </li>
                                  </ul>
                          </li>
                                                                                                                                                                                                                                                            <li class="col-12 col-md-6 col-lg-3 py-2 py-md-5 section menu-header #   ">
              <a href="#" title="Sección: Máxima Actualidad" class="bg-site-color bg-third-color # #-color mb-3"  target="_blank">
                Máxima Actualidad
              </a>
                              <ul class="submenu">
                                      <li class="subcat gobiernopsoepodemos">
                      <a href="/tags/gobierno-de-espana" title="Gobierno PSOE-Podemos" class="e-gobiernopsoepodemos"  target="_blank">
                        Gobierno PSOE-Podemos
                      </a>
                    </li>
                                      <li class="subcat pedrosanchez">
                      <a href="/tags/pedro-sanchez" title="Pedro Sánchez" class="e-pedrosanchez"  target="_blank">
                        Pedro Sánchez
                      </a>
                    </li>
                                      <li class="subcat militares">
                      <a href="/tags/militares" title="Militares" class="e-militares"  target="_blank">
                        Militares
                      </a>
                    </li>
                                      <li class="subcat ejercitodetierra">
                      <a href="/tags/ejercito-de-tierra" title="Ejercito de Tierra" class="e-ejercitodetierra"  target="_blank">
                        Ejercito de Tierra
                      </a>
                    </li>
                                      <li class="subcat congresodelosdiputados">
                      <a href="/tags/congreso-de-los-diputados" title="Congreso de los diputados" class="e-congresodelosdiputados"  target="_blank">
                        Congreso de los diputados
                      </a>
                    </li>
                                      <li class="subcat pabloiglesias">
                      <a href="/tags/pablo-iglesias" title="Pablo iglesias" class="e-pabloiglesias"  target="_blank">
                        Pablo iglesias
                      </a>
                    </li>
                                  </ul>
                          </li>
                                                                                                                                                                                                                                                                                          <li class="col-12 col-md-6 col-lg-3 py-2 py-md-5 section menu-header #   ">
              <a href="#" title="Sección: A fondo" class="bg-site-color bg-third-color # #-color mb-3"  target="_blank">
                A fondo
              </a>
                              <ul class="submenu">
                                      <li class="subcat ya-lo-dijo">
                      <a href="/seccion/ya-lo-dijo/" title="Ya lo dijo" class="ya-lo-dijo-color" >
                        Ya lo dijo
                      </a>
                    </li>
                                      <li class="subcat te_lo_aclaro">
                      <a href="/blog/section/te_lo_aclaro" title="Te lo aclaro" class="te_lo_aclaro-color" >
                        Te lo aclaro
                      </a>
                    </li>
                                      <li class="subcat opinion">
                      <a href="/opinion/" title="Tribunas" class="opinion-color" >
                        Tribunas
                      </a>
                    </li>
                                      <li class="subcat blog">
                      <a href="/blog/" title="Blogs" class="blog-color" >
                        Blogs
                      </a>
                    </li>
                                      <li class="subcat encuesta">
                      <a href="/encuesta" title="Encuestas" class="encuesta-color" >
                        Encuestas
                      </a>
                    </li>
                                      <li class="subcat album">
                      <a href="/album/" title="Galerías" class="album-color" >
                        Galerías
                      </a>
                    </li>
                                      <li class="subcat video">
                      <a href="/video/" title="Vídeos" class="video-color" >
                        Vídeos
                      </a>
                    </li>
                                  </ul>
                          </li>
                                                                                                                                                                                                <li class="col-12 col-md-6 col-lg-3 py-2 py-md-5 section menu-header #   ">
              <a href="#" title="Sección: Nuestras Webs" class="bg-site-color bg-third-color # #-color mb-3"  target="_blank">
                Nuestras Webs
              </a>
                              <ul class="submenu">
                                      <li class="subcat monarquiaconfidencial">
                      <a href="https://monarquia.elconfidencialdigital.com/" title="Monarquía Confidencial" class="e-monarquiaconfidencial"  target="_blank">
                        Monarquía Confidencial
                      </a>
                    </li>
                                      <li class="subcat religionconfidencial">
                      <a href="https://religion.elconfidencialdigital.com/" title="Religión Confidencial" class="e-religionconfidencial"  target="_blank">
                        Religión Confidencial
                      </a>
                    </li>
                                      <li class="subcat elconfidencialautonomico">
                      <a href="https://autonomico.elconfidencialdigital.com/" title="El Confidencial Autonómico" class="e-elconfidencialautonomico"  target="_blank">
                        El Confidencial Autonómico
                      </a>
                    </li>
                                      <li class="subcat confidencialjudicial">
                      <a href="https://judicial.elconfidencialdigital.com/" title="Confidencial Judicial" class="e-confidencialjudicial"  target="_blank">
                        Confidencial Judicial
                      </a>
                    </li>
                                  </ul>
                          </li>
                    <li class="col-12 col-md-6 d-block d-lg-none py-2 py-md-5 list-more">
            <a href="" title="Sección: Más" class="bg-site-color bg-third-color mb-3">
              Más
            </a>
            <ul class="">
              
      <li class="caliente">
      <a href="/seccion/caliente/" title="Caliente" >
        Caliente
      </a>
    </li>
      <li class="polemico">
      <a href="/seccion/polemico/" title="Polémico" >
        Polémico
      </a>
    </li>
  

              
      <li class="https://mailing.elconfidencialdigital.com/acton/fs/blocks/showLandingPage/a/16040/p/p-0047/t/page/fm/0">
      <a href="https://mailing.elconfidencialdigital.com/acton/fs/blocks/showLandingPage/a/16040/p/p-0047/t/page/fm/0" title="Hazte socio"  target="_blank">
        Hazte socio
      </a>
    </li>
  

              
      <li class="quienes-somos">
      <a href="/estaticas/quienes-somos/" title="Quiénes Somos" >
        Quiénes Somos
      </a>
    </li>
      <li class="politica-de-privacidad">
      <a href="/estaticas/politica-de-privacidad/" title="Política de privacidad y aviso legal" >
        Política de privacidad y aviso legal
      </a>
    </li>
      <li class="publicidad">
      <a href="/estaticas/publicidad/" title="Anúnciate en Confidencial Digital" >
        Anúnciate en Confidencial Digital
      </a>
    </li>
      <li class="/estaticas/alta-boletin.html">
      <a href="/estaticas/alta-boletin.html" title="Suscríbete al boletín"  target="_blank">
        Suscríbete al boletín
      </a>
    </li>
      <li class="/estaticas/envianos-tu-noticia.html">
      <a href="/estaticas/envianos-tu-noticia.html" title="Envíanos tu noticia"  target="_blank">
        Envíanos tu noticia
      </a>
    </li>
      <li class="modifica-tus-datos">
      <a href="/estaticas/modifica-tus-datos/" title="Modifica tus Datos" >
        Modifica tus Datos
      </a>
    </li>
      <li class="denuncia-publicidad">
      <a href="/estaticas/denuncia-publicidad/" title="Denuncia publicidad" >
        Denuncia publicidad
      </a>
    </li>
      <li class="publica-en-la-voz-del-lector">
      <a href="/estaticas/publica-en-la-voz-del-lector/" title="Publica en la Voz del Lector" >
        Publica en la Voz del Lector
      </a>
    </li>
  

            </ul>
          </li>
        </ul>
      </div>
    </div>
    <div class="sections-top-curtain"></div>
  </div>



              </div>
            </div>
          </li>
          <li class="search">
            <div class="main-search-form search-block">
    <form class="navbar-form" action="/search" method="GET">
        <div class="form-input">
            <input type="text" name="tag_name" class="form-control" placeholder="buscar">
        </div>
        <button type="submit" class="search-button"><i class="mi material-icons">search</i><span class="label">buscar</span></button>
    </form>
</div>
          </li>
          <li class="list-inline-statics d-none d-lg-block">
            <ul class="list-inline">
              
      <li class="caliente">
      <a href="/seccion/caliente/" title="Caliente" >
        Caliente
      </a>
    </li>
      <li class="polemico">
      <a href="/seccion/polemico/" title="Polémico" >
        Polémico
      </a>
    </li>
  

            </ul>
          </li>
        </ul>
      </div>

                  <div class="innerbar">
        <div class="navbar-header header-logo">
                      <div class="d-block">
              <a href="/"><img alt="Confidencial Digital" title="Confidencial Digital" src="/media//elconfidencialdigital/sections/ecd-logo-mini-2.png" ></a>
            </div>
                  </div>
        <div class="innerbar-breadcrumb">
                        <h2 class="title">Los guardias civiles tendrán un día de permiso adicional al caer en sábado el 15 de agosto</h2>
                    </div>

        <div class="innerbar-morenews">
        </div>
      </div>
      
      <div class="navbar-header header-logo">
        <span class="navbar-brand mr-0">
                    <h2 class="text-center">
          
                                    <span class="d-none d-md-block">
              <a href="/" title="Confidencial Digital">
                                  <img alt="Confidencial Digital" src="/media/elconfidencialdigital/sections/ecd-logo-big-2018.png">
                  <span class="d-none">Confidencial Digital</span>
                              </a>
            </span>

                          <span class="d-block d-md-none">
                <a href="/" title="Confidencial Digital">
                                      <img alt="Confidencial Digital" title="Confidencial Digital" src="/media//elconfidencialdigital/sections/ecd-logo-mini-2.png" >
                                  </a>
              </span>
            
                    </h2>
                    <div class="claim site-color third-color d-none d-md-block">
            <h3><div class="widget">  <div class="text-container">La web de las personas informadas que desean estar más informadas</div>
</div></h3>
          </div>
        </span>
      </div>

      <div class="nav navbar-nav navbar-right">
        <div class="utilities-menu text-left">
          <ul class="list-inline">
            
      <li class="https://mailing.elconfidencialdigital.com/acton/fs/blocks/showLandingPage/a/16040/p/p-0047/t/page/fm/0">
      <a href="https://mailing.elconfidencialdigital.com/acton/fs/blocks/showLandingPage/a/16040/p/p-0047/t/page/fm/0" title="Hazte socio"  target="_blank">
        Hazte socio
      </a>
    </li>
  

            <li class="nav-item dropdown menu-statics">
              <a class="nav-link dropdown-toggle" href="#" id="navbarDropdownStatics" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="mi material-icons">folder</i><span class="label">Servicios</span></a>
              <div class="dropdown-menu dropdown-menu-right" aria-labelledby="navbarDropdownStatics">
                
      <a class="dropdown-item item quienes-somos" href="/estaticas/quienes-somos/" title="Quiénes Somos" >
      <span> Quiénes Somos</span>
    </a>
      <a class="dropdown-item item politica-de-privacidad" href="/estaticas/politica-de-privacidad/" title="Política de privacidad y aviso legal" >
      <span> Política de privacidad y aviso legal</span>
    </a>
      <a class="dropdown-item item publicidad" href="/estaticas/publicidad/" title="Anúnciate en Confidencial Digital" >
      <span> Anúnciate en Confidencial Digital</span>
    </a>
      <a class="dropdown-item item estaticasalta-boletin.html" href="/estaticas/alta-boletin.html" title="Suscríbete al boletín"  target="_blank">
      <span> Suscríbete al boletín</span>
    </a>
      <a class="dropdown-item item estaticasenvianos-tu-noticia.html" href="/estaticas/envianos-tu-noticia.html" title="Envíanos tu noticia"  target="_blank">
      <span> Envíanos tu noticia</span>
    </a>
      <a class="dropdown-item item modifica-tus-datos" href="/estaticas/modifica-tus-datos/" title="Modifica tus Datos" >
      <span> Modifica tus Datos</span>
    </a>
      <a class="dropdown-item item denuncia-publicidad" href="/estaticas/denuncia-publicidad/" title="Denuncia publicidad" >
      <span> Denuncia publicidad</span>
    </a>
      <a class="dropdown-item item publica-en-la-voz-del-lector" href="/estaticas/publica-en-la-voz-del-lector/" title="Publica en la Voz del Lector" >
      <span> Publica en la Voz del Lector</span>
    </a>
  

              </div>
            </li>
            <li class="nav-item dropdown menu-socials">
              <a class="nav-link dropdown-toggle" href="#" id="navbarDropdownSocials" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="mi material-icons">share</i><span class="label">RRSS</span></a>
              <div class="dropdown-menu dropdown-menu-right" aria-labelledby="navbarDropdownSocials">
                <ul class="social-links list-inline">
      <li class="item-facebook">
      <a href="https://www.facebook.com/elconfidencialdigital.ecd/" class="facebook" target="_blank">
        <i class="fa fa-facebook"></i> <span>Facebook</span>
      </a>
    </li>
        <li class="item-twitter">
      <a href="https://twitter.com/ecd_" class="twitter" target="_blank">
        <i class="fa fa-twitter"></i> <span>Twitter</span>
      </a>
    </li>
        <li class="item-linkedin">
      <a href="https://www.linkedin.com/company/el-confidencial-digital/" class="linked-in" target="_blank">
        <i class="fa fa-linkedin"></i> <span>Linkedin</span>
      </a>
    </li>
        <li class="item-instagram">
      <a href="https://www.instagram.com/elconfidencialdigital/" class="instagram" target="_blank">
        <i class="fa fa-instagram"></i> <span>Instagram</span>
      </a>
    </li>
          <li class="item-youtube">
      <a href="https://www.youtube.com/channel/UCeJQpRM2BQEGsqsuOHznMKA" class="youtube" target="_blank">
        <i class="fa fa-youtube"></i> <span>Youtube</span>
      </a>
    </li>
      <li class="item-rss">
    <a href="/rss/listado" target="_blank" title="RSS">
      <i class="fa fa-rss"></i> <span>RSS</span>
    </a>
  </li>
</ul>

              </div>
            </li>
            <li class="nav-item dropdown menu-user">
              <div class="user-area">
                                  <script>
                      jQuery(function($){
                          $.ajax({
                              url : '/user/menu',
                              success: function(data){
                                  $('.user-ajax').html(data);
                              }
                          });
                      });
                  </script>

                  <div class="user-ajax">
                      <!-- Fetch html content by ajax -->
                  </div>
                              </div>
            </li>
          </ul>
        </div>
      </div>
      <progress class="reading-progress second-site-color" value="0"></progress>
    </nav>
      </div>
</header>
  <div class="ads bg-black">
    <div class="ads ads-header">
  <div class="megabanner">
      
  </div>
  <div>
    <div class="ad-left">
      <div class="ad-slot oat oat-visible oat-top " data-mark="  "><div id="sas_67017_1589519730"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=139250;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 67017,
      tagId: 'sas_67017_1589519730',
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
</div>
    </div>
    <div class="ad-right">
      <div class="ad-slot oat oat-visible oat-top " data-mark=" "><div id="sas_80715_675417847"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=139250;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 80715,
      tagId: 'sas_80715_675417847',
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
</div>
    </div>
  </div>
</div><!--.ads_header-->
  </div>
  
</div>


    <div class="main-wrapper">
      <div class="container">
        
</div>
<div class="inf_article">
  <div class="container-fluid pl-0 pr-0">
    <section class="article ">
      <div id="main" class="inner-content">
                  <div class="article-header">
  <div class="container">
    <h2 class="category-header bg-second-color text-center">Seguridad</h2>
              <h1 class="title text-center">Los guardias civiles tendrán un día de permiso adicional al caer en sábado el 15 de agosto</h1>
              <h3 class="subtitle text-center">La directora general ha aprobado aplicar al Instituto Armado la medida compensatoria que el Gobierno impulsó para los funcionarios de la Administración General del Estado</h3>
    
  </div>

                    <div class="article-media">
          <figure class="cover-img">
                        <img src="/asset/zoomcrop%252C1366%252C800%252Ccenter%252Ccenter//media/elconfidencialdigital/images/2020/01/22/2020012218495621358.jpg"  alt="Toma de posesión de María Gámez como directora de la Guardia Civil." class="onm-image img-responsive" title="Toma de posesión de María Gámez como directora de la Guardia Civil.">
                      </figure>
                      <div class="container">
              <div class="photo-subtitle offset-xl-1">
                <i class="mi material-icons site-color">photo_camera</i>Toma de posesión de María Gámez como directora de la Guardia Civil.
              </div>
            </div>
                  </div>
            </div>
        
        <div class="container">

                              <div class="row no-gutters content-139250">
            <div class="metadata-col col-3 col-lg-2 col-xl-3 d-none d-lg-block stick">
              <div class="smart-sticky">
                <!-- Content info -->
                  <div class="content-meta">
    <div class="content-meta-label">Fecha</div>
    <span class="content-meta-date">21/02/20</span><span class="content-meta-time"><i class="mi material-icons">access_time</i> 13:21</span>
  </div>
  <div class="content-meta">
    <div class="content-meta-label">Compartir</div>
    
<div class="sharrre-tools">
  <div class="sharrre" data-title="Compartir" data-url="https://www.elconfidencialdigital.com/articulo/seguridad/guardias-civiles-tendran-dia-permiso-adicional-caer-sabado-15-agosto/20200221132105139250.html">
    <ul class="">
      <li id="twitter-5943" class="nav-item twitter">
        <a class="box" href="https://twitter.com/share?text=Los+guardias+civiles+tendr%C3%A1n+un+d%C3%ADa+de+permiso+adicional+al+caer+en+s%C3%A1bado+el+15+de+agosto&amp;via=ecd_&amp;url=https://www.elconfidencialdigital.com/articulo/seguridad/guardias-civiles-tendran-dia-permiso-adicional-caer-sabado-15-agosto/20200221132105139250.html">
          <span class="share"><i class="fa fa-twitter"></i></span>
        </a>
      </li>
      <li id="facebook-5943" class="nav-item facebook" data-url="https://www.elconfidencialdigital.com/articulo/seguridad/guardias-civiles-tendran-dia-permiso-adicional-caer-sabado-15-agosto/20200221132105139250.html" data-text="Los guardias civiles tendrán un día de permiso adicional al caer en sábado el 15 de agosto"></li>
      <li id="whatsapp-5943" class="nav-item whatsapp only-share d-block d-md-none">
        <a class="box" href="whatsapp://send?text=Los%20guardias%20civiles%20tendr%C3%A1n%20un%20d%C3%ADa%20de%20permiso%20adicional%20al%20caer%20en%20s%C3%A1bado%20el%2015%20de%20agosto%20-%20https%3A%2F%2Fwww.elconfidencialdigital.com%2Farticulo%2Fseguridad%2Fguardias-civiles-tendran-dia-permiso-adicional-caer-sabado-15-agosto%2F20200221132105139250.html"><span class="share"><i class="fa fa-whatsapp"></i></span>
        </a>
      </li>
      <li id="linkedin-5943" class="nav-item linkedin d-none d-md-block">
        <a class="box" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.elconfidencialdigital.com%2Farticulo%2Fseguridad%2Fguardias-civiles-tendran-dia-permiso-adicional-caer-sabado-15-agosto%2F20200221132105139250.html&amp;token=&amp;isFramed=true">
          <span class="share"><i class="fa fa-linkedin"></i></span>
        </a>
      </li>

      <div class="clearfix mb-2"></div>

      
      <li class="nav-item share-mail only-share d-none d-md-block">
        <a class="button-share-by-email box" href="/cdn-cgi/l/email-protection#7d420e081f17181e094031120e584f4d1a081c0f19141c0e584f4d1e140b1411180e584f4d091813190f583e4e583c4c13584f4d0813584f4d19583e4e583c391c584f4d1918584f4d0d180f10140e12584f4d1c19141e1412131c11584f4d1c11584f4d1e1c180f584f4d1813584f4d0e583e4e583c4c1f1c1912584f4d1811584f4d4c48584f4d1918584f4d1c1a120e09125b1f1219044035185d1e12100d1c0f091419125d08135d1c0f09bed01e0811125d1e121309141a12584d39584d3c31120e584f4d1a081c0f19141c0e584f4d1e140b1411180e584f4d091813190f583e4e583c4c13584f4d0813584f4d19583e4e583c391c584f4d1918584f4d0d180f10140e12584f4d1c19141e1412131c11584f4d1c11584f4d1e1c180f584f4d1813584f4d0e583e4e583c4c1f1c1912584f4d1811584f4d4c48584f4d1918584f4d1c1a120e0912584d39584d3c1509090d0e4752520a0a0a5318111e12131b141918131e141c1119141a14091c11531e1210521c0f09141e081112520e181a080f14191c19521a081c0f19141c0e501e140b1411180e50091813190f1c135019141c500d180f10140e12501c19141e1412131c11501e1c180f500e1c1f1c1912504c48501c1a120e0912524f4d4f4d4d4f4f4c4c4e4f4c4d484c4e444f484d53150910115b1c100d46080910220e12080f1e18400e121e141c115b1c100d46080910221018191408104018101c14115b1c100d46080910221e1c100d1c141a13400e151c0f18221f0809091213" title="Enviar esta noticia">
          <span class="share">
            <i class="fa fa-envelope-o">
            </i>
          </span>
        </a>
      </li>
      <li class="nav-item comments only-share d-none d-md-block">
        <a class="button-comments box" href="#comentarios-139250"  title="Comentarios">
          <span class="share"><i class="fa fa-comment"></i></span>
        </a>
      </li>
              <li class="nav-item print only-share d-none d-md-block">
                    <a class="button-print box" href="/content/print/guardias-civiles-tendran-dia-permiso-adicional-caer-sabado-15-agosto/20200221132105139250" data-url="/content/print/guardias-civiles-tendran-dia-permiso-adicional-caer-sabado-15-agosto/20200221132105139250" title="Imprimir esta página">
            <span class="share"> <i class="fa fa-print"></i></span>
          </a>
        </li>
            <li id="nextarticle-5943" class="nav-item nextarticle only-share d-block d-lg-none">
        <a class="box" href=""><span class="share text-small">Siguiente <i class="material-icons">chevron_right</i></span>
        </a>
      </li>
    </ul>
  </div>
</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
  $('#twitter-5943').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#linkedin-5943').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#facebook-5943').sharrre({
    share: {
      facebook: true
    },
    template: '<a class="box" href="#"><span class="share"><i class="fa fa-facebook-official"></i></span></a>',
    enableHover: false,
    enableTracking: true,
    urlCurl: '/utilities/sharrre',
    click: function(api, options) {
      api.openPopup('facebook');
    }
  });
</script>
  </div>
  <div class="content-meta">
    <div class="content-meta-label">Sección</div>
    <a class="site-color" href="/blog/section/seguridad" title="Seguridad">Seguridad</a>
  </div>
      <div class="content-meta">
      <div class="content-meta-label">Archivado en</div>
      <div class="content-meta-tags site-color">
        <a href="/tags/festivos" class="tag-item" title="festivos">festivos</a> <a href="/tags/guardia-civil" class="tag-item" title="Guardia Civil">Guardia Civil</a> <a href="/tags/guardias-civiles" class="tag-item" title="guardias civiles">guardias civiles</a> <a href="/tags/direccion-general-de-la-guardia-civil" class="tag-item" title="Dirección General de la Guardia Civil">Dirección General de la Guardia Civil</a> <a href="/tags/calendario-laboral" class="tag-item" title="calendario laboral">calendario laboral</a> 
      </div>
    </div>
  <div class="d-none d-xl-block">
  <div class="ad-slot oat oat-visible oat-top " data-mark=" "><div id="sas_81307_716659115"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=139250;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 81307,
      tagId: 'sas_81307_716659115',
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
</div>
  <div class="ad-slot oat oat-visible oat-top " data-mark=" "><div id="sas_81308_1969601198"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=139250;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 81308,
      tagId: 'sas_81308_1969601198',
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
</div>
  <div class="ad-slot oat oat-visible oat-top " data-mark=" "><div id="sas_81309_188209126"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=139250;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 81309,
      tagId: 'sas_81309_188209126',
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
</div>
  <div class="ad-slot oat oat-visible oat-top " data-mark=" "><div id="sas_81310_1531975565"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=139250;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 81310,
      tagId: 'sas_81310_1531975565',
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
</div>
  <div class="ad-slot oat oat-visible oat-top " data-mark=" "><div id="sas_81311_1106704681"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=139250;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 81311,
      tagId: 'sas_81311_1106704681',
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
</div>
  <div class="ad-slot oat oat-visible oat-top " data-mark=" "><div id="sas_81312_53727938"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=139250;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 81312,
      tagId: 'sas_81312_53727938',
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
</div>
</div>

                                    <div class="related-content">
    <div class="widget-header header-title bg-site-color"><span>Relacionados</span></div>
    <div class="related-owl-carousel owl-carousel owl-theme colorize-text">
            <div class="onm-new-related item">
            <div class="article-media">
        <figure class="cover-img">
          <a href="/articulo/dinero/funcionarios-estan-suerte-2020-tendran-dia-fiesta-mas/20191230193640136489.html" title="Los funcionarios están de suerte: en 2020 tendrán un día de fiesta más">
            <img src="/media/elconfidencialdigital/images/2017/12/19/ECDIMA20171219_0018_1.jpg" alt="Los funcionarios están de suerte: en 2020 tendrán un día de fiesta más" />
          </a>
        </figure>
      </div>
            <div class="article-data">
        <h4 class="section site-color">
          Dinero
        </h4>
        <h3 class="title">
          <a title="Los funcionarios están de suerte: en 2020 tendrán un día de fiesta más" href="/articulo/dinero/funcionarios-estan-suerte-2020-tendran-dia-fiesta-mas/20191230193640136489.html"><span class="res-article" ></span>Los funcionarios están de suerte: en 2020 tendrán un día de fiesta más</a>
        </h3>
      </div>
    </div>
          </div>
</div>

<script>
jQuery(document).ready(function($) {
  var rcCarousel = $('.related-owl-carousel');
  rcCarousel.owlCarousel({
    autoplay: false,
    autoplayTimeout: 2000,
    autoplayHoverPause: true,
    loop: true,
    nav: true,
    dots: true,
    navText: ['<i class="material-icons">chevron_left</i>','<i class="material-icons">chevron_right</i>'],
    items: 1,
    URLhashListener:false,
    responsive: {
      0: {
        stagePadding: 30,
        margin: 10
      },
      576 : {
        margin: 0,
        stagePadding: 0,
      }
    }
  })
});
</script>

                              </div>
            </div>

            <div class="content-col col-12 col-lg-6 col-xl-6 px-lg-3 stick">
              <div class="smart-sticky">
                <article id="article-139250" class="article-139250 format category-79">
                  <div class="metadata-body">
                    <div class="content-meta">
                                            
                      <span class="content-meta-date d-lg-none">21/02/20</span>
                      <span class="content-meta-time d-lg-none"><i class="mi material-icons">access_time</i> 13:21</span>
                    </div>
                  </div>

                  <div class="content-data">
                                                                  <div class="summary"></div>
                                                              <div class="content-body inner-article-data">
                      
                                            <div class="body seguridad">
                        <p>Los agentes de la <strong>Guardia Civil</strong> no perderán el <strong>festivo del 15 de agosto, día de la Asunción de la Virgen</strong>, pese a que este año cae en sábado y por tanto es, según el calendario laboral, un festivo nacional de carácter retribuido, no recuperable y no sustituible por las comunidades autónomas.</p><div class="ad-slot oat oat-visible oat-top " data-mark="  "><div id="sas_67627_956028601"></div> <script type="application/javascript">
  var targetingCode = 'section=seguridad;type=article;id=139250;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 67627,
      tagId: 'sas_67627_956028601',
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
</div>

<p><em>Confidencial Digital </em>ya contó <a target="_top" href="https://www.elconfidencialdigital.com/articulo/dinero/funcionarios-estan-suerte-2020-tendran-dia-fiesta-mas/20191230193640136489.html">a principios de enero</a> que el Gobierno de España había decidido tener un g<strong>esto para compensar a los funcionarios</strong> por el retraso en la subida de sueldo del 2% pactada y que por el bloqueo en la formación de Gobierno se retrasó.</p>

<p>La Secretaría de Estado de Política Territorial y Función Pública aprobó una resolución que se <strong>incrementara en un día el crédito de permisos por asuntos particulares </strong>para el personal de la <strong>Administración General del Estado</strong>, debido a que el 15 de agosto se perdía como festivo al caer en sábado.</p><div class="ad-slot oat oat-visible oat-top " data-mark="  "><div id="sas_67632_1349673709"></div> <script type="application/javascript">
  var targetingCode = 'section=seguridad;type=article;id=139250;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 67632,
      tagId: 'sas_67632_1349673709',
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
</div>

<p>Ahora, <em>ECD</em> ha podido saber por la Asociación Unificada de Guardias Civiles (AUGC) que <strong>la Guardia Civil va a aplicar esta misma decisión</strong>.</p>

<p>Este viernes 21 de febrero<strong> la directora general,</strong> <strong>María Gámez</strong> -nombrada por el ministro Grande-Marlaska en enero-, ha firmado un oficio para incrementar en uno los días de permiso en 2020.</p><div class="ad-slot oat oat-visible oat-top " data-mark="  "><div id="sas_67633_1764095510"></div> <script type="application/javascript">
  var targetingCode = 'section=seguridad;type=article;id=139250;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 67633,
      tagId: 'sas_67633_1764095510',
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
</div>

<p>Tras citar la resolución de la Secretaría de Estado de Política Territorial y Función Pública, Gámez indica que el <strong>Mando de Personal </strong>de la Dirección General de la Guardia Civil<strong> </strong>propone que el personal incluido en su ámbito de aplicación tenga derecho al disfrute de <strong>un día más de permiso por asuntos particulares</strong>.</p>

<p>De nuevo, la justificación es “que el 15 de agosto de 2020 es festivo nacional y coincide con sábado”. Así que el día de permiso adicional que se aprueba “incrementará el crédito personal de los guardias civiles desde la fecha del presente escrito [21 de febrero] para que pueda ser <strong>disfrutado a lo largo del período anual vigente</strong>”.</p>

<p>Además, se establece que “este incremento, respecto a la citada festividad, s<strong>erá compatible con el derecho al descanso correspondiente a dicho festivo con carácter de día deducible</strong>, salvo para el personal incluido en el régimen específico de prestación del servicio”.</p>

<p><img alt="La Guardia Civil aprueba un día adicional de permiso." src="/media/elconfidencialdigital/images/2020/02/21//2020022113304410882.jpg" /></p>
                      </div>
                                            
                                                                                                                                                                                                                                                                                                                    </div>

                                        <div class="metadata-bodyend mt-4 d-lg-none">
                                            <div class="content-meta">
                        <div class="content-meta-label">Archivado en</div>
                        <div class="content-meta-tags site-color">
                         <a href="/tags/festivos" class="tag-item" title="festivos">festivos</a> <a href="/tags/guardia-civil" class="tag-item" title="Guardia Civil">Guardia Civil</a> <a href="/tags/guardias-civiles" class="tag-item" title="guardias civiles">guardias civiles</a> <a href="/tags/direccion-general-de-la-guardia-civil" class="tag-item" title="Dirección General de la Guardia Civil">Dirección General de la Guardia Civil</a> <a href="/tags/calendario-laboral" class="tag-item" title="calendario laboral">calendario laboral</a> 
                        </div>
                      </div>
                                          </div>
                                        <div class="ads ad-inner">
  <div class="ad-slot oat oat-visible oat-top " data-mark=" "><div id="sas_67636_89988454"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=139250;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 67636,
      tagId: 'sas_67636_89988454',
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
</div>
</div>
                                        <div class="custom-ads" id="container-139250">
                      <script>
                        var ad_container_id = 'container-' + 139250;
                      </script>
                      
                    </div>
                    <div class="ad-slot oat oat-visible oat-top " data-mark=" "><div id="sas_82294_665030044"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=139250;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 82294,
      tagId: 'sas_82294_665030044',
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
</div>
                    <div class="pagination"></div>
                  </div>
                </article>
              </div>
            </div>

            <aside class="sidebar-col col-12 col-lg-4 col-xl-3 stick">
              <div class="smart-sticky">
                <div class="last-column">
  <div class="row justify-content-center">
    <div class="col-12 col-md-6 d-lg-none">
                    <div class="related-content">
    <div class="widget-header header-title bg-site-color"><span>Relacionados</span></div>
    <div class="related-owl-carousel owl-carousel owl-theme colorize-text">
            <div class="onm-new-related item">
            <div class="article-media">
        <figure class="cover-img">
          <a href="/articulo/dinero/funcionarios-estan-suerte-2020-tendran-dia-fiesta-mas/20191230193640136489.html" title="Los funcionarios están de suerte: en 2020 tendrán un día de fiesta más">
            <img src="/media/elconfidencialdigital/images/2017/12/19/ECDIMA20171219_0018_1.jpg" alt="Los funcionarios están de suerte: en 2020 tendrán un día de fiesta más" />
          </a>
        </figure>
      </div>
            <div class="article-data">
        <h4 class="section site-color">
          Dinero
        </h4>
        <h3 class="title">
          <a title="Los funcionarios están de suerte: en 2020 tendrán un día de fiesta más" href="/articulo/dinero/funcionarios-estan-suerte-2020-tendran-dia-fiesta-mas/20191230193640136489.html"><span class="res-article" ></span>Los funcionarios están de suerte: en 2020 tendrán un día de fiesta más</a>
        </h3>
      </div>
    </div>
          </div>
</div>

<script>
jQuery(document).ready(function($) {
  var rcCarousel = $('.related-owl-carousel');
  rcCarousel.owlCarousel({
    autoplay: false,
    autoplayTimeout: 2000,
    autoplayHoverPause: true,
    loop: true,
    nav: true,
    dots: true,
    navText: ['<i class="material-icons">chevron_left</i>','<i class="material-icons">chevron_right</i>'],
    items: 1,
    URLhashListener:false,
    responsive: {
      0: {
        stagePadding: 30,
        margin: 10
      },
      576 : {
        margin: 0,
        stagePadding: 0,
      }
    }
  })
});
</script>


          </div>
    <div class="col-12 col-md-6 col-lg-12">
      <div class="row">
        <div class="col-12">
          <div class="ad-slot oat oat-visible oat-top " data-mark=" "><div id="sas_67338_665516556"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=139250;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 67338,
      tagId: 'sas_67338_665516556',
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
</div>
                    
          

                  </div>
        <div class="col-12">
          <div class="widget">
  <div class="widget-subscribe bg-site-color p-3">
    <div class="widget-header bg-second-color">
      <span>Somos ECD</span>
    </div>
    <div class="widget-header-line bg-second-color"></div>
    <div class="widget-content">
      <form>
        <div class="form-group mt-4 mb-4">
                              <h5 class="text-white font-weight-light">Periodismo libre, valiente,
independiente, indispensable</h5>
        </div>
        <div class="form-row mt-4">
          <div class="col-12 my-1">
            <a role="button" href="https://mailing.elconfidencialdigital.com/acton/fs/blocks/showLandingPage/a/16040/p/p-0047/t/page/fm/0" title="Suscríbete" class="btn btn-primary btn-lg btn-block bg-second-color border-0">Suscribirse ahora</a>
          </div>
        </div>
      </form>
    </div>
  </div>
</div>
        </div>
      </div>

      <div class="ad-slot oat oat-visible oat-top " data-mark=" "><div id="sas_67622_385448659"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=139250;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 67622,
      tagId: 'sas_67622_385448659',
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
</div>
      
      
      <div class="ad-slot oat oat-visible oat-top " data-mark=" "><div id="sas_67623_1946771841"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=139250;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 67623,
      tagId: 'sas_67623_1946771841',
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
</div>
            <div class="ad-slot oat oat-visible oat-top " data-mark=" "><div id="sas_67624_775239953"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=139250;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 67624,
      tagId: 'sas_67624_775239953',
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
</div>
      <div class="ad-slot oat oat-visible oat-top " data-mark=" "><div id="sas_67625_1698742929"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=139250;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 67625,
      tagId: 'sas_67625_1698742929',
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
</div>
      
      

    </div>
    <div class="d-block d-xl-none">
      <div class="ad-slot oat oat-visible oat-top " data-mark=" "><div id="sas_81307_542772318"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=139250;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 81307,
      tagId: 'sas_81307_542772318',
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
</div>
      <div class="ad-slot oat oat-visible oat-top " data-mark=" "><div id="sas_81308_83310672"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=139250;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 81308,
      tagId: 'sas_81308_83310672',
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
</div>
      <div class="ad-slot oat oat-visible oat-top " data-mark=" "><div id="sas_81309_670145065"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=139250;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 81309,
      tagId: 'sas_81309_670145065',
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
</div>
      <div class="ad-slot oat oat-visible oat-top " data-mark=" "><div id="sas_81310_446251332"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=139250;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 81310,
      tagId: 'sas_81310_446251332',
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
</div>
      <div class="ad-slot oat oat-visible oat-top " data-mark=" "><div id="sas_81311_776098088"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=139250;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 81311,
      tagId: 'sas_81311_776098088',
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
</div>
      <div class="ad-slot oat oat-visible oat-top " data-mark=" "><div id="sas_81312_1825755521"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=139250;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 81312,
      tagId: 'sas_81312_1825755521',
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
</div>
    </div>
  </div>
</div>
              </div>
            </aside>
          </div>
        </div>
      </div>
    </section>
  </div>

  <div class="wrapper-other-contents">
            <div class="widget machine-related-contents">
          <div class="header-title big-header bg-site-color offset-1 offset-md-2">
        Más en esta seccion      </div>
        <div class="widget-header-line bg-site-color">
    </div>
    <div class="container">
      <div class="widget-content">
        <div class="last-contents row mt-3 mb-3">
                                                    <div class="item col-12 col-xl-6 big-metro px-0">
                              <article class="onm-new">
                  <div class="article-media img-default">
                                          <figure class="cover-img">
                        <a href="/articulo/seguridad/mas-seguridad-cementerio-donde-encuentra-tumba-franco/20200219192634139066.html">
                          <img src="/asset/thumbnail%252C630%252C340%252Ccenter%252Ccenter//media/elconfidencialdigital/images/2019/09/24/2019092414045431219.jpg"  alt="Más seguridad para el cementerio donde se encuentra la tumba de Franco">
                        </a>
                      </figure>
                                      </div>
                  <div class="article-data">
                    <h3 class="title">
                      <a href="/articulo/seguridad/mas-seguridad-cementerio-donde-encuentra-tumba-franco/20200219192634139066.html">
                        Más seguridad para el cementerio donde se encuentra la tumba de Franco
                      </a>
                    </h3>
                  </div>
                </article>
              </div>
                                                                <div class="item col-12 col-md-6 med-metro col-xl-3 px-0 pl-lg-0">
                              <article class="onm-new">
                  <div class="article-media img-default">
                                          <figure class="cover-img">
                        <a href="/articulo/seguridad/policia-incluira-prueba-obligatoria-idiomas-oposicion-acceso/20200217175214138894.html">
                          <img src="/asset/thumbnail%252C630%252C340%252Ccenter%252Ccenter//media/elconfidencialdigital/images/2016/07/29/ECDIMA20160729_0014_1.jpg"  alt="La Policía incluirá una prueba obligatoria de idiomas en la oposición de acceso">
                        </a>
                      </figure>
                                      </div>
                  <div class="article-data">
                    <h3 class="title">
                      <a href="/articulo/seguridad/policia-incluira-prueba-obligatoria-idiomas-oposicion-acceso/20200217175214138894.html">
                        La Policía incluirá una prueba obligatoria de idiomas en la oposición de acceso
                      </a>
                    </h3>
                  </div>
                </article>
              </div>
                                                                <div class="item col-6 col-xl-3 half-metro px-0 pl-3 pl-sm-0">
                              <article class="onm-new">
                  <div class="article-media img-default">
                                          <figure class="cover-img">
                        <a href="/articulo/seguridad/inclusion-bandera-espana-uniforme-mossos-propuesta-mas-votada/20200214132336138773.html">
                          <img src="/asset/thumbnail%252C630%252C340%252Ccenter%252Ccenter//media/elconfidencialdigital/images/2020/02/14/2020021413223828990.jpg"  alt="La inclusión de la bandera de España en el uniforme de los Mossos, la propuesta más votada">
                        </a>
                      </figure>
                                      </div>
                  <div class="article-data">
                    <h3 class="title">
                      <a href="/articulo/seguridad/inclusion-bandera-espana-uniforme-mossos-propuesta-mas-votada/20200214132336138773.html">
                        La inclusión de la bandera de España en el uniforme de los Mossos, la propuesta más votada
                      </a>
                    </h3>
                  </div>
                </article>
              </div>
                                                                <div class="item col-6 col-xl-3 half-metro half-metro-top pl-0 pr-0 offset-0 offset-md-6 offset-xl-9">
                              <article class="onm-new">
                  <div class="article-media img-default">
                                          <figure class="cover-img">
                        <a href="/articulo/seguridad/orden-policia-nacional-atender-valenciano-queja-entidad-nacionalista/20200215135408138841.html">
                          <img src="/asset/thumbnail%252C630%252C340%252Ccenter%252Ccenter//media/elconfidencialdigital/images/2016/07/29/ECDIMA20160729_0014_1.jpg"  alt="Orden en la Policía Nacional para atender en valenciano tras la queja de una entidad nacionalista">
                        </a>
                      </figure>
                                      </div>
                  <div class="article-data">
                    <h3 class="title">
                      <a href="/articulo/seguridad/orden-policia-nacional-atender-valenciano-queja-entidad-nacionalista/20200215135408138841.html">
                        Orden en la Policía Nacional para atender en valenciano tras la queja de una entidad nacionalista
                      </a>
                    </h3>
                  </div>
                </article>
              </div>
                              </div>
      </div>
    </div>
  </div>
        <div class="ads container">
    <div class="ad-slot oat oat-visible oat-top " data-mark="&nbsp;"><div id="sas_67666_1959810459"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=139250;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 67666,
      tagId: 'sas_67666_1959810459',
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
</div>
    </div>
        <section class="bg-grey pt-4 pb-4">
      <div class="offset-1 offset-md-2 widget-header big-header bg-site-color">
        <span>Comentarios</span>
      </div>
      <div class="widget-header-line bg-site-color"></div>
      <div class="container">
        <div id="comentarios-139250" class="article-comments">
  
          <div id="comments_thread-139250"></div>
    <script src="/assets/js/jquery-onm/jquery.onmcomments.20200219110615.js" ></script>
    <script defer>
    $('#comments_thread-139250').onmComments({
      content_id: '139250',
      elems_per_page: '20'
    });
    var contentURL = 'https%3A%2F%2Fwww.elconfidencialdigital.com%2Farticulo%2Fseguridad%2Fguardias-civiles-tendran-dia-permiso-adicional-caer-sabado-15-agosto%2F20200221132105139250.html';
    </script>
      </div>
      </div>
    </section>
        <div class="ads container">
    <div class="ad-slot oat oat-visible oat-top " data-mark=" &nbsp;"><div id="sas_67665_72003954"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=139250;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 67665,
      tagId: 'sas_67665_72003954',
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
</div>
    </div>
    <section class="d-none d-lg-block">
      <div class="widget">
  <div class="widget-subscribe bg-site-color p-3 pt-4 pb-4 ">
    <div class="widget-header big-header bg-second-color offset-1 offset-md-2 offset-xs-0">
      <span>Somos ECD</span>
    </div>
    <div class="widget-header-line bg-second-color"></div>
    <div class="container">
      <div class="row justify-content-center">
        <div class="col-12 col-lg-8">
          <form>
            <div class="form-row mt-4 mb-4 align-items-center">
              <div class="col-12 col-md-8 my-1">
                                                <h5 class="text-white mb-0">¿Buscas un medio de información
    libre, que no se casa con nadie?</h5>
              </div>
              <div class="col-12 col-md-4 my-1">
                <a role="button" href="https://mailing.elconfidencialdigital.com/acton/fs/blocks/showLandingPage/a/16040/p/p-0047/t/page/fm/0" title="Suscríbete" class="btn btn-primary btn-lg btn-block bg-second-color border-0">Suscribirse ahora</a>
              </div>
            </div>
          </form>
        </div>
      </div>
    </div>
  </div>
</div>
    </section>
  </div>
</div>
<div class="inner-content">
  <div id="sticky-sharrre-bar" class="content-utilities-box col-12 scrolled-utilities" data-toggle="affix">
          <div class="content-meta mobile-sharetools d-block d-lg-none">
        
<div class="sharrre-tools">
  <div class="sharrre" data-title="Compartir" data-url="https://www.elconfidencialdigital.com/articulo/seguridad/guardias-civiles-tendran-dia-permiso-adicional-caer-sabado-15-agosto/20200221132105139250.html">
    <ul class="nav nav-fill">
      <li id="twitter-3864" class="nav-item twitter">
        <a class="box" href="https://twitter.com/share?text=Los+guardias+civiles+tendr%C3%A1n+un+d%C3%ADa+de+permiso+adicional+al+caer+en+s%C3%A1bado+el+15+de+agosto&amp;via=ecd_&amp;url=https://www.elconfidencialdigital.com/articulo/seguridad/guardias-civiles-tendran-dia-permiso-adicional-caer-sabado-15-agosto/20200221132105139250.html">
          <span class="share"><i class="fa fa-twitter"></i></span>
        </a>
      </li>
      <li id="facebook-3864" class="nav-item facebook" data-url="https://www.elconfidencialdigital.com/articulo/seguridad/guardias-civiles-tendran-dia-permiso-adicional-caer-sabado-15-agosto/20200221132105139250.html" data-text="Los guardias civiles tendrán un día de permiso adicional al caer en sábado el 15 de agosto"></li>
      <li id="whatsapp-3864" class="nav-item whatsapp only-share d-block d-md-none">
        <a class="box" href="whatsapp://send?text=Los%20guardias%20civiles%20tendr%C3%A1n%20un%20d%C3%ADa%20de%20permiso%20adicional%20al%20caer%20en%20s%C3%A1bado%20el%2015%20de%20agosto%20-%20https%3A%2F%2Fwww.elconfidencialdigital.com%2Farticulo%2Fseguridad%2Fguardias-civiles-tendran-dia-permiso-adicional-caer-sabado-15-agosto%2F20200221132105139250.html"><span class="share"><i class="fa fa-whatsapp"></i></span>
        </a>
      </li>
      <li id="linkedin-3864" class="nav-item linkedin d-none d-md-block">
        <a class="box" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.elconfidencialdigital.com%2Farticulo%2Fseguridad%2Fguardias-civiles-tendran-dia-permiso-adicional-caer-sabado-15-agosto%2F20200221132105139250.html&amp;token=&amp;isFramed=true">
          <span class="share"><i class="fa fa-linkedin"></i></span>
        </a>
      </li>

      <div class="clearfix mb-2"></div>

      
      <li class="nav-item share-mail only-share d-none d-md-block">
        <a class="button-share-by-email box" href="/cdn-cgi/l/email-protection#bb84c8ced9d1ded8cf86f7d4c89e898bdccedac9dfd2dac89e898bd8d2cdd2d7dec89e898bcfded5dfc99ef8889efa8ad59e898bced59e898bdf9ef8889efaffda9e898bdfde9e898bcbdec9d6d2c8d49e898bdadfd2d8d2d4d5dad79e898bdad79e898bd8dadec99e898bded59e898bc89ef8889efa8ad9dadfd49e898bded79e898b8a8e9e898bdfde9e898bdadcd4c8cfd49dd9d4dfc286f3de9bd8d4d6cbdac9cfd2dfd49bced59bdac9cf7816d8ced7d49bd8d4d5cfd2dcd49e8bff9e8bfaf7d4c89e898bdccedac9dfd2dac89e898bd8d2cdd2d7dec89e898bcfded5dfc99ef8889efa8ad59e898bced59e898bdf9ef8889efaffda9e898bdfde9e898bcbdec9d6d2c8d49e898bdadfd2d8d2d4d5dad79e898bdad79e898bd8dadec99e898bded59e898bc89ef8889efa8ad9dadfd49e898bded79e898b8a8e9e898bdfde9e898bdadcd4c8cfd49e8bff9e8bfad3cfcfcbc8819494cccccc95ded7d8d4d5ddd2dfded5d8d2dad7dfd2dcd2cfdad795d8d4d694dac9cfd2d8ced7d494c8dedccec9d2dfdadf94dccedac9dfd2dac896d8d2cdd2d7dec896cfded5dfc9dad596dfd2da96cbdec9d6d2c8d496dadfd2d8d2d4d5dad796d8dadec996c8dad9dadfd4968a8e96dadcd4c8cfd494898b898b8b89898a8a88898a8b8e8a8882898e8b95d3cfd6d79ddad6cb80cecfd6e4c8d4cec9d8de86c8d4d8d2dad79ddad6cb80cecfd6e4d6dedfd2ced686ded6dad2d79ddad6cb80cecfd6e4d8dad6cbdad2dcd586c8d3dac9dee4d9cecfcfd4d5" title="Enviar esta noticia">
          <span class="share">
            <i class="fa fa-envelope-o">
            </i>
          </span>
        </a>
      </li>
      <li class="nav-item comments only-share d-none d-md-block">
        <a class="button-comments box" href="#comentarios-139250"  title="Comentarios">
          <span class="share"><i class="fa fa-comment"></i></span>
        </a>
      </li>
              <li class="nav-item print only-share d-none d-md-block">
                    <a class="button-print box" href="/content/print/guardias-civiles-tendran-dia-permiso-adicional-caer-sabado-15-agosto/20200221132105139250" data-url="/content/print/guardias-civiles-tendran-dia-permiso-adicional-caer-sabado-15-agosto/20200221132105139250" title="Imprimir esta página">
            <span class="share"> <i class="fa fa-print"></i></span>
          </a>
        </li>
            <li id="nextarticle-3864" class="nav-item nextarticle only-share d-block d-lg-none">
        <a class="box" href=""><span class="share text-small">Siguiente <i class="material-icons">chevron_right</i></span>
        </a>
      </li>
    </ul>
  </div>
</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
  $('#twitter-3864').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#linkedin-3864').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#facebook-3864').sharrre({
    share: {
      facebook: true
    },
    template: '<a class="box" href="#"><span class="share"><i class="fa fa-facebook-official"></i></span></a>',
    enableHover: false,
    enableTracking: true,
    urlCurl: '/utilities/sharrre',
    click: function(api, options) {
      api.openPopup('facebook');
    }
  });
</script>
      </div>
      </div>
</div>

      </div>
    </div>
  </div>

  
  <div class="widget"><div class="widget-infinite-scroll">
  <div id="loader-infinite-scroll" class="text-center py-5" style="display: block; font-size: 3em;">
<div class="fa fa-spinner fa-spin"></div>
  </div>

  <div class="more-article-navigation">
    <div class="row justify-content-end">
      <div class="col-12 col-sm-8 col-md-6 col-lg-5">
        <div class="widget">
          <div class="widget-header bg-second-color">
            <a href="#" title="#">
              <span>Siguiente</span>
              <i class="fa fa-angle-right"></i>
            </a>
          </div>
          <div class="article-navigation next">
            <div class="article image-top-left">
              <div class="article-media">
                <figure>
                  <a href="#" title="#"></a>
                </figure>
              </div>
              <div class="article-data">
                <div class="title">
                  <a href="#" title="#"></a>
                </div>
              </div>
            </div>
          </div>
          <progress class="next-article-progress" value="0"></progress>
         </div>
      </div>
    </div>
  </div>

  <script src="/themes/base/tpl/widgets/widget_infinite_scroll.20200219094057.js"></script>
  <script>
    $(document).ready(function($) {
      // Infinite scroll Call
      $('body').onmInfiniteScroll({
        targetContainer: '.main-wrapper',
        pagetitle: 'body .innerbar-breadcrumb h2',
        pageSharrre: '#sticky-sharrre-bar .sharrre-tools div.sharrre',
        articleTitle: '.article-header h1',
        articleBody: '.content-body',
        articleSharrre: '.content-meta .sharrre-tools div.sharrre',
        append: '.inf_article',
        history: 'replace',
        historyTitle: 'true',
        scrollThreshold: 2048,
        uIappearThreshold: 50*0.01,
        scrollDownOffset: 0,
        maxContents: 5,
        callbacks: [ discoverImages, stickyColumns ],
        contents: [{
            title: 'Más seguridad para el cementerio donde se encuentra la tumba de Franco',
            url: '/articulo/seguridad/mas-seguridad-cementerio-donde-encuentra-tumba-franco/20200219192634139066.html',
                          image: '/asset/zoomcrop%252C360%252C360%252C0%252C0//media/elconfidencialdigital/images/2019/09/24//2019092414045431219.jpg',
                        alt: 'Más seguridad para el cementerio donde se encuentra la tumba de Franco'
          }, {
            title: 'La Policía incluirá una prueba obligatoria de idiomas en la oposición de acceso',
            url: '/articulo/seguridad/policia-incluira-prueba-obligatoria-idiomas-oposicion-acceso/20200217175214138894.html',
                          image: '/asset/zoomcrop%252C360%252C360%252C0%252C0//media/elconfidencialdigital/images/2016/07/29//ECDIMA20160729_0014_1.jpg',
                        alt: 'La Policía incluirá una prueba obligatoria de idiomas en la oposición de acceso'
          }, {
            title: 'La inclusión de la bandera de España en el uniforme de los Mossos, la propuesta más votada',
            url: '/articulo/seguridad/inclusion-bandera-espana-uniforme-mossos-propuesta-mas-votada/20200214132336138773.html',
                          image: '/asset/zoomcrop%252C360%252C360%252C0%252C0//media/elconfidencialdigital/images/2020/02/14//2020021413223828990.jpg',
                        alt: 'La inclusión de la bandera de España en el uniforme de los Mossos, la propuesta más votada'
          }, {
            title: 'Orden en la Policía Nacional para atender en valenciano tras la queja de una entidad nacionalista',
            url: '/articulo/seguridad/orden-policia-nacional-atender-valenciano-queja-entidad-nacionalista/20200215135408138841.html',
                          image: '/asset/zoomcrop%252C360%252C360%252C0%252C0//media/elconfidencialdigital/images/2016/07/29//ECDIMA20160729_0014_1.jpg',
                        alt: 'Orden en la Policía Nacional para atender en valenciano tras la queja de una entidad nacionalista'
          }, {
            title: 'Campaña en los Mossos d’Esquadra para que el uniforme lleve la bandera de España',
            url: '/articulo/seguridad/campana-mossos-d-esquadra-uniforme-lleve-bandera-espana/20200211194850138594.html',
                          image: '/asset/zoomcrop%252C360%252C360%252C0%252C0//media/elconfidencialdigital/images/2018/07/04//ECDIMA20180704_0010_1.jpg',
                        alt: 'Campaña en los Mossos d’Esquadra para que el uniforme lleve la bandera de España'
          }, ]
      });

      var gaHeadScript;
      var infScrollGaScript;

      // Get original analitycs scripts
      $(document).find('head > script').each(function() {
        if ($(this).html().match('var _gaq')) {
          gaHeadScript = $(this).html();
        };
      });

      // Remove previous infinite scroll analitycs script and create a new one
      var gaPush = function() {
        $(infScrollGaScript).remove();

        infScrollGaScript = document.createElement('script');
        infScrollGaScript.text = gaHeadScript;

        $('body').append(infScrollGaScript);
      }

      $('body').on('history.infiniteScroll', function() {
        if (gaHeadScript) {
          gaPush();
        }
      });
    });
  </script>
</div>
</div>
  <div class="nextPreviousHidden d-none">
    <div class="widget"><script src="/themes/amon/tpl/widgets/widget_next_previous.20200219094057.js"></script>
<script>
  nextPrevious.init();
</script>
<div class="next-article-navigation hidden">
  <div class="row justify-content-end">
    <div class="col-12 col-sm-8 col-md-6 col-lg-5">
      <div class="widget">
        <div class="widget-header bg-second-color">
          <a href="#" title="#">
            <span>Siguiente</span>
            <i class="fa fa-angle-right"></i>
          </a>
        </div>
        <div class="widget-next-previous">
                                        </div>
      </div>
    </div>
  </div>
</div>
</div>
  </div>
<div class="container ads">
  <div class="ads ads-footer">
  <div class="ad-left">
    <div class="ad-slot oat oat-visible oat-top " data-mark="&nbsp;"><div id="sas_67638_1233782567"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=139250;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 67638,
      tagId: 'sas_67638_1233782567',
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
</div>
  </div>
  <div class="ad-right">
    <div class="ad-slot oat oat-visible oat-top " data-mark=" "><div id="sas_71283_805726126"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=139250;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 71283,
      tagId: 'sas_71283_805726126',
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
</div>
  </div>
</div>
</div>
<footer class="footer mb-5 pb-lg-0 mb-lg-0">
        <div class="footer-logo">
    <div class="footer-img">
      <a href="/"><img alt="Confidencial Digital" title="Confidencial Digital" src="/media//elconfidencialdigital/sections/ecd-logo-mini-2.png"></a>
    </div>
  </div>
    <div class="footer-content container-fluid">
    <div class="container">
      <div class="row footer-data align-items-center">
        <div class="contact-data col-12 col-md-7 col-lg-8">
          <div class="footer-text">
            <p>Todos los derechos reservados. Esta información es para el uso exclusivo de los lectores de Confidencial Digital. No está autorizada su difusión ni citando la fuente. Publicaciones Confidenciales. C/Naranjo 3, 1º Dcha 28039 Madrid. Teléfono:&nbsp;&nbsp;+34 91 445 96 97</p>

          </div>
        </div>
        <div class="developed col-12 col-md-5 col-lg-4 text-center">
                    <div class="developed-by">
    <div class="opennemas">
        <a href="https://www.opennemas.com/" title="Opennemas by Openhost" target="_blank">
                        <img src="/assets/images/logos/opennemas-powered.png" alt="OpenNeMaS CMS by Openhost" />
                    </a>
    </div>
</div>
                  </div>
      </div>
    </div>
  </div>

</footer>


  <script src="/assets/js/onm/jquery.onm-stats.20200219110615.js" ></script><script>jQuery.onmStats({ content_id: '139250' });</script>
  

   
  <script src="/themes/amon/js/functions.20200219094057.js" ></script>
  <script>
// Set bg for cover-img above the fold
  $('.cover-img.fastload').each(function() {
    coverimg($(this));
  });
</script>


<script>   var adint = setInterval(function () {     var slots = document.getElementsByClassName('hidden-' + _onmaq.device);      if (slots.length === 0) {       clearInterval(adint);     }      for (var j = 0; j < slots.length; j++) {       slots[j].remove();     }   }, 250); </script> 
<script>
var _gaq = _gaq || [];
_gs('chat', 'on', 'message_sent', function() {  
  _gaq.push(['_trackEvent', 'GoSquared', 'Chat message sent', 'GoSquared chat message sent']);
 });

_gs('chat', 'on', 'widget_opened', function() {
  _gaq.push(['_trackEvent', 'GoSquared', 'Chat widget opened', 'GoSquared chat widget opened']);
});
</script>
<!-- Acton Beacon -->
<script>/*<![CDATA[*/(function(w,a,b,d,s){w[a]=w[a]||{};w[a][b]=w[a][b]||{q:[],track:function(r,e,t){this.q.push({r:r,e:e,t:t||+new Date});}};var e=d.createElement(s);var f=d.getElementsByTagName(s)[0];e.async=1;e.src='//mailing.elconfidencialdigital.com/cdnr/300/acton/bn/tracker/16040';f.parentNode.insertBefore(e,f);})(window,'ActOn','Beacon',document,'script');ActOn.Beacon.track();/*]]>*/</script>
 
<script>
jQuery(document).ready(function($) {
  $('.widget-most-seeing-commented-content').find('.more-viewed span').html('Caliente');
  $('.widget-most-seeing-commented-content').find('.more-recent span').html('Reciente');
  if ($('.inner-msg .thanks').length > 0 ) {  
    $('.button-submit').remove();
    $('.submit-button').html( '<a href="/encuesta" role="button" class="btn btn-sm bg-site-color text-white text-uppercase mb-3">Ver más encuestas</a>' );
  }
});

if ($('.eca-column').length) {
    $('.eca-main .list-column').prepend($('.eca-column').closest('.widget'));
    $('.eca-column').addClass('d-block');
}
if ($('.mc-column').length) {
    $('.mc-main .list-column').prepend($('.mc-column').closest('.widget'));
    $('.mc-column').addClass('d-block');
}

jQuery(document).ready(function($) {
  setInterval(function(){
    $('.ad-slot').each(function() {
      var id = $(this).find('div').attr('id');
      if (id.substr(0,9) != 'sas_67028') {
        sas.refresh(id); 
      }
    });
  }, 180000);
});
</script>

<!-- Remove ads for registered users -->
<script>
jQuery(document).ready(function($) {
  var frontuser = JSON.parse(decodeURIComponent($.cookie('__onm_user')));
  if (frontuser && !frontuser.advertisements) {
   $('.main-container').addClass('logged-user');

   setTimeout(function(){
      var slots = document.querySelectorAll('.oat');

      for (var i = 0; i < slots.length; i++) {
          slots[i].remove();
      }
      $('#sas_71282').remove();
      $('.adsbygoogle').remove();
   }, 3000);
 }
});
</script>

<script>
var $buoop = {vs:{i:9,f:3.5,o:10.6,s:4,n:9}};

$buoop.ol = window.onload;
window.onload=function(){
 try {if ($buoop.ol) $buoop.ol();}catch (e) {};

 var e = document.createElement('script');
 e.setAttribute('src', 'https://browser-update.org/update.js');
 document.body.appendChild(e);
}
</script></body>
</html>
