<!doctype html>
<!--[if lt IE 8]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]> <html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]> <html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<head>
<title>Banco de España no ve señales de alarma inmobiliaria y propone desarrollar productos como la hipoteca inversa</title>
<meta name="keywords" content="Banco,España,propone,productos,Senales,Hipoteca,alarma,ve,inmobiliaria,desarrollar,inversa,como" />
<meta name="description" content="   MADRID, 8 (EUROPA PRESS)   La subgobernadora del Banco de España, Margarita Delgado, ha descartado la existencia de señales de alarma..." />
<meta name="date" scheme="W3CDTF" content="2022-11-08T12:52:52+0100" />
<meta name="DC.date.issued" scheme="W3CDTF" content="2022-11-08" />
<meta name="DC.date" scheme="W3CDTF" content="2022-11-08" />
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width , initial-scale=1.0">
<meta name="generator" content="OpenNemas - Open Source News Management System" />
<meta name="author" content="Confidencial Digital" />
<meta http-equiv="Refresh" content="864000; url=https://www.elconfidencialdigital.com/articulo/ultima-hora/banco-espana-ve-senales-alarma-inmobiliaria-propone-desarrollar-productos-como-hipoteca-inversa/20221108125252474244.html" />
<meta name="revisit-after" content="1 days" />
<meta name="robots" content="index,follow" />
<meta name="theme-color" content="#006aa4">
<script>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</script>
<meta property="og:type" content="website" />
<meta property="og:title" content="Banco de España no ve señales de alarma inmobiliaria y propone desarrollar productos como la hipoteca inversa" />
<meta property="og:description" content="MADRID, 8 (EUROPA PRESS)   La subgobernadora del Banco de España, Margarita Delg..." />
<meta property="og:url" content="https://www.elconfidencialdigital.com/articulo/ultima-hora/banco-espana-ve-senales-alarma-inmobiliaria-propone-desarrollar-productos-como-hipoteca-inversa/20221108125252474244.html" />
<meta property="og:site_name" content="Confidencial Digital" />
<meta property="og:image" content="https://www.elconfidencialdigital.com/media/elconfidencialdigital/images/2022/11/08/2022110811525160639.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1280" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Banco de España no ve señales de alarma inmobiliaria y propone desarrollar productos como la hipoteca inversa">
<meta name="twitter:description" content="MADRID, 8 (EUROPA PRESS)   La subgobernadora del Banco de España, Margarita Delg...">
<meta name="twitter:site" content="@ecd_">
<meta name="twitter:domain" content="https://www.elconfidencialdigital.com/articulo/ultima-hora/banco-espana-ve-senales-alarma-inmobiliaria-propone-desarrollar-productos-como-hipoteca-inversa/20221108125252474244.html">
<meta name="twitter:image" content="https://www.elconfidencialdigital.com/media/elconfidencialdigital/images/2022/11/08/2022110811525160639.jpg">
<meta name="msvalidate.01" content="A4C8A0EDC0C4ABC36C67296FE5FA8DC5" />
<meta name="google-site-verification" content="e0eOfVJcFgl-tK5iys9U89tBCAfT2gfJD0qVAglES6w" />
<link rel='icon' type='image/png' href='/media/elconfidencialdigital/images/2021/01/01/2021010100000076295.png'>
<link rel='apple-touch-icon' href='/media/elconfidencialdigital/images/2021/01/01/2021010100000076295.png'>
<link rel='apple-touch-icon' sizes='57x57' href='/media/elconfidencialdigital/images/2021/01/01/2021010100000076295.png'>
<link rel='apple-touch-icon' sizes='60x60' href='/media/elconfidencialdigital/images/2021/01/01/2021010100000076295.png'>
<link rel='apple-touch-icon' sizes='72x72' href='/media/elconfidencialdigital/images/2021/01/01/2021010100000076295.png'>
<link rel='apple-touch-icon' sizes='76x76' href='/media/elconfidencialdigital/images/2021/01/01/2021010100000076295.png'>
<link rel='apple-touch-icon' sizes='114x114' href='/media/elconfidencialdigital/images/2021/01/01/2021010100000076295.png'>
<link rel='apple-touch-icon' sizes='120x120' href='/media/elconfidencialdigital/images/2021/01/01/2021010100000076295.png'>
<link rel='apple-touch-icon' sizes='144x144' href='/media/elconfidencialdigital/images/2021/01/01/2021010100000076295.png'>
<link rel='apple-touch-icon' sizes='152x152' href='/media/elconfidencialdigital/images/2021/01/01/2021010100000076295.png'>
<link rel='apple-touch-icon' sizes='180x180' href='/media/elconfidencialdigital/images/2021/01/01/2021010100000076295.png'>
<link rel='icon' type='image/png' sizes='192x192' href='/media/elconfidencialdigital/images/2021/01/01/2021010100000076295.png'>
<link rel='icon' type='image/png' sizes='96x96' href='/media/elconfidencialdigital/images/2021/01/01/2021010100000076295.png'>
<link rel='icon' type='image/png' sizes='32x32' href='/media/elconfidencialdigital/images/2021/01/01/2021010100000076295.png'>
<link rel='icon' type='image/png' sizes='16x16' href='/media/elconfidencialdigital/images/2021/01/01/2021010100000076295.png'>
<script type="application/ld+json">
  [{
    "@context": "http://schema.org/",
    "@type": "BreadcrumbList",
    "itemListElement": [{
      "@type": "ListItem",
      "item": {
        "@id": "https://www.elconfidencialdigital.com",
        "name": "Confidencial Digital",
        "@type": "CollectionPage"
      },
      "position": 1
    }
          , {
        "@type": "ListItem",
        "item": {
          "@id": "https://www.elconfidencialdigital.com/blog/section/ultima-hora",
          "name": "Ultima_hora",
          "@type": "CollectionPage"
        },
        "position": 2
      }, {
        "@type": "ListItem",
        "item": {
          "@id": "https://www.elconfidencialdigital.com/articulo/ultima-hora/banco-espana-ve-senales-alarma-inmobiliaria-propone-desarrollar-productos-como-hipoteca-inversa/20221108125252474244.html",
          "name": "Banco de España no ve señales de alarma inmobiliaria y propone desarrollar productos como la hipoteca inversa",
          "@type": "ItemPage"
        },
        "position": 3
      }
      ]},
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://www.elconfidencialdigital.com/articulo/ultima-hora/banco-espana-ve-senales-alarma-inmobiliaria-propone-desarrollar-productos-como-hipoteca-inversa/20221108125252474244.html"
    },
    "headline": "Banco de España no ve señales de alarma inmobiliaria y propone desarrollar productos como la hipoteca inversa",
    "author": {
      "@type": "Person",
      "name": "Agencias"
              , "url": "https://www.elconfidencialdigital.com/author/agencias"
          },
    "datePublished": "2022-11-08T12:52:52+01:00",
    "dateModified": "2022-11-08T12:52:52+01:00",
          "articleSection": "Ultima_hora",
        "keywords": "Banco,España,propone,productos,Senales,Hipoteca,alarma,ve,inmobiliaria,desarrollar,inversa,como",
    "url": "https://www.elconfidencialdigital.com/articulo/ultima-hora/banco-espana-ve-senales-alarma-inmobiliaria-propone-desarrollar-productos-como-hipoteca-inversa/20221108125252474244.html",
    "wordCount": 37,
    "description": "MADRID, 8 (EUROPA PRESS) La subgobernadora del Banco de España, Margarita Delgado, ha descartado la existencia de señales de alarma en el mercado inmobiliario español y ha resaltado la necesidad de desarrollar productos financieros que",
    "publisher": {
      "@type": "Organization",
      "name": "Confidencial Digital",
      "logo": {
          "@type": "ImageObject",
          "url": "https://www.elconfidencialdigital.com/media/elconfidencialdigital/images/2021/01/01/2021010100000065698.png"
      },
      "url": "https://www.elconfidencialdigital.com"
    }
          , "image": {
          "@type": "ImageObject",
          "url": "https://www.elconfidencialdigital.com/media/elconfidencialdigital/images/2022/11/08/2022110811525160639.jpg",
          "height": 1280,
          "width": 1920
        }
      },
      {
  "@context": "http://schema.org",
  "@type": "ImageObject",
  "author": "Agencias",
  "url": "https://www.elconfidencialdigital.com/media/elconfidencialdigital/images/2022/11/08/2022110811525160639.jpg",
  "height": 1280,
  "width": 1920,
  "datePublished": "2022-11-08T12:52:51+01:00",
  "caption": "",
  "name": "Archivo - La Subgobernadora del Banco de Espa&ntilde;a, Margarita Delgado (i), interviene en la inauguraci&oacute;n del EduFin Summit 2022, en la Ciudad BBVA, a 29 de septiembre de 2022, en Madrid (Espa&ntilde;a)."
}
      ]
</script>
<link rel="preload" href="/themes/amon/fonts/fontawesome-webfont.woff2?v=4.7.0" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/assets/fonts/MaterialIcons-Regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/assets/fonts/assistant-v8-latin-700.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/assets/fonts/assistant-v8-latin-300.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/assets/fonts/assistant-v8-latin-200.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/assets/fonts/assistant-v8-latin-regular.woff2" as="font" type="font/woff2" crossorigin>

<link rel="stylesheet" type="text/css" href="/themes/amon/css/style.20221102153313.css">
<link href="/dynamic/css/global.1667575424.css" rel="stylesheet" media="print" onload="this.media='all'">
<script data-onm-type="text/javascript" type="onmlazyloadscript" src="/themes/amon/js/header.20221102153313.js"></script>

<!--[if lt IE 9]>
  <script data-onm-type="text/javascript" type="onmlazyloadscript"  src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
  <script data-onm-type="text/javascript" type="onmlazyloadscript"  src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
  <![endif]-->
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.elconfidencialdigital.com/rss" />
<link rel="amphtml" href="https://www.elconfidencialdigital.com/articulo/ultima-hora/banco-espana-ve-senales-alarma-inmobiliaria-propone-desarrollar-productos-como-hipoteca-inversa/20221108125252474244.amp.html" /><link rel="canonical" href="https://www.elconfidencialdigital.com/articulo/ultima-hora/banco-espana-ve-senales-alarma-inmobiliaria-propone-desarrollar-productos-como-hipoteca-inversa/20221108125252474244.html" />
<script data-onm-type="text/javascript" type="onmlazyloadscript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://cmp.quantcast.com'
    .concat('/choice/', 'M2kUnhxu9_MrD', '/', host, '/choice.js');
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        if(args[0] === 'init' && typeof args[3] === 'object') {
          args[3] = { ...args[3], tag_version: 'V2' };
        }
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<script data-onm-type="application/javascript" type="onmlazyloadscript" src="//ced.sascdn.com/tag/1426/smart.js" async></script> <script data-onm-type="application/javascript" type="onmlazyloadscript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 1426, domain: "https://www3.smartadserver.com", async: true, renderMode : 2 });
    });
</script> <script data-onm-type="text/javascript" type="onmlazyloadscript" src="//tagmanager.smartadserver.com/1426/240866/smart.prebid.js" async></script>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
  var _onmaq = _onmaq || {};

  _onmaq.width              = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
  _onmaq.category           = 'ultima-hora';
  _onmaq.contentId          = '474244';
  _onmaq.advertisementGroup = 'article_inner';
  _onmaq.debug              = false;
  _onmaq.device             = _onmaq.width < 768 ? 'phone' : (_onmaq.width < 992 ? 'tablet' : 'desktop');
  _onmaq.extension          = 'article';
  _onmaq.cookieLifetime     = 300;
  _onmaq.slots              = [  ];
  _onmaq.url                = '/api/v1/advertisements';
  _onmaq.strings            = {
    'entering': 'Entrando en la página solicitada',
    'mark':     'Publicidad',
    'skip':     'Saltar publicidad'
  };

  (function() {
    var am = document.createElement('script');

    am.src   = '/assets/src/onm-am/am.20221102153855.js';
    am.async = true;

    (document.getElementsByTagName('head')[0] ||
        document.getElementsByTagName('body')[0]).appendChild(am);
  })();
</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript" src="https://seo.opennemas.com/JavascriptClick/Tracker?cid=1717905" defer></script>
<meta name="conexoo_verification" content="35542f74d07aa6735cfcdfea3ade9039a43e60dbe30f0f0e013585edb0d651bbc1a412bb1741a91e3ef00f8f010af3a234dc8228e80a883477d52315c79de8e1">
<meta name="getlinko-verify-code" content="getlinko-verify-NDg5Mg==" />
<meta name="getlinko-verify-code" content="getlinko-verify-MjA0Nw==" />

<script data-onm-type="text/javascript" type="onmlazyloadscript">
	function e(e){var t=!(arguments.length>1&&void 0!==arguments[1])||arguments[1],c=document.createElement("script");c.src=e,t?c.type="module":(c.async=!0,c.type="text/javascript",c.setAttribute("nomodule",""));var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(c,n)}function t(t,c,n){var a,o,r;null!==(a=t.marfeel)&&void 0!==a||(t.marfeel={}),null!==(o=(r=t.marfeel).cmd)&&void 0!==o||(r.cmd=[]),t.marfeel.config=n,t.marfeel.config.accountId=c;var i="https://sdk.mrf.io/statics";e("".concat(i,"/marfeel-sdk.js?id=").concat(c),!0),e("".concat(i,"/marfeel-sdk.es5.js?id=").concat(c),!1)}!function(e,c){var n=arguments.length>2&&void 0!==arguments[2]?arguments[2]:{};t(e,c,n)}(window,1667,{} /*config*/);
</script>

<script data-onm-type="text/javascript" type="onmlazyloadscript">
  (function(c,l,a,r,i,t,y){
      c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};
      t=l.createElement(r);t.async=1;t.src="https://www.clarity.ms/tag/"+i;
      y=l.getElementsByTagName(r)[0];y.parentNode.insertBefore(t,y);
  })(window, document, "clarity", "script", "56ef5t67b1");
</script>


<script data-onm-type="text/javascript" type="onmlazyloadscript">
  "use strict";!function(){var e=function(){var e,t="__tcfapiLocator",a=[],n=window;for(;n;){try{if(n.frames[t]){e=n;break}}catch(e){}if(n===window.top)break;n=n.parent}e||(!function e(){var a=n.document,r=!!n.frames[t];if(!r)if(a.body){var s=a.createElement("iframe");s.style.cssText="display:none",s.name=t,a.body.appendChild(s)}else setTimeout(e,5);return!r}(),n.__tcfapi=function(){for(var e,t=arguments.length,n=new Array(t),r=0;r<t;r++)n[r]=arguments[r];if(!n.length)return a;if("setGdprApplies"===n[0])n.length>3&&2===parseInt(n[1],10)&&"boolean"==typeof n[3]&&(e=n[3],"function"==typeof n[2]&&n[2]("set",!0));else if("ping"===n[0]){var s={gdprApplies:e,cmpLoaded:!1,cmpStatus:"stub"};"function"==typeof n[2]&&n[2](s)}else a.push(n)},n.addEventListener("message",(function(e){var t="string"==typeof e.data,a={};try{a=t?JSON.parse(e.data):e.data}catch(e){}var n=a.__tcfapiCall;n&&window.__tcfapi(n.command,n.version,(function(a,r){var s={__tcfapiReturn:{returnValue:a,success:r,callId:n.callId}};t&&(s=JSON.stringify(s)),e&&e.source&&e.source.postMessage&&e.source.postMessage(s,"*")}),n.parameter)}),!1))};"undefined"!=typeof module?module.exports=e:e()}();
</script>

<script data-onm-type="text/javascript" type="onmlazyloadscript" async src="https://ads.sportslocalmedia.com/slm.prebid.elconfidencialdigital.js"></script>
<style>
    .akcelo-wrapper {
        display: grid;
        place-items: center;
        grid-template-columns: 1fr;
        text-align: center;
        position: relative;
        overflow: hidden;
    }
    .akcelo-wrapper.akcelo-wrapper-label:before {
        content: attr(data-ad-text);
        color: #777777;
        font-size: 11px;
        text-align: center;
        position: absolute;
        width: 100%;
        top: 2px;
    }
    .akcelo-wrapper.akcelo-wrapper-label {
        box-sizing: content-box;
        padding: 20px 0 0;
    }
    .akcelo-placeholder:not(.akcelo-loaded) {
        background-color: #f9f9f9;
        background-clip: content-box;
    }
    .akcelo-placeholder:not(.akcelo-loaded)::after {
        border: 1px solid #696969;
        border-radius: 2px;
        color: #696969;
        content: attr(data-placeholder-text);
        font-size: 11px;
        line-height: 1;
        padding: 3px 4px 1px;
        position: absolute;
        background-color: transparent;
        font-family: Arial,sans-serif;
    }
    .akcelo-video > div:first-child {
        width: 100%;
        position: absolute;
        top: 0;
        bottom: 0;
        left: 0;
        right: 0
    }
    .akcelo-video.akcelo-wrapper-label > div:first-child {
        top: 20px;
    }
    @media (pointer:coarse) {
        .akcelo-wrapper.akcelo-desktop {
            display: none;
        }
    }
    @media (pointer:fine) {
        .akcelo-wrapper.akcelo-mobile {
            display: none;
        }
    }
</style>

<script data-onm-type="text/javascript" type="onmlazyloadscript">
  var PWT = {}; //Initialize Namespace
  var pbjs = pbjs || {};
  pbjs.que = pbjs.que || [];
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  var gptRan = false;
  PWT.jsLoaded = function () { //PubMatic pwt.js on load callback is used to load GPT
    loadGPT();
  };
  var loadGPT = function () {
    // Check the gptRan flag
    if (!gptRan) {
      gptRan = true;
      var gads = document.createElement('script');
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    }
  };
  // Failsafe to call gpt
  setTimeout(loadGPT, 500);
</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
  (function () {
    var purl = window.location.href;
    var url = '//ads.pubmatic.com/AdServer/js/pwt/161093/5259';
    var profileVersionId = '';
    if (purl.indexOf('pwtv=') > 0) {
      var regexp = /pwtv=(.*?)(&|$)/g;
      var matches = regexp.exec(purl);
      if (matches.length >= 2 && matches[1].length > 0) {
        profileVersionId = '/' + matches[1];
      }
    }
    var wtads = document.createElement('script');
    wtads.async = true;
    wtads.type = 'text/javascript';
    wtads.src = url + profileVersionId + '/pwt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(wtads, node);
  })();
</script>


<script data-onm-type="text/javascript" type="onmlazyloadscript" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
  window.OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "bb66d8f8-7a0a-4e8c-a5d9-48a92f6a06c5",
    });
  });
</script>

<script data-onm-type="text/javascript" type="onmlazyloadscript">
  (function () {
    var btrid = ("; " + document.cookie).split("; _btrid=").pop().split(";").shift();
    var dscript = document.createElement("script");
    dscript.async = true;
    dscript.src = "https://dmp.citiservi.es/pxtrack.js?m=2&p=79ftm5sx&sid=4259&bt=" + btrid;
    document.head.appendChild(dscript);
  })();
</script>

<script data-onm-type="text/javascript" type="onmlazyloadscript">
var cseg = decodeURIComponent('; ' + document.cookie).split('; ' + 'btrseg' + '=').pop().split(';').shift().split(",");
var cs_sas = "";
var cs_anhb = {
name: "adnuntius",
segment: []
};
if (cseg instanceof Array && cseg.length > 1) {
   for (var i = 0; i < cseg.length; i+=1) {
      cs_sas += "cs_seg=" + cseg[i] + ";";
      cs_anhb.segment.push({"id" : cseg[i]});
   }
   cs_sas = cs_sas.substring(0, cs_sas.length - 1);
}

function ctloadScript(){
var cs_url = "https://ctx.citiservi.es/cxt/ctxt.php?sid=4259&p=79ftm5sx&r="+ encodeURIComponent(window.location.href.split('?')[0]);
var ctscript = document.createElement("script");
ctscript.type = "text/javascript";
ctscript.async = true;
ctscript.src = cs_url;
document.head.appendChild(ctscript);
return new Promise((res, rej) => {
ctscript.onload = function() { res(); }
ctscript.onerror = function () { rej();  }
});
}

ctloadScript()
  .then(() => {
    if (cs_sas.length > 1) {
      cs_sas += ";" + dx_smart_ctxt();
    } else { cs_sas = dx_smart_ctxt(); }
  })
  .catch(() => {
    return;
});
</script>

<style>
.opinion-page .author-image a {
    position: absolute;
}
body[data-category="an"] section.bg-grey { display: none; }
.raiSkinDesktop #main > div.container > div > aside > div > div.last-column > div > div.col-12,
.raiSkinDesktop #main > div.container > div > aside > div > div.last-column > div > div.col-12 .col-12.col-md-6.col-lg-12 { padding: 0; }
.main-container { margin-top: 50px; }
.content-data .ad-inner .ad-slot iframe { max-width:100%;}
.content-col .mi.material-icons {max-width:100%; overflow:hidden; }
.logged-user .google-auto-placed, .logged-user .ads, .logged-user .oat-visible { display:none!important;}
.small-menu .sections-top-block.opened .sections-top { z-index: 999999;}
.article-icon-innovacion { background: url(/themes/amon/images/logos/lbv-estilos.png); }
.section-header .ads.parallax > div {position: static;}
.container.ads, .container .ads {max-width: 100%;overflow: hidden!important;}
.preheader{z-index:20;}
.album-list .album-data .subtitle{z-index:15;}
.onm-new.onm-over .article-data .title{color:#fff;}
.widget-most-viewed-content .slider .onm-new .category-name {align-self: start;}
.widget-opinions-with-photo .widget-header,
.widget-opinions-with-photo .widget-header-line {display: none;}
.section-te_lo_aclaro .article-data.text-right { text-align: left!important; }
.widget_last_in_section_photo .onm-new.onm-list .no-image { border-left: none; }
.widget_last_in_section_photo.section-te_lo_aclaro .onm-new.onm-list .article-data { text-align: right!important; }
.section-te_lo_aclaro .order-last { order: 0!important; }
.widget-content-listing .subtitle { display: none; }
.widget-content-listing.section-169 { background-color: #e8e6e1; text-align:center; border-bottom:1px solid #c5c3bf; }
.widget-content-listing.section-169 .widget-content {  max-width: 1280px; margin:auto;  margin-top:10px; text-align:left; }
.widget-content-listing.section-169 .widget-content .title {margin-top:0; margin-left:10px;}
.widget-content-listing.section-169 .subtitle {display:none;}
.body p span {text-decoration:none!important;}
.widget_yld {padding-top: 0;}
.other-polls .widget-content .content:nth-of-type(-n+2) {display: none;}
.widget-subscribe { display: none; }

.video-page.inner-content .video-content [class^=smarty-], 
.video-page.inner-content .video-content .brid, 
.video-page.inner-content .video-content .brid-poster {
    position: unset!important;
    height: 0!important;
    width: 100%!important;
}

#gs button { bottom: 40px!important; }

.content-meta-tags a {
    background-color: #ededed;
    color: #4c4c4c;
    display: inline-block;
    margin-bottom: 5px;
    padding: 0 10px;
    text-transform: lowercase;
}
.cover-img.bg-el_chau-chau.lazyloaded, .cover-img.bg-el_chivato.lazyloaded {opacity:1;}
.raiSkinDesktop .next-article-navigation .article-navigation .article-media, .raiSkinDesktop .more-article-navigation .article-navigation .article-media {
    max-width: 100px!important;
}
.aperture-slider .active .onm-new .article-data {
    -webkit-animation: appearup 200ms;
    animation: appearup 200ms;
    -webkit-animation-delay: 400ms;
    animation-delay: 400ms;
    -webkit-animation-iteration-count: 1;
    animation-iteration-count: 1;
    -webkit-transform-origin: 50% 100%;
    -ms-transform-origin: 50% 100%;
    transform-origin: 50% 100%;
    -webkit-animation-fill-mode: forwards;
    animation-fill-mode: forwards;
}
.more-article-navigation {z-index:-2; display:none;}
.widget .graph .response .form-check { border-left: 2px solid rgba(0, 0, 0, .15); }

/* Fix when skin */
@media (min-width: 992px) {
  .container-fluid .container,
  .container-fluid .custom-container { width: 100%; }
}
</style>

<style media="print">
    a[href]:after {
    content: none !important;
  }
  .ads,
  .ad-slot,
  .article-navbar,
  .content-utilities,
  .content-utilities-box,
  .fixed-header,
  .last-column,
  .machine-related-contents,
  .preheader,
  .sections-toggle-button,
  .social-links,
  .utilities-menu,
  .adsbygoogle,
  .sm-it-main-container,
  .gsv,
  .teads-inread,
  section.bg-grey.pt-4,
  .utils,
  .widget {
    display: none !important;
  }
</style>

<style>
  .onm-fixed-banner {
    position: fixed;
    left: 0;
    bottom: 0;
    width:100%;
    text-align: center;
    transition: all .1s ease-in;
    z-index:999;
    -webkit-transform: translateZ(0);
  }
  .onm-fixed-banner .stky-ads {
    width: 100%;
    padding: 5px 0;
    box-shadow: 0 -6px 18px 0 rgba(9, 32, 76, .1);
    display: flex;
    align-items: center;
    justify-content: center;
    background-color: #fefefe;
  }
  .onm-fixed-banner .close-stky-ads {
    cursor: pointer;
    display: flex;
    float: right;
  }
</style>
<script data-onm-type="text/javascript" type="onmlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4702831094854321" crossorigin="anonymous"></script><script data-onm-type="text/javascript" type="onmlazyloadscript" src="/assets/js/onm/jquery.onm-stats.20221102153855.js"></script> <script data-onm-type="text/javascript" type="onmlazyloadscript">
  jQuery.onmStats({ content_id: 474244, controller: '/content/stats' });
</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript" async src="https://www.googletagmanager.com/gtag/js?id=UA-4982657-1"></script> <script data-onm-type="text/javascript" type="onmlazyloadscript">
  window.dataLayer = window.dataLayer || [];
  function gtag(){ dataLayer.push(arguments); }
  gtag('js', new Date());

      gtag('config', 'UA-4982657-1');
      gtag('config', 'UA-40838799-5');
      gtag('config', 'G-DZD8C8RYLW');
      gtag('config', 'G-J86LGJ3RMB');
  </script>
</head>
<body data-category="ultima-hora" data-twitter-user="ecd_">
<script data-onm-type="application/javascript" type="onmlazyloadscript" src="https://ced.sascdn.com/tag/1426/smart.js" async></script>
<div class="onm-fixed-banner">
<div class="banner-image">
<a class="close-stky-ads" onclick="document.getElementsByClassName('onm-fixed-banner').style.display='none';">
<img alt="close button" src="https://ced-ns.sascdn.com/diff/templates/images/close-retina.png" title="Close" width="50px" />
</a>
</div>
<div class="stky-ads">
<div id="sas_80715"></div>
</div>
</div>
<script data-onm-type="application/javascript" type="onmlazyloadscript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(
        function () {
            sas.call(
                { siteId: 240866, pageId: 945550, formatId: 80715, tagId: "sas_80715" },
                { networkId: 1426, domain: "https://www3.smartadserver.com", onNoad: function() {$('.onm-fixed-banner').remove();} }
            );
        }
    );
</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
document.old_write = document.write;

document.write = function (str) {
    if (str.indexOf('sas_') === -1) {
        document.old_write(str);
    }
};
</script>

<div id="sas_71282"></div>
<script data-onm-type="application/javascript" type="onmlazyloadscript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(
        function () {
            sas.call(
                { siteId: 240866, pageId: 945549, formatId: 71282, tagId: "sas_71282" },
                { networkId: 1426, domain: "//www3.smartadserver.com" /*, onNoad: function() {} */ }
            );
        }
    );
</script>
<div class="main-container container-fluid pl-0 pr-0">
<div class="section-header">
<header class="main-header cat-ultima-hora">
<div class="header">
<nav class="navbar preheader fixed-top ">
<div class="nav navbar-nav">
<ul class="list-inline">
<li class="small-menu">
<div class="sections-top-block">

<div class="sections-top-button">
<div><i class="mi material-icons"></i><span class="label">Menú</span></div>
</div>
<div class="sections-top-megamenu">
<div class="container-fluid">
<div class="sections-top">
<div class="container">
<ul class="menu row">
<li class="col-12 col-md-6 col-lg-3 py-2 py-md-5 section menu-header ">
<a href="/" title="Sección: Secciones" class="bg-site-color bg-third-color  -color mb-3">
Secciones
</a>
<ul class="submenu">
<li class="subcat ">
<a href="/" title="Portada" class="-color">
Portada
</a>
</li>
<li class="subcat el_chivato">
<a href="/blog/section/el_chivato" title="El Chivato" class="el_chivato-color">
El Chivato
</a>
</li>
<li class="subcat el_chau-chau">
<a href="/blog/section/el_chau-chau" title="El Chau-Chau" class="el_chau-chau-color">
El Chau-Chau
</a>
</li>
<li class="subcat politica">
<a href="/blog/section/politica" title="Política" class="politica-color">
Política
</a>
</li>
<li class="subcat medios">
<a href="/blog/section/medios" title="Medios" class="medios-color">
Medios
</a>
</li>
<li class="subcat defensa">
<a href="/blog/section/defensa" title="Defensa" class="defensa-color">
Defensa
</a>
</li>
<li class="subcat dinero">
<a href="/blog/section/dinero" title="Dinero" class="dinero-color">
Dinero
</a>
</li>
<li class="subcat seguridad">
<a href="/blog/section/seguridad" title="Seguridad" class="seguridad-color">
Seguridad
</a>
</li>
<li class="subcat Judicial">
<a href="/blog/section/Judicial" title="Judicial" class="Judicial-color">
Judicial
</a>
</li>
<li class="subcat vivir">
<a href="/blog/section/vivir" title="Vivir" class="vivir-color">
Vivir
</a>
</li>
<li class="subcat casas_reales">
<a href="/blog/section/casas_reales" title="Casas reales" class="casas_reales-color">
Casas reales
</a>
</li>
<li class="subcat marketing">
<a href="https://www.elconfidencialdigital.com/blog/section/marketing" title="Marketing" class="e-marketing" target="_blank">
Marketing
</a>
</li>
<li class="subcat deportes">
<a href="/blog/section/deportes" title="Deportes" class="deportes-color">
Deportes
</a>
</li>
<li class="subcat motor_">
<a href="/blog/section/motor_" title="motor" class="motor_-color">
motor
</a>
</li>
<li class="subcat la_buena_vida">
<a href="/seccion/la_buena_vida/" title="La buena vida" class="la_buena_vida-color">
La buena vida
</a>
 </li>
<li class="subcat podcast">
<a href="/blog/section/podcast" title="Podcast" class="podcast-color">
Podcast
</a>
</li>
<li class="subcat comunicados">
<a href="/blog/section/comunicados" title="Otras noticias" class="comunicados-color">
Otras noticias
</a>
</li>
<li class="subcat opinan-socios-ecd">
<a href="/blog/section/opinan-socios-ecd" title="Opinan los socios de ECD" class="opinan-socios-ecd-color">
Opinan los socios de ECD
</a>
</li>
<li class="subcat la_voz_del_lector">
<a href="/blog/section/la_voz_del_lector" title="La voz del lector" class="la_voz_del_lector-color">
La voz del lector
</a>
</li>
<li class="subcat ultima-hora">
<a href="/blog/section/ultima-hora" title="Última Hora" class="ultima-hora-color">
Última Hora
</a>
</li>
<li class="subcat actualidad">
<a href="/blog/section/actualidad" title="Actualidad" class="actualidad-color">
Actualidad
</a>
</li>
</ul>
</li>
<li class="col-12 col-md-6 col-lg-3 py-2 py-md-5 section menu-header #">
<a href="#" title="Sección: Servicios" class="bg-site-color bg-third-color # #-color mb-3" target="_blank">
Servicios
</a>
<ul class="submenu">
<li class="subcat anunciateenecd">
<a href="https://www.elconfidencialdigital.com/estaticas/publicidad.html" title="Anúnciate en ECD" class="e-anunciateenecd" target="_blank">
Anúnciate en ECD
</a>
</li>
<li class="subcat politicadeprivacidad">
<a href="https://www.elconfidencialdigital.com/estaticas/politica-de-privacidad.html" title="Política de privacidad" class="e-politicadeprivacidad" target="_blank">
Política de privacidad
</a>
</li>
<li class="subcat quienessomos">
<a href="https://www.elconfidencialdigital.com/estaticas/quienes-somos.html" title="Quiénes somos" class="e-quienessomos" target="_blank">
Quiénes somos
</a>
</li>
<li class="subcat suscribetealboletin">
<a href="https://www.elconfidencialdigital.com/estaticas/alta_boletin.html" title="Suscríbete al boletín" class="e-suscribetealboletin" target="_blank">
Suscríbete al boletín
</a>
</li>
</ul>
</li>
<li class="col-12 col-md-6 col-lg-3 py-2 py-md-5 section menu-header #">
<a href="#" title="Sección: A fondo" class="bg-site-color bg-third-color # #-color mb-3" target="_blank">
A fondo
</a>
<ul class="submenu">
<li class="subcat ya-lo-dijo">
<a href="/seccion/ya-lo-dijo/" title="Ya lo dijo" class="ya-lo-dijo-color">
Ya lo dijo
</a>
</li>
 <li class="subcat te_lo_aclaro">
<a href="/blog/section/te_lo_aclaro" title="Te lo aclaro" class="te_lo_aclaro-color">
Te lo aclaro
</a>
</li>
<li class="subcat ideas-cooltura">
<a href="/blog/section/ideas-cooltura" title="Ideas & Cooltura" class="ideas-cooltura-color">
Ideas & Cooltura
</a>
</li>
<li class="subcat en-pause">
<a href="/blog/section/en-pause" title="Entrevistas - En Pause" class="en-pause-color">
Entrevistas - En Pause
</a>
</li>
<li class="subcat opinion">
<a href="/opinion/" title="Tribunas" class="opinion-color">
Tribunas
</a>
</li>
<li class="subcat blog">
<a href="/blog/" title="Blogs" class="blog-color">
Blogs
</a>
</li>
<li class="subcat encuesta">
<a href="/encuesta" title="Encuestas" class="encuesta-color">
Encuestas
</a>
</li>
<li class="subcat album">
<a href="/album/" title="Galerías" class="album-color">
Galerías
</a>
</li>
<li class="subcat video">
<a href="/video/" title="Vídeos" class="video-color">
Vídeos
</a>
</li>
</ul>
</li>
<li class="col-12 col-md-6 col-lg-3 py-2 py-md-5 section menu-header #">
<a href="#" title="Sección: Nuestras Webs" class="bg-site-color bg-third-color # #-color mb-3" target="_blank">
Nuestras Webs
</a>
<ul class="submenu">
<li class="subcat monarquiaconfidencial">
<a href="https://monarquia.elconfidencialdigital.com/" title="Monarquía Confidencial" class="e-monarquiaconfidencial" target="_blank">
Monarquía Confidencial
</a>
</li>
<li class="subcat religionconfidencial">
<a href="https://religion.elconfidencialdigital.com/" title="Religión Confidencial" class="e-religionconfidencial" target="_blank">
Religión Confidencial
</a>
</li>
<li class="subcat elconfidencialautonomico">
<a href="https://autonomico.elconfidencialdigital.com/" title="El Confidencial Autonómico" class="e-elconfidencialautonomico" target="_blank">
El Confidencial Autonómico
</a>
</li>
<li class="subcat confidencialjudicial">
<a href="https://judicial.elconfidencialdigital.com/" title="Confidencial Judicial" class="e-confidencialjudicial" target="_blank">
Confidencial Judicial
</a>
</li>
</ul>
</li>
<li class="col-12 col-md-6 d-block d-lg-none py-2 py-md-5 list-more">
<a href="" title="Sección: Más" class="bg-site-color bg-third-color mb-3">
Más
</a>
<ul class="">
<li class="caliente">
<a href="/seccion/caliente/" title="Caliente">
Caliente
</a>
</li>
<li class="polemico">
<a href="/seccion/polemico/" title="Polémico">
Polémico
</a>
</li>
<li class="https://somosecd.es/inicio/7-somos-ecd-pago-anual.html">
<a href="https://somosecd.es/inicio/7-somos-ecd-pago-anual.html" title="Hazte socio" target="_blank">
Hazte socio
</a>
</li>
<li class="/estaticas/alta-boletin-diario-manana-ecd.html">
<a href="/estaticas/alta-boletin-diario-manana-ecd.html" title="Boletín diario gratis" target="_blank">
Boletín diario gratis
</a>
</li>
<li class="/estaticas/alta_boletin.html">
<a href="/estaticas/alta_boletin.html" title="Suscríbete al boletín de más leidas" target="_blank">
Suscríbete al boletín de más leidas
</a>
</li>
<li class="quienes-somos">
<a href="/estaticas/quienes-somos/" title="Quiénes Somos">
Quiénes Somos
</a>
</li>
<li class="politica-de-privacidad">
<a href="/estaticas/politica-de-privacidad/" title="Política de privacidad y aviso legal">
Política de privacidad y aviso legal
</a>
</li>
<li class="publicidad">
<a href="/estaticas/publicidad/" title="Anúnciate en Confidencial Digital">
Anúnciate en Confidencial Digital
</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="sections-top-curtain"></div>
</div>
</div>
</div>
</li>
<li class="search">
<div class="main-search-form search-block">
<form class="navbar-form" action="/search" method="GET">
<div class="form-input">
<input type="text" name="tag_name" class="form-control" placeholder="buscar">
</div>
<button type="submit" class="search-button"><i class="mi material-icons">search</i><span class="label">buscar</span></button>
</form>
</div>
</li>
<li class="list-inline-statics d-none d-lg-block">
<ul class="list-inline">
<li class="caliente">
<a href="/seccion/caliente/" title="Caliente">
Caliente
</a>
</li>
<li class="polemico">
<a href="/seccion/polemico/" title="Polémico">
Polémico
</a>
</li>
</ul>
</li>
</ul>
</div>
<div class="innerbar">
<div class="navbar-header header-logo">
<div class="d-block">
<a href="https://www.elconfidencialdigital.com/">
<img alt="Confidencial Digital" height="44" src="/media/elconfidencialdigital/images/2021/01/01/2021010100000072209.png" title="Confidencial Digital" width="133">
</a>
</div>
</div>
<div class="innerbar-breadcrumb">
<h2 class="title">Banco de España no ve señales de alarma inmobiliaria y propone desarrollar productos como la hipoteca inversa</h2>
</div>
<div class="innerbar-morenews">
</div>
</div>
<div class="navbar-header header-logo">
<span class="navbar-brand mr-0">
<h2 class="text-center">
<span class="d-none d-md-block">
<a href="/" title="Confidencial Digital">
<img alt="Confidencial Digital" height="44" src="/media/elconfidencialdigital/images/2021/01/01/2021010100000065698.png" width="378">
<span class="d-none">Confidencial Digital</span>
</a>
</span>
<span class="d-block d-md-none">
<a href="/" title="Confidencial Digital">
<img alt="Confidencial Digital" title="Confidencial Digital" src="/media/elconfidencialdigital/images/2021/01/01/2021010100000072209.png" height="44" width="133">
</a>
</span>
</h2>
<div class="claim site-color third-color d-none d-md-block">
<h3><div class="widget"> <div class="text-container">La web de las personas informadas que desean estar más informadas</div>
</div></h3>
</div>
</span>
</div>
<div class="nav navbar-nav navbar-right">
<div class="utilities-menu text-left">
<ul class="list-inline">
<li class="https://somosecd.es/inicio/7-somos-ecd-pago-anual.html">
<a href="https://somosecd.es/inicio/7-somos-ecd-pago-anual.html" title="Hazte socio" target="_blank">
Hazte socio
</a>
</li>
<li class="nav-item dropdown menu-statics">
<a class="nav-link dropdown-toggle" href="#" id="navbarDropdownStatics" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="mi material-icons">folder</i><span class="label">Servicios</span></a>
<div class="dropdown-menu dropdown-menu-right" aria-labelledby="navbarDropdownStatics">
<a class="dropdown-item item estaticasalta-boletin-diario-manana-ecd.html" href="/estaticas/alta-boletin-diario-manana-ecd.html" title="Boletín diario gratis" target="_blank">
<span> Boletín diario gratis</span>
</a>
<a class="dropdown-item item estaticasalta_boletin.html" href="/estaticas/alta_boletin.html" title="Suscríbete al boletín de más leidas" target="_blank">
<span> Suscríbete al boletín de más leidas</span>
</a>
<a class="dropdown-item item quienes-somos" href="/estaticas/quienes-somos/" title="Quiénes Somos">
<span> Quiénes Somos</span>
</a>
<a class="dropdown-item item politica-de-privacidad" href="/estaticas/politica-de-privacidad/" title="Política de privacidad y aviso legal">
<span> Política de privacidad y aviso legal</span>
</a>
<a class="dropdown-item item publicidad" href="/estaticas/publicidad/" title="Anúnciate en Confidencial Digital">
<span> Anúnciate en Confidencial Digital</span>
</a>
</div>
</li>
<li class="nav-item dropdown menu-socials">
<a class="nav-link dropdown-toggle" href="#" id="navbarDropdownSocials" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="mi material-icons">share</i><span class="label">RRSS</span></a>
<div class="dropdown-menu dropdown-menu-right" aria-labelledby="navbarDropdownSocials">
<ul class="social-links list-inline">
<li class="item-facebook">
<a href="https://www.facebook.com/elconfidencialdigital.ecd/" class="facebook" target="_blank">
<i class="fa fa-facebook"></i> <span>Facebook</span>
</a>
</li>
<li class="item-twitter">
<a href="https://twitter.com/ecd_" class="twitter" target="_blank">
<i class="fa fa-twitter"></i> <span>Twitter</span>
</a>
</li>
<li class="item-linkedin">
<a href="https://www.linkedin.com/company/el-confidencial-digital/" class="linked-in" target="_blank">
<i class="fa fa-linkedin"></i> <span>Linkedin</span>
</a>
</li>
<li class="item-instagram">
<a href="https://www.instagram.com/elconfidencialdigital/" class="instagram" target="_blank">
<i class="fa fa-instagram"></i> <span>Instagram</span>
</a>
</li>
<li class="item-youtube">
<a href="https://www.youtube.com/channel/UCeJQpRM2BQEGsqsuOHznMKA" class="youtube" target="_blank">
<i class="fa fa-youtube"></i> <span>Youtube</span>
</a>
</li>
<li class="item-rss">
<a href="/rss/listado" target="_blank" title="RSS">
<i class="fa fa-rss"></i> <span>RSS</span>
</a>
</li>
</ul>
</div>
</li>
<li class="nav-item dropdown menu-user">
<div class="user-area">
<div class="utilities-menu">
<div class="user-menu hidden">
<div class="dropdown user-menu-dropdown">
<a class="nav-link dropdown-toggle" href="#" id="navbarDropdownUser" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
<i class="mi material-icons">person</i>
<span class="label">Usuarios</span>
</a>
<ul class="dropdown-menu dropdown-menu-right">
<li class="user-menu-item user-menu-item-account user-menu-logged">
<a href="/user">
<i class="mi material-icons">person</i>Perfil </a>
</li>
<li class="user-menu-item user-menu-item-logout user-menu-logged">
<a href="/auth/logout">
<i class="mi material-icons">exit_to_app</i>Cerrar sesión </a>
</li>
<li class="user-menu-item user-menu-item-register">
<a target="_blank" href="https://mailing.elconfidencialdigital.com/acton/fs/blocks/showLandingPage/a/16040/p/p-0047/t/page/fm/0"><span>Subscribe</span></a>
</li>
<li class="user-menu-item user-menu-item-login">
<a href="/login"><span>Iniciar sesión</span></a>
</li>
</ul>
</div>
</div>
</div>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
    $(document).ready(function() {
      if ($.cookie('__onm_user') != null) {
        $('.user-menu .dropdown-toggle').html('<i class="mi material-icons">exit_to_app</i>');
        $('.user-menu-item:not(.user-menu-logged)').remove();
      } else {
        $('.user-menu-item.user-menu-logged').remove();
      }
      $('.user-menu').removeClass('hidden');
    });
  </script>
</div>
</li>
</ul>
</div>
</div>
<progress class="reading-progress second-site-color" value="0"></progress>
</nav>
</div>
</header>
<div class="ads bg-black">
<div class="ads ads-header">
<div class="megabanner">
</div>
<div>
<div class="ad-left">
</div>
<div class="ad-right">
</div>
</div>
</div>
</div>
</div>
<div class="main-wrapper">
<div class="container">
</div>
<div class="inf_article">
<div class="container-fluid pl-0 pr-0">
<section class="article ">
<div id="main" class="inner-content">
<div class="article-header">
<div class="container">
<h2 class="category-header bg-second-color text-center">Ultima_hora</h2>
<h1 class="title text-center">Banco de España no ve señales de alarma inmobiliaria y propone desarrollar productos como la hipoteca inversa</h1>
</div>
<div class="article-media">
<figure>
<img alt="" srcset="/asset/zoomcrop,480,270,center,center/media/elconfidencialdigital/images/2022/11/08/2022110811525160639.jpg 480w, /asset/zoomcrop,768,432,center,center/media/elconfidencialdigital/images/2022/11/08/2022110811525160639.jpg 768w, /asset/zoomcrop,992,558,center,center/media/elconfidencialdigital/images/2022/11/08/2022110811525160639.jpg 992w, /asset/zoomcrop,1280,720,center,center/media/elconfidencialdigital/images/2022/11/08/2022110811525160639.jpg 1280w" sizes="(max-width: 480px) 480px, (max-width: 768px) 768px, (max-width: 992px) 992px, 1280px" height="720" src="/asset/zoomcrop,1280,720/media/elconfidencialdigital/images/2022/11/08/2022110811525160639.jpg" width="1280">
</figure>
</div>
</div>
<div class="container">
<div class="row no-gutters content-474244">
<div class="metadata-col col-3 col-lg-2 col-xl-3 d-none d-lg-block stick">
<div class="smart-sticky">

<div class="content-meta">
<div class="content-meta-label">Fecha</div>
<span class="content-meta-date">08/11/22</span><span class="content-meta-time"><i class="mi material-icons">access_time</i> 12:52</span>
</div>
<div class="content-meta">
<div class="content-meta-label">Compartir</div>
<div class="sharrre-tools">
<div class="sharrre" data-title="Compartir" data-url="https://www.elconfidencialdigital.com/articulo/ultima-hora/banco-espana-ve-senales-alarma-inmobiliaria-propone-desarrollar-productos-como-hipoteca-inversa/20221108125252474244.html">
<ul class="">
<li id="twitter-831" class="nav-item twitter">
<a class="box" title="Compartir" href="https://twitter.com/share?text=Banco+de+Espa%C3%B1a+no+ve+se%C3%B1ales+de+alarma+inmobiliaria+y+propone+desarrollar+productos+como+la+hipoteca+inversa&amp;via=ecd_&amp;url=https://www.elconfidencialdigital.com/articulo/ultima-hora/banco-espana-ve-senales-alarma-inmobiliaria-propone-desarrollar-productos-como-hipoteca-inversa/20221108125252474244.html">
<span class="share"><i class="fa fa-twitter"></i></span>
</a>
</li>
<li id="facebook-831" class="nav-item facebook">
<a class="box" href="https://www.facebook.com/sharer/sharer.php?u=https://www.elconfidencialdigital.com/articulo/ultima-hora/banco-espana-ve-senales-alarma-inmobiliaria-propone-desarrollar-productos-como-hipoteca-inversa/20221108125252474244.html" title="Compartir">
<span class="share"><i class="fa fa-facebook"></i></span>
</a>
</li>
<li id="whatsapp-831" class="nav-item whatsapp only-share d-block d-md-none">
<a class="box" title="Compartir" href="whatsapp://send?text=Banco%20de%20Espa%C3%B1a%20no%20ve%20se%C3%B1ales%20de%20alarma%20inmobiliaria%20y%20propone%20desarrollar%20productos%20como%20la%20hipoteca%20inversa%20-%20https%3A%2F%2Fwww.elconfidencialdigital.com%2Farticulo%2Fultima-hora%2Fbanco-espana-ve-senales-alarma-inmobiliaria-propone-desarrollar-productos-como-hipoteca-inversa%2F20221108125252474244.html"><span class="share"><i class="fa fa-whatsapp"></i></span>
</a>
</li>
<li id="telegram-831" class="nav-item telegram">
<a class="box" title="Compartir" href="https://t.me/share/url?url=https%3A%2F%2Fwww.elconfidencialdigital.com%2Farticulo%2Fultima-hora%2Fbanco-espana-ve-senales-alarma-inmobiliaria-propone-desarrollar-productos-como-hipoteca-inversa%2F20221108125252474244.html&amp;text=Banco%20de%20Espa%C3%B1a%20no%20ve%20se%C3%B1ales%20de%20alarma%20inmobiliaria%20y%20propone%20desarrollar%20productos%20como%20la%20hipoteca%20inversa"><span class="share"><i class="fa fa-telegram"></i></span>
</a>
</li>
<li id="linkedin-831" class="nav-item linkedin d-none d-md-block">
<a class="box" title="Compartir" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.elconfidencialdigital.com%2Farticulo%2Fultima-hora%2Fbanco-espana-ve-senales-alarma-inmobiliaria-propone-desarrollar-productos-como-hipoteca-inversa%2F20221108125252474244.html&amp;token=&amp;isFramed=true">
<span class="share"><i class="fa fa-linkedin"></i></span>
</a>
</li>
<div class="clearfix mb-2"></div>
<li class="nav-item share-mail only-share d-none d-md-block">
<a class="button-share-by-email box" href="mailto:?subject=Banco%20de%20Espa%C3%B1a%20no%20ve%20se%C3%B1ales%20de%20alarma%20inmobiliaria%20y%20propone%20desarrollar%20productos%20como%20la%20hipoteca%20inversa&body=He compartido un artículo contigo%0D%0ABanco%20de%20Espa%C3%B1a%20no%20ve%20se%C3%B1ales%20de%20alarma%20inmobiliaria%20y%20propone%20desarrollar%20productos%20como%20la%20hipoteca%20inversa%0D%0Ahttps://www.elconfidencialdigital.com/articulo/ultima-hora/banco-espana-ve-senales-alarma-inmobiliaria-propone-desarrollar-productos-como-hipoteca-inversa/20221108125252474244.html&amp;utm_source=social&amp;utm_medium=email&amp;utm_campaign=share_button" title="Enviar por email">
<span class="share">
<i class="fa fa-envelope-o">
</i>
</span>
</a>
</li>
<li class="nav-item comments only-share d-none d-md-block">
<a class="button-comments box" href="#comentarios-474244" title="Comentarios">
<span class="share"><i class="fa fa-comment"></i></span>
</a>
</li>
<li class="nav-item print only-share d-none d-md-block">
<a class="button-print box" href="#" onclick="window.print();" title="Imprimir">
<span class="share"> <i class="fa fa-print"></i></span>
</a>
</li>
<li id="nextarticle-831" class="nav-item nextarticle only-share d-block d-lg-none">
<a class="box" href=""><span class="share text-small">Siguiente <i class="material-icons">chevron_right</i></span>
</a>
</li>
</ul>
</div>
</div>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
  $('#twitter-831').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#linkedin-831').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#facebook-831').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
</script>
</div>
<div class="content-meta">
<div class="content-meta-label">Sección</div>
<a class="site-color" href="/blog/section/ultima-hora">Ultima_hora</a>
</div>
<div class="content-meta">
<div class="content-meta-label">Archivado en</div>
<div class="content-meta-tags site-color">
<a href="/tags/banco" class="tag-item">Banco</a> <a href="/tags/espana" class="tag-item">España</a> <a href="/tags/propone" class="tag-item">propone</a> <a href="/tags/productos" class="tag-item">productos</a> <a href="/tags/senales" class="tag-item">Senales</a> <a href="/tags/hipoteca" class="tag-item">Hipoteca</a> <a href="/tags/alarma" class="tag-item">alarma</a> <a href="/tags/ve" class="tag-item">ve</a> <a href="/tags/inmobiliaria" class="tag-item">inmobiliaria</a> <a href="/tags/desarrollar" class="tag-item">desarrollar</a> <a href="/tags/inversa" class="tag-item">inversa</a> <a href="/tags/como" class="tag-item">como</a>
</div>
</div>
<div class="d-none d-xl-block">
<div class="ad-slot oat oat-visible oat-top " data-mark=" " style="height: 615px;"><div id="sas_81307_1880176777"></div> <script data-onm-type="application/javascript" type="onmlazyloadscript">
  var targetingCode = 'section=ultima-hora;type=article;id=474244;';

  var cs_sas = cs_sas || '';
targetingCode += cs_sas;

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 81307,
      tagId: 'sas_81307_1880176777',
      target: targetingCode
    });
  });
</script>
</div>
<div class="ad-slot oat oat-visible oat-top " data-mark=" " style="height: 615px;"><div id="sas_81308_582843783"></div> <script data-onm-type="application/javascript" type="onmlazyloadscript">
  var targetingCode = 'section=ultima-hora;type=article;id=474244;';

  var cs_sas = cs_sas || '';
targetingCode += cs_sas;

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 81308,
      tagId: 'sas_81308_582843783',
      target: targetingCode
    });
  });
</script>
</div>
<div class="ad-slot oat oat-visible oat-top " data-mark=" " style="height: 615px;"><div id="sas_81309_1342162219"></div> <script data-onm-type="application/javascript" type="onmlazyloadscript">
  var targetingCode = 'section=ultima-hora;type=article;id=474244;';

  var cs_sas = cs_sas || '';
targetingCode += cs_sas;

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 81309,
      tagId: 'sas_81309_1342162219',
      target: targetingCode
    });
  });
</script>
</div>
</div>
</div>
</div>
<div class="content-col col-12 col-lg-6 col-xl-6 px-lg-3 stick">
<div class="smart-sticky">
<article id="article-474244" class="article-474244 format category-176">
<div class="metadata-body">
<div class="content-meta">
<span class="author-name agency site-color">
<a href="/author/agencias" target="_blank">
Agencias
</a>
</span>
<span class="author-net">
</span>
<i class="mi material-icons d-lg-none">chevron_right</i>
<span class="content-meta-date d-lg-none">
08/11/22
</span>
<span class="content-meta-time d-lg-none">
<i class="mi material-icons">access_time</i> 12:52
</span>
</div>
</div>
<div class="content-data">
<div class="summary"></div>
<div class="content-body inner-article-data">
<div class="body ultima-hora">
<p> MADRID, 8 (EUROPA PRESS)</p><div class="ad-slot oat oat-visible oat-top " data-mark="  " style="height: 315px;"><div id="sas_67627_452311364"></div> <script data-onm-type="application/javascript" type="onmlazyloadscript">
  var targetingCode = 'section=ultima-hora;type=article;id=474244;';

  var cs_sas = cs_sas || '';
targetingCode += cs_sas;

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 67627,
      tagId: 'sas_67627_452311364',
      target: targetingCode
    });
  });
</script>
</div><p> La subgobernadora del Banco de España, Margarita Delgado, ha descartado la existencia de señales de alarma en el mercado inmobiliario español y ha resaltado la necesidad de desarrollar productos financieros que permitan movilizar el ahorro materializado en vivienda "de una manera eficaz y transparente", como la hipoteca inversa.</p><p> Durante su intervención en la jornada '40 Años del Mercado Hipotecario: retos y tendencias del sector', organizada por Sociedad de Tasación, la subgobernadora ha repasado la evolución del sector inmobiliario español, que tras la pandemia del Covid-19 se expandió con fuerza, una tendencia que se prolongó hasta los primeros meses de 2022.</p><div class="ad-slot oat oat-visible oat-top " data-mark="  " style="height: 315px;"><div id="sas_67632_1394343476"></div> <script data-onm-type="application/javascript" type="onmlazyloadscript">
  var targetingCode = 'section=ultima-hora;type=article;id=474244;';

  var cs_sas = cs_sas || '';
targetingCode += cs_sas;

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 67632,
      tagId: 'sas_67632_1394343476',
      target: targetingCode
    });
  });
</script>
</div><p> La subgobernadora ha constatado que el fuerte repunte de la demanda de vivienda, junto al menor vigor de la oferta, se ha traducido en crecimientos elevados de los precios, si bien la información más reciente muestra signos de menor dinamismo de la actividad inmobiliaria y de desaceleración de los precios, debido al agotamiento de los factores expansivos asociados a la pandemia y al nuevo contexto macrofinanciero adverso, caracterizado por el aumento de los tipos de interés, la pérdida de renta real de las familias por la inflación y el deterioro de la confianza y de las perspectivas económicas.</p><p> "En la medida en que persistan o se acentúen estos factores adversos sobre la demanda de vivienda, cabría esperar que se prolongue o que se intensifique la pérdida de dinamismo de la actividad y los precios en el mercado inmobiliario", ha señalado.</p><div class="ad-slot oat oat-visible oat-top " data-mark="  " style="height: 315px;"><div id="sas_67633_535593878"></div> <script data-onm-type="application/javascript" type="onmlazyloadscript">
  var targetingCode = 'section=ultima-hora;type=article;id=474244;';

  var cs_sas = cs_sas || '';
targetingCode += cs_sas;

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 67633,
      tagId: 'sas_67633_535593878',
      target: targetingCode
    });
  });
</script>
</div><p> En cualquier caso, Delgado ha asegurado que los precios de la vivienda han crecido a un ritmo más reducido que en otros países del entorno, "sin que se hayan observado desequilibrios significativos en este mercado en términos de precios y cantidades".</p><p> "Aunque los indicadores de valoración muestran que los precios se sitúan, en promedio, por encima de los niveles de equilibrio de largo plazo, la brecha entre ambos es moderada, al tiempo que el endeudamiento de los hogares está contenido y los estándares de concesión de crédito no se han relajado durante los últimos años", ha señalado.</p><div class="ad-slot oat oat-visible oat-top " data-mark="  " style="height: 315px;"><div id="sas_67634_1147881451"></div> <script data-onm-type="application/javascript" type="onmlazyloadscript">
  var targetingCode = 'section=ultima-hora;type=article;id=474244;';

  var cs_sas = cs_sas || '';
targetingCode += cs_sas;

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 67634,
      tagId: 'sas_67634_1147881451',
      target: targetingCode
    });
  });
</script>
</div><p> En suma, la subgobernadora ha resaltado que el mercado hipotecario español se encuentra en una buena situación, con un marco normativo que garantiza su dinamismo y solidez, mientras que el mercado inmobiliario no muestra en España las "señales de alarma" que se han visto en otros países del entorno.</p><p> "A pesar de su marcada actividad en los últimos tiempos, no se detectan de momento desequilibrios generales que nos preocupen. Además, los estándares de crédito de las hipotecas parece que no se han relajado, lo que nos posiciona en una situación más sólida ante posibles deterioros de las variables macro", ha valorado.</p><div class="ad-slot oat oat-visible oat-top " data-mark=" " style="height: 375px;"><script data-onm-type="text/javascript" type="onmlazyloadscript">
  (function (d, s, n) {
      var js, fjs = d.getElementsByTagName(s)[0];
      js = d.createElement(s);
      js.className = n;
      js.src = "//player.ex.co/player/fa66d365-8023-4287-8a87-49d6e6ce78e9";
      fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'exco-player'));
</script>
<div id="fa66d365-8023-4287-8a87-49d6e6ce78e9">&nbsp;</div></div><p> La subgobernadora ha aprovechado para hacer hincapié en algunos de los retos pendientes del mercado inmobiliario e hipotecario, como son aumentar la educación financiera de la población, mejorar la información estadística sobre e mercado inmobiliario, regenerar el parque de viviendas y aumentar la eficiencia y el ahorro energético de las viviendas.</p><p> Asimismo, ha apuntado a la necesidad de desarrollar productos financieros que permitan movilizar el ahorro materializado en vivienda "de una manera eficaz y transparente". "En el pasado los intentos de implantar productos como la hipoteca inversa tuvieron poco éxito; bien por errores en la comercialización o porque coincidieron con el inicio de la crisis de 2008", ha explicado.</p><p>LA IMPORTANCIA DE SUPERVISAR LA TASACIÓN INMOBILIARIA</p><p> Durante su intervención, la subgobernadora también ha reflexionado sobre la importancia de la valoración de los bienes raíces para la estabilidad financiera. En este sentido, ha advertido de que la calidad de las tasaciones afecta directamente al riesgo bancario, por lo que, para que se realicen con independencia y objetividad, deben considerarse, entre otros factores, el establecimiento de un marco legal y de criterios metodológicos adecuados.</p><p> "La supervisión resulta relevante para la salvaguarda de la independencia y la objetividad de las valoraciones inmobiliarias. En las revisiones periódicas que realizamos en el Banco de España a las sociedades de tasación, hemos venido constatando la importancia de la existencia de robustos controles internos. Consideramos que, en general, se debe seguir trabajando para fortalecerlos", ha afirmado Delgado.</p>
</div>
</div>
<div class="metadata-bodyend mt-4 d-lg-none">
<div class="content-meta">
<div class="content-meta-label">Archivado en</div>
<div class="content-meta-tags site-color">
<a href="/tags/banco" class="tag-item">Banco</a> <a href="/tags/espana" class="tag-item">España</a> <a href="/tags/propone" class="tag-item">propone</a> <a href="/tags/productos" class="tag-item">productos</a> <a href="/tags/senales" class="tag-item">Senales</a> <a href="/tags/hipoteca" class="tag-item">Hipoteca</a> <a href="/tags/alarma" class="tag-item">alarma</a> <a href="/tags/ve" class="tag-item">ve</a> <a href="/tags/inmobiliaria" class="tag-item">inmobiliaria</a> <a href="/tags/desarrollar" class="tag-item">desarrollar</a> <a href="/tags/inversa" class="tag-item">inversa</a> <a href="/tags/como" class="tag-item">como</a>
</div>
</div>
</div>
<div class="ads ad-inner">
<div class="ad-slot oat oat-visible oat-top " data-mark=" " style="height: 700px;"><div class="akcelo-wrapper akcelo-meta-adunit-20">
<div id="Elconfidencialdigital_Artikle_Container"></div>
</div>
<script data-onm-type="application/javascript" type="onmlazyloadscript">
    var slmadshb = slmadshb || {};
    slmadshb.que = slmadshb.que || [];
    slmadshb.que.push(function() {
        slmadshb.display("Elconfidencialdigital_Artikle_Container");
    });
</script>
</div>
</div>
<div class="custom-ads" id="container-474244">
<script data-onm-type="text/javascript" type="onmlazyloadscript">
                        var ad_container_id = 'container-' + 474244;
                      </script>
</div>
<div class="ad-slot oat oat-visible oat-top " data-mark=" " style="height: 515px;"><figure>
<figcaption>
<p><h4>Pacientes con cáncer de pulmón y Ricky Rubio Foundation impulsan la campaña #Simipulmonhablara</h4></p>
<script data-onm-type="text/javascript" type="onmlazyloadscript" src="https://services.brid.tv/player/build/brid.min.js"></script> <div id="Brid_67898604" class="brid" style="width:800;height:450;"> </div> <script data-onm-type="text/javascript" type="onmlazyloadscript"> $bp("Brid_67898604", {"id":"22468","width":"800","height":"450","video":"1178320"}); </script>
</figcaption>
</figure>
</div>
<div class="pagination"></div>
</div>
</article>
</div>
</div>
<aside class="sidebar-col col-12 col-lg-4 col-xl-3 stick">
<div class="smart-sticky">
<div class="last-column">
<div class="row justify-content-center">
<div class="col-12 col-md-6 d-lg-none">
</div>
<div class="col-12 col-md-6 col-lg-12">
<div class="row">
<div class="col-12">
<div class="ad-slot oat oat-visible oat-top " data-mark=" " style="height: 315px;"><div id="sas_67338_42778077"></div> <script data-onm-type="application/javascript" type="onmlazyloadscript">
  var targetingCode = 'section=ultima-hora;type=article;id=474244;';

  var cs_sas = cs_sas || '';
targetingCode += cs_sas;

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 67338,
      tagId: 'sas_67338_42778077',
      target: targetingCode
    });
  });
</script>
</div>
</div>
<div class="col-12">
<div class="widget">
<div class="widget-subscribe bg-site-color p-3">
<div class="widget-header bg-second-color">
<span>Somos ECD</span>
</div>
<div class="widget-header-line bg-second-color"></div>
<div class="widget-content">
<form>
<div class="form-group mt-4 mb-4">
<h5 class="text-white font-weight-light">¿Buscas un medio de información
libre, que no se casa con nadie?</h5>
</div>
<div class="form-row mt-4">
<div class="col-12 my-1">
<a role="button" href="https://mailing.elconfidencialdigital.com/acton/fs/blocks/showLandingPage/a/16040/p/p-0047/t/page/fm/0" title="Suscríbete" class="btn btn-primary btn-lg btn-block bg-second-color border-0">Suscribirse ahora</a>
</div>
</div>
</form>
</div>
</div>
</div>
</div>
</div>
<div class="ad-slot oat oat-visible oat-top " data-mark=" " style="height: 615px;"><div id="sas_67622_1875842915"></div> <script data-onm-type="application/javascript" type="onmlazyloadscript">
  var targetingCode = 'section=ultima-hora;type=article;id=474244;';

  var cs_sas = cs_sas || '';
targetingCode += cs_sas;

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 67622,
      tagId: 'sas_67622_1875842915',
      target: targetingCode
    });
  });
</script>
</div>
<div class="ad-slot oat oat-visible oat-top " data-mark=" " style="height: 315px;"><div id="sas_67623_245825529"></div> <script data-onm-type="application/javascript" type="onmlazyloadscript">
  var targetingCode = 'section=ultima-hora;type=article;id=474244;';

  var cs_sas = cs_sas || '';
targetingCode += cs_sas;

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 67623,
      tagId: 'sas_67623_245825529',
      target: targetingCode
    });
  });
</script>
</div>
<div class="ad-slot oat oat-visible oat-top " data-mark=" " style="height: 615px;"><div id="sas_67624_699972945"></div> <script data-onm-type="application/javascript" type="onmlazyloadscript">
  var targetingCode = 'section=ultima-hora;type=article;id=474244;';

  var cs_sas = cs_sas || '';
targetingCode += cs_sas;

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 67624,
      tagId: 'sas_67624_699972945',
      target: targetingCode
    });
  });
</script>
</div>
<div class="ad-slot oat oat-visible oat-top " data-mark=" " style="height: 315px;"><div id="sas_67625_1681358870"></div> <script data-onm-type="application/javascript" type="onmlazyloadscript">
  var targetingCode = 'section=ultima-hora;type=article;id=474244;';

  var cs_sas = cs_sas || '';
targetingCode += cs_sas;

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 67625,
      tagId: 'sas_67625_1681358870',
      target: targetingCode
    });
  });
</script>
</div>
</div>
<div class="d-block d-xl-none">
<div class="ad-slot oat oat-visible oat-top " data-mark=" " style="height: 615px;"><div id="sas_81307_1665380026"></div> <script data-onm-type="application/javascript" type="onmlazyloadscript">
  var targetingCode = 'section=ultima-hora;type=article;id=474244;';

  var cs_sas = cs_sas || '';
targetingCode += cs_sas;

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 81307,
      tagId: 'sas_81307_1665380026',
      target: targetingCode
    });
  });
</script>
</div>
<div class="ad-slot oat oat-visible oat-top " data-mark=" " style="height: 615px;"><div id="sas_81308_1459978183"></div> <script data-onm-type="application/javascript" type="onmlazyloadscript">
  var targetingCode = 'section=ultima-hora;type=article;id=474244;';

  var cs_sas = cs_sas || '';
targetingCode += cs_sas;

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 81308,
      tagId: 'sas_81308_1459978183',
      target: targetingCode
    });
  });
</script>
</div>
<div class="ad-slot oat oat-visible oat-top " data-mark=" " style="height: 615px;"><div id="sas_81309_1866543002"></div> <script data-onm-type="application/javascript" type="onmlazyloadscript">
  var targetingCode = 'section=ultima-hora;type=article;id=474244;';

  var cs_sas = cs_sas || '';
targetingCode += cs_sas;

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 81309,
      tagId: 'sas_81309_1866543002',
      target: targetingCode
    });
  });
</script>
</div>
</div>
</div>
</div>
</div>
</aside>
</div>
</div>
</div>
</section>
</div>
<div class="wrapper-other-contents">
<div class="widget machine-related-contents">
<div class="header-title big-header bg-site-color offset-1 offset-md-2">
Más en esta seccion </div>
<div class="widget-header-line bg-site-color">
</div>
<div class="container">
<div class="widget-content">
<div class="last-contents row mt-3 mb-3">
<div class="item col-12 col-xl-6 big-metro px-0">
<article class="onm-new">
<div class="article-media">
<figure class="capture cover-img">
<a href="/articulo/ultima-hora/padre-marta-alega-que-nadie-puso-fecha-busqueda-cree-que-juez-policia-tapan-mutuamente/20221108135318474329.html" title="El padre de Marta alega que &quot;nadie puso fecha&quot; a la búsqueda y cree que juez y Policía se &quot;tapan&quot; mutuamente">
 <img alt="" class="onm-image img-responsive lazyload" data-srcset="/asset/thumbnail,480,270,center,center/media/elconfidencialdigital/images/2022/11/08/2022110812531679566.jpg 480w, /asset/thumbnail,768,432,center,center/media/elconfidencialdigital/images/2022/11/08/2022110812531679566.jpg 768w" data-sizes="auto" data-src="/asset/thumbnail,768,432,center,center/media/elconfidencialdigital/images/2022/11/08/2022110812531679566.jpg" height="432" src="/assets/images/lazy-bg.png" width="768">
</a>
</figure>
</div>
<div class="article-data">
<h3 class="title">
<a href="/articulo/ultima-hora/padre-marta-alega-que-nadie-puso-fecha-busqueda-cree-que-juez-policia-tapan-mutuamente/20221108135318474329.html">
El padre de Marta alega que "nadie puso fecha" a la búsqueda y cree que juez y Policía se "tapan" mutuamente
</a>
</h3>
</div>
</article>
</div>
<div class="item col-12 col-md-6 med-metro col-xl-3 px-0 pl-lg-0">
<article class="onm-new">
<div class="article-media">
<figure class="capture cover-img">
<a href="/articulo/ultima-hora/gobierno-aprueba-anteproyecto-ley-combatir-puertas-giratorias-regular-lobbies/20221108135316474327.html" title="El Gobierno aprueba el anteproyecto de ley para &quot;combatir&quot; las puertas giratorias y regular los &apos;lobbies&apos;">
<img alt="" class="onm-image img-responsive lazyload" data-srcset="/asset/thumbnail,480,270,center,center/media/elconfidencialdigital/images/2022/11/08/2022110812531435149.jpg 480w, /asset/thumbnail,768,432,center,center/media/elconfidencialdigital/images/2022/11/08/2022110812531435149.jpg 768w" data-sizes="auto" data-src="/asset/thumbnail,768,432,center,center/media/elconfidencialdigital/images/2022/11/08/2022110812531435149.jpg" height="432" src="/assets/images/lazy-bg.png" width="768">
</a>
</figure>
</div>
<div class="article-data">
<h3 class="title">
<a href="/articulo/ultima-hora/gobierno-aprueba-anteproyecto-ley-combatir-puertas-giratorias-regular-lobbies/20221108135316474327.html">
El Gobierno aprueba el anteproyecto de ley para "combatir" las puertas giratorias y regular los 'lobbies'
</a>
</h3>
</div>
</article>
</div>
<div class="item col-6 col-xl-3 half-metro px-0 pl-3 pl-sm-0">
<article class="onm-new">
<div class="article-media">
<figure class="capture cover-img">
<a href="/articulo/ultima-hora/bce-dice-que-bancos-soportarian-shock-200-puntos-basicos-tipos-incluso-recesion/20221108135314474325.html" title="El BCE dice que los bancos soportarían un &apos;shock&apos; de 200 puntos básicos en los tipos, incluso en recesión">
<img alt="" class="onm-image img-responsive lazyload" data-srcset="/asset/thumbnail,480,270,center,center/media/elconfidencialdigital/images/2022/11/08/2022110812531497485.jpg 480w, /asset/thumbnail,768,432,center,center/media/elconfidencialdigital/images/2022/11/08/2022110812531497485.jpg 768w" data-sizes="auto" data-src="/asset/thumbnail,768,432,center,center/media/elconfidencialdigital/images/2022/11/08/2022110812531497485.jpg" height="432" src="/assets/images/lazy-bg.png" width="768">
</a>
</figure>
</div>
<div class="article-data">
<h3 class="title">
<a href="/articulo/ultima-hora/bce-dice-que-bancos-soportarian-shock-200-puntos-basicos-tipos-incluso-recesion/20221108135314474325.html">
El BCE dice que los bancos soportarían un 'shock' de 200 puntos básicos en los tipos, incluso en recesión
</a>
</h3>
</div>
</article>
</div>
<div class="item col-6 col-xl-3 half-metro half-metro-top pl-0 pr-0 offset-0 offset-md-6 offset-xl-9">
<article class="onm-new">
<div class="article-media">
<figure class="capture cover-img">
<a href="/articulo/ultima-hora/ue-renueva-ano-sanciones-exploracion-hidrocarburos-turquia-mediterraneo/20221108135313474323.html" title="La UE renueva un año las sanciones contra la exploración de hidrocarburos de Turquía en el Mediterráneo">
<img alt="" class="onm-image img-responsive lazyload" data-srcset="/asset/thumbnail,480,270,center,center/media/elconfidencialdigital/images/2022/11/08/2022110812531075502.jpg 480w, /asset/thumbnail,768,432,center,center/media/elconfidencialdigital/images/2022/11/08/2022110812531075502.jpg 768w" data-sizes="auto" data-src="/asset/thumbnail,768,432,center,center/media/elconfidencialdigital/images/2022/11/08/2022110812531075502.jpg" height="432" src="/assets/images/lazy-bg.png" width="768">
</a>
</figure>
</div>
<div class="article-data">
<h3 class="title">
<a href="/articulo/ultima-hora/ue-renueva-ano-sanciones-exploracion-hidrocarburos-turquia-mediterraneo/20221108135313474323.html">
La UE renueva un año las sanciones contra la exploración de hidrocarburos de Turquía en el Mediterráneo
</a>
</h3>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
<div class="ads container">
<div class="ad-slot oat oat-visible oat-top " data-mark=" " style="height: 315px;"><div id="sas_67666_638268186"></div> <script data-onm-type="application/javascript" type="onmlazyloadscript">
  var targetingCode = 'section=ultima-hora;type=article;id=474244;';

  var cs_sas = cs_sas || '';
targetingCode += cs_sas;

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 67666,
      tagId: 'sas_67666_638268186',
      target: targetingCode
    });
  });
</script>
</div>
</div>
<section class="bg-grey pt-4 pb-4">
<div class="offset-1 offset-md-2 widget-header big-header bg-site-color">
<span>Comentarios</span>
</div>
<div class="widget-header-line bg-site-color"></div>
<div class="container">
<div id="comentarios-474244" class="article-comments">
<div id="comments_thread-474244"></div>
<script data-onm-type="text/javascript" type="onmlazyloadscript" src="/assets/js/jquery-onm/jquery.onmcomments.20221102153855.js"></script>
<script data-onm-type="text/javascript" type="onmlazyloadscript" defer>
    $('#comments_thread-474244').onmComments({
      content_id: '474244',
      elems_per_page: '10' || 10,
      url: '/comments/get',
      title: 'Comentarios'
    });
    var contentURL = 'https%3A%2F%2Fwww.elconfidencialdigital.com%2Farticulo%2Fultima-hora%2Fbanco-espana-ve-senales-alarma-inmobiliaria-propone-desarrollar-productos-como-hipoteca-inversa%2F20221108125252474244.html';
    </script>
</div>
</div>
</section>
<div class="ads container">
<div class="ad-slot oat oat-visible oat-top " data-mark="  " style="height: 315px;"><div id="sas_67665_1721334836"></div> <script data-onm-type="application/javascript" type="onmlazyloadscript">
  var targetingCode = 'section=ultima-hora;type=article;id=474244;';

  var cs_sas = cs_sas || '';
targetingCode += cs_sas;

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 67665,
      tagId: 'sas_67665_1721334836',
      target: targetingCode
    });
  });
</script>
</div>
</div>
<section class="d-none d-lg-block">
<div class="widget">
<div class="widget-subscribe bg-site-color p-3 pt-4 pb-4 ">
<div class="widget-header big-header bg-second-color offset-1 offset-md-2 offset-xs-0">
<span>Somos ECD</span>
</div>
<div class="widget-header-line bg-second-color"></div>
<div class="container">
<div class="row justify-content-center">
<div class="col-12 col-lg-8">
<form>
<div class="form-row mt-4 mb-4 align-items-center">
<div class="col-12 col-md-8 my-1">
<h5 class="text-white mb-0">Periodismo libre, valiente,
independiente, indispensable</h5>
</div>
<div class="col-12 col-md-4 my-1">
<a role="button" href="https://mailing.elconfidencialdigital.com/acton/fs/blocks/showLandingPage/a/16040/p/p-0047/t/page/fm/0" title="Suscríbete" class="btn btn-primary btn-lg btn-block bg-second-color border-0">Suscribirse ahora</a>
</div>
</div>
</form>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
<div class="inner-content">
<div id="sticky-sharrre-bar" class="content-utilities-box col-12 scrolled-utilities" data-toggle="affix">
<div class="content-meta mobile-sharetools d-block d-lg-none">
<div class="sharrre-tools">
<div class="sharrre" data-title="Compartir" data-url="https://www.elconfidencialdigital.com/articulo/ultima-hora/banco-espana-ve-senales-alarma-inmobiliaria-propone-desarrollar-productos-como-hipoteca-inversa/20221108125252474244.html">
<ul class="nav nav-fill">
<li id="twitter-4091" class="nav-item twitter">
<a class="box" title="Compartir" href="https://twitter.com/share?text=Banco+de+Espa%C3%B1a+no+ve+se%C3%B1ales+de+alarma+inmobiliaria+y+propone+desarrollar+productos+como+la+hipoteca+inversa&amp;via=ecd_&amp;url=https://www.elconfidencialdigital.com/articulo/ultima-hora/banco-espana-ve-senales-alarma-inmobiliaria-propone-desarrollar-productos-como-hipoteca-inversa/20221108125252474244.html">
<span class="share"><i class="fa fa-twitter"></i></span>
</a>
</li>
<li id="facebook-4091" class="nav-item facebook">
<a class="box" href="https://www.facebook.com/sharer/sharer.php?u=https://www.elconfidencialdigital.com/articulo/ultima-hora/banco-espana-ve-senales-alarma-inmobiliaria-propone-desarrollar-productos-como-hipoteca-inversa/20221108125252474244.html" title="Compartir">
<span class="share"><i class="fa fa-facebook"></i></span>
</a>
</li>
<li id="whatsapp-4091" class="nav-item whatsapp only-share d-block d-md-none">
<a class="box" title="Compartir" href="whatsapp://send?text=Banco%20de%20Espa%C3%B1a%20no%20ve%20se%C3%B1ales%20de%20alarma%20inmobiliaria%20y%20propone%20desarrollar%20productos%20como%20la%20hipoteca%20inversa%20-%20https%3A%2F%2Fwww.elconfidencialdigital.com%2Farticulo%2Fultima-hora%2Fbanco-espana-ve-senales-alarma-inmobiliaria-propone-desarrollar-productos-como-hipoteca-inversa%2F20221108125252474244.html"><span class="share"><i class="fa fa-whatsapp"></i></span>
</a>
</li>
<li id="telegram-4091" class="nav-item telegram">
<a class="box" title="Compartir" href="https://t.me/share/url?url=https%3A%2F%2Fwww.elconfidencialdigital.com%2Farticulo%2Fultima-hora%2Fbanco-espana-ve-senales-alarma-inmobiliaria-propone-desarrollar-productos-como-hipoteca-inversa%2F20221108125252474244.html&amp;text=Banco%20de%20Espa%C3%B1a%20no%20ve%20se%C3%B1ales%20de%20alarma%20inmobiliaria%20y%20propone%20desarrollar%20productos%20como%20la%20hipoteca%20inversa"><span class="share"><i class="fa fa-telegram"></i></span>
</a>
</li>
<li id="linkedin-4091" class="nav-item linkedin d-none d-md-block">
<a class="box" title="Compartir" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.elconfidencialdigital.com%2Farticulo%2Fultima-hora%2Fbanco-espana-ve-senales-alarma-inmobiliaria-propone-desarrollar-productos-como-hipoteca-inversa%2F20221108125252474244.html&amp;token=&amp;isFramed=true">
<span class="share"><i class="fa fa-linkedin"></i></span>
</a>
</li>
<div class="clearfix mb-2"></div>
<li class="nav-item share-mail only-share d-none d-md-block">
<a class="button-share-by-email box" href="mailto:?subject=Banco%20de%20Espa%C3%B1a%20no%20ve%20se%C3%B1ales%20de%20alarma%20inmobiliaria%20y%20propone%20desarrollar%20productos%20como%20la%20hipoteca%20inversa&body=He compartido un artículo contigo%0D%0ABanco%20de%20Espa%C3%B1a%20no%20ve%20se%C3%B1ales%20de%20alarma%20inmobiliaria%20y%20propone%20desarrollar%20productos%20como%20la%20hipoteca%20inversa%0D%0Ahttps://www.elconfidencialdigital.com/articulo/ultima-hora/banco-espana-ve-senales-alarma-inmobiliaria-propone-desarrollar-productos-como-hipoteca-inversa/20221108125252474244.html&amp;utm_source=social&amp;utm_medium=email&amp;utm_campaign=share_button" title="Enviar por email">
<span class="share">
<i class="fa fa-envelope-o">
</i>
</span>
</a>
</li>
<li class="nav-item comments only-share d-none d-md-block">
<a class="button-comments box" href="#comentarios-474244" title="Comentarios">
<span class="share"><i class="fa fa-comment"></i></span>
</a>
</li>
<li class="nav-item print only-share d-none d-md-block">
<a class="button-print box" href="#" onclick="window.print();" title="Imprimir">
<span class="share"> <i class="fa fa-print"></i></span>
</a>
</li>
<li id="nextarticle-4091" class="nav-item nextarticle only-share d-block d-lg-none">
<a class="box" href=""><span class="share text-small">Siguiente <i class="material-icons">chevron_right</i></span>
</a>
</li>
</ul>
</div>
</div>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
  $('#twitter-4091').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#linkedin-4091').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#facebook-4091').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
</script>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="widget"><div class="widget-infinite-scroll">
<div id="loader-infinite-scroll" class="text-center py-5" style="display: block; font-size: 3em;">
<div class="fa fa-spinner fa-spin"></div>
</div>
<div class="more-article-navigation">
<div class="row justify-content-end">
<div class="col-12 col-sm-8 col-md-6 col-lg-5">
<div class="widget">
<div class="widget-header bg-second-color">
<a href="#" title="#">
<span>Siguiente</span>
<i class="fa fa-angle-right"></i>
</a>
</div>
<div class="article-navigation next">
<div class="article image-top-left">
<div class="article-media">
<figure>
<a href="#" title="#"></a>
</figure>
</div>
<div class="article-data">
<div class="title">
<a href="#" title="#"></a>
</div>
</div>
</div>
</div>
<progress class="next-article-progress" value="0"></progress>
</div>
</div>
</div>
</div>
<script data-onm-type="text/javascript" type="onmlazyloadscript" src="/themes/base/tpl/widgets/widget_infinite_scroll.20221102153313.js"></script>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
    $(document).ready(function($) {
      // Infinite scroll Call
      $('body').onmInfiniteScroll({
        targetContainer: '.main-wrapper',
        pagetitle: 'body .innerbar-breadcrumb h2',
        pageSharrre: '#sticky-sharrre-bar .sharrre-tools div.sharrre',
        articleTitle: '.article-header h1',
        articleBody: '.content-body',
        articleSharrre: '.content-meta .sharrre-tools div.sharrre',
        append: '.inf_article',
        history: 'replace',
        historyTitle: 'true',
        scrollThreshold: 2048,
        uIappearThreshold: 50*0.01,
        scrollDownOffset: 0,
        maxContents: 5,
        callbacks: [ stickyColumns ],
        contents: [{
            title: 'T-Systems es el proveedor tecnológico con más satisfacción de sus clientes en España, según Quint y Whitelane',
            url: '/articulo/ultima-hora/t-systems-es-proveedor-tecnologico-mas-satisfaccion-clientes-espana-quint-whitelane/20221108125253474246.html',
                          image: '/asset/zoomcrop,360,360/media/elconfidencialdigital/images/2022/11/08/2022110811525317373.jpg',
                        alt: 'T-Systems es el proveedor tecnológico con más satisfacción de sus clientes en España, según Quint y Whitelane'
          }, {
            title: 'Baldoví (Compromís) ve a Feijóo &quot;desdibujado&quot; ante el &quot;seguidismo dócil&quot; que hace de Ayuso y que perjudica al PP',
            url: '/articulo/ultima-hora/baldovi-compromis-ve-feijoo-desdibujado-seguidismo-docil-que-hace-ayuso-que-perjudica-pp/20221108125255474248.html',
                          image: '/asset/zoomcrop,360,360/media/elconfidencialdigital/images/2022/11/08/2022110811525353648.jpg',
                        alt: 'Baldoví (Compromís) ve a Feijóo &quot;desdibujado&quot; ante el &quot;seguidismo dócil&quot; que hace de Ayuso y que perjudica al PP'
          }, {
            title: 'La banca lanza la web del Observatorio de Inclusión Financiera',
            url: '/articulo/ultima-hora/banca-lanza-web-observatorio-inclusion-financiera/20221108130253474251.html',
                          image: '/asset/zoomcrop,360,360/media/elconfidencialdigital/images/2022/11/08/2022110812025321939.jpg',
                        alt: 'La banca lanza la web del Observatorio de Inclusión Financiera'
          }, {
            title: 'La inflación en Chile cae por segundo mes consecutivo y se sitúa en el 12,8% interanual',
            url: '/articulo/ultima-hora/inflacion-chile-cae-segundo-mes-consecutivo-situa-128-interanual/20221108130253474253.html',
                          image: '/asset/zoomcrop,360,360/media/elconfidencialdigital/images/2022/11/08/2022110812025368222.jpg',
                        alt: 'La inflación en Chile cae por segundo mes consecutivo y se sitúa en el 12,8% interanual'
          }, {
            title: 'El Banco de España ve &quot;eventuales beneficios&quot; en cinco de los proyectos presentados al sandbox financiero',
            url: '/articulo/ultima-hora/banco-espana-ve-eventuales-beneficios-proyectos-presentados-sandbox-financiero/20221108130255474255.html',
                          image: '/asset/zoomcrop,360,360/media/elconfidencialdigital/images/2022/11/08/2022110812025383731.jpg',
                        alt: 'El Banco de España ve &quot;eventuales beneficios&quot; en cinco de los proyectos presentados al sandbox financiero'
          }, ]
      });

      $('body').on('history.infiniteScroll', function() {
        if (typeof gtag === 'function') {
          gtag('event', 'page_view', {
            page_location: window.location.href
          })
        }

        var chartbeatId = '';
        if (chartbeatId) {
          var contents = [{
            author: 'Agencias',
          }, {
            author: 'Agencias',
          }, {
            author: 'Agencias',
          }, {
            author: 'Agencias',
          }, {
            author: 'Agencias',
          }, ]

          var index = $('.widget-infinite-scroll .more-article-navigation').attr('index');

          pSUPERFLY.virtualPage({
            sections: "",
            authors: contents[index].author,
            path: window.location.href,
            title: "body .innerbar-breadcrumb h2"
          });
        }

        var comscoreId = '';
        if (comscoreId) {
          (self.COMSCORE && COMSCORE.beacon({ c1: "2", c2: comscoreId }));
        }
      });
    });
  </script>
</div>
</div>
<div class="nextPreviousHidden d-none">

</div>
<div class="container ads">
<div class="ads ads-footer">
<div class="ad-left">
<div class="ad-slot oat oat-visible oat-top " data-mark=" " style="height: 315px;"><div id="sas_67638_2049596067"></div> <script data-onm-type="application/javascript" type="onmlazyloadscript">
  var targetingCode = 'section=ultima-hora;type=article;id=474244;';

  var cs_sas = cs_sas || '';
targetingCode += cs_sas;

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 67638,
      tagId: 'sas_67638_2049596067',
      target: targetingCode
    });
  });
</script>
</div>
</div>
<div class="ad-right">
<div class="ad-slot oat oat-visible oat-top " data-mark=" " style="height: 16px;"><div id="sas_71283_47983794"></div> <script data-onm-type="application/javascript" type="onmlazyloadscript">
  var targetingCode = 'section=ultima-hora;type=article;id=474244;';

  var cs_sas = cs_sas || '';
targetingCode += cs_sas;

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 71283,
      tagId: 'sas_71283_47983794',
      target: targetingCode
    });
  });
</script>
</div>
</div>
</div>
</div>
<footer class="footer mb-5 pb-lg-0 mb-lg-0">
<div class="footer-logo">
<div class="footer-img">
<a href="https://www.elconfidencialdigital.com/">
<img alt="Confidencial Digital" height="44" src="/media/elconfidencialdigital/images/2021/01/01/2021010100000072209.png" title="Confidencial Digital" width="133">
</a>
</div>
</div>
<div class="footer-content container-fluid">
<div class="container">
<div class="row footer-data align-items-center">
<div class="contact-data col-12 col-md-7 col-lg-8">
<div class="footer-text">
<p>Todos los derechos reservados. Esta información es para el uso exclusivo de los lectores de Confidencial Digital. No está autorizada su difusión ni citando la fuente. Publicaciones Confidenciales. C/Naranjo 3, 1º Dcha 28039 Madrid. Teléfono:&nbsp;&nbsp;+34 91 445 96 97</p>
</div>
</div>
<div class="developed col-12 col-md-5 col-lg-4 text-center">
<div class="developed-by">
<div class="opennemas">
<a href="https://www.opennemas.com/" title="Opennemas by Openhost" target="_blank">
<img alt="OpenNeMaS CMS by Openhost" height="75" src="/assets/images/logos/opennemas-powered.png" width="200">
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</footer>
<script data-onm-type="text/javascript" type="onmlazyloadscript" src="/themes/amon/js/functions.20221102153313.js"></script>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript">   var adint = setInterval(function () {     var slots = document.getElementsByClassName('hidden-' + _onmaq.device);      if (slots.length === 0) {       clearInterval(adint);     }      for (var j = 0; j < slots.length; j++) {       slots[j].remove();     }   }, 250); </script>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
  $(document).ready(function () {
    $(".close-stky-ads").click(function () {
      $(".onm-fixed-banner").hide(200);
    });
});
</script>

<script data-onm-type="text/javascript" type="onmlazyloadscript">/*<![CDATA[*/(function(w,a,b,d,s){w[a]=w[a]||{};w[a][b]=w[a][b]||{q:[],track:function(r,e,t){this.q.push({r:r,e:e,t:t||+new Date});}};var e=d.createElement(s);var f=d.getElementsByTagName(s)[0];e.async=1;e.src='//mailing.elconfidencialdigital.com/cdnr/300/acton/bn/tracker/16040';f.parentNode.insertBefore(e,f);})(window,'ActOn','Beacon',document,'script');ActOn.Beacon.track();/*]]>*/</script>
<script data-onm-type="text/javascript" type="onmlazyloadscript">
jQuery(document).ready(function($) {
  $('.widget-most-seeing-commented-content').find('.more-viewed span').html('Caliente');
  $('.widget-most-seeing-commented-content').find('.more-recent span').html('Reciente');
  if ($('.inner-msg .thanks').length > 0 ) {  
    $('.button-submit').remove();
    $('.submit-button').html( '<a href="/encuesta" role="button" class="btn btn-sm bg-site-color text-white text-uppercase mb-3">Ver más encuestas</a>' );
  }
});

if ($('.eca-column').length) {
    $('.eca-main .list-column').prepend($('.eca-column').closest('.widget'));
    $('.eca-column').addClass('d-block');
}
if ($('.mc-column').length) {
    $('.mc-main .list-column').prepend($('.mc-column').closest('.widget'));
    $('.mc-column').addClass('d-block');
}

jQuery(document).ready(function($) {
  setInterval(function(){
    $('.ad-slot').each(function() {
      var id = $(this).find('div').attr('id');
      if (id.substr(0,9) != 'sas_67028') {
        sas.refresh(id); 
      }
    });
  }, 180000);
});
</script>

<script data-onm-type="text/javascript" type="onmlazyloadscript">
jQuery(document).ready(function($) {
  var frontuser = JSON.parse(decodeURIComponent($.cookie('__onm_user')));
  if (frontuser && frontuser.user_groups && (frontuser.user_groups.indexOf(8) || frontuser.user_groups.indexOf(11))) {
    frontuser.advertisements = false;
  }

  if (frontuser && !frontuser.advertisements) {
   $('.main-container').addClass('logged-user');
   $('body').removeClass('raiSkinDesktop  raiTop  raiTop2');
   $('body').removeAttr('style');
   $('#sas_71282').remove();
   $('[id^=sas-container').remove();
   $('.adsbygoogle').remove();
   $('.google-auto-placed').remove();

   setTimeout(function(){
      $('#sas_71282').remove();
      $('body').removeClass('raiSkinDesktop  raiTop  raiTop2');
      $('body').removeAttr('style');
      $('[id^=sas-container').remove();

      var slots = document.querySelectorAll('.oat');
      for (var i = 0; i < slots.length; i++) {
          slots[i].remove();
      }
      $('.adsbygoogle').remove();
      $('.google-auto-placed').remove();
   }, 700);
 } 
});
</script>

<script data-onm-type="text/javascript" type="onmlazyloadscript">
window._qevents = window._qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

window._qevents.push({
qacct:"p-M2kUnhxu9_MrD"
});
</script>
<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-M2kUnhxu9_MrD.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>

<script data-onm-type="text/javascript" type="onmlazyloadscript">
var $buoop = {vs:{i:9,f:3.5,o:10.6,s:4,n:9}};

$buoop.ol = window.onload;
window.onload=function(){
 try {if ($buoop.ol) $buoop.ol();}catch (e) {};

 var e = document.createElement('script');
 e.setAttribute('src', 'https://browser-update.org/update.js');
 document.body.appendChild(e);
}
</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/vaafb692b2aea4879b33c060e79fe94621666317369993" integrity="sha512-0ahDYl866UMhKuYcW078ScMalXqtFJggm7TmlUtp0UlD4eQk0Ixfnm5ykXKvGJNFjLMoortdseTfsRT8oCfgGA==" data-cf-beacon='{"rayId":"766e7c951fd8819f","token":"a6e210afd5a5436fa71ac4db78bafba6","version":"2022.11.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
