<!doctype html>
<!--[if lt IE 8]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]> <html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]> <html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<head>
<title>ERC, Bildu, Junts y PDeCAT exigen en el Congreso prorrogar la moratoria antidesahucios hasta 2022</title>
<meta name="keywords" content="congreso,ERC,Bildu,Junts,PDeCAT,moratoria,exigen,prorrogar,Congreso,Congreso,2022,Congreso" />
<meta name="description" content="      MADRID, 6 (EUROPA PRESS)   Esquerra Republicana, EH-Bildu, Junts, el PDeCAT, la CUP, el BNG y Compromís han reclamado este..." />
<meta name="date" scheme="W3CDTF" content="2021-07-06T14:42:17+0200" />
<meta name="DC.date.issued" scheme="W3CDTF" content="2021-07-06" />
<meta name="DC.date" scheme="W3CDTF" content="2021-07-06" />
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width , initial-scale=1.0">
<meta name="generator" content="OpenNemas - Open Source News Management System" />
<meta name="author" content="Confidencial Digital" />
<meta http-equiv="Refresh" content="864000; url=https://www.elconfidencialdigital.com/articulo/ultima-hora/erc-bildu-junts-pdecat-exigen-congreso-prorrogar-moratoria-antidesahucios-2022/20210706144217258871.html" />
<meta name="revisit-after" content="1 days" />
<meta name="robots" content="index,follow" />
<meta name="theme-color" content="#006aa4">
<meta property="og:type" content="website" />
<meta property="og:title" content="ERC, Bildu, Junts y PDeCAT exigen en el Congreso prorrogar la moratoria antidesahucios hasta 2022" />
<meta property="og:description" content="MADRID, 6 (EUROPA PRESS)   Esquerra Republicana, EH-Bildu, Junts, el PDeCAT, la ..." />
<meta property="og:url" content="https://www.elconfidencialdigital.com/articulo/ultima-hora/erc-bildu-junts-pdecat-exigen-congreso-prorrogar-moratoria-antidesahucios-2022/20210706144217258871.html" />
<meta property="og:site_name" content="Confidencial Digital" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="ERC, Bildu, Junts y PDeCAT exigen en el Congreso prorrogar la moratoria antidesahucios hasta 2022">
<meta name="twitter:description" content="MADRID, 6 (EUROPA PRESS)   Esquerra Republicana, EH-Bildu, Junts, el PDeCAT, la ...">
<meta name="twitter:site" content="@ecd_">
<meta name="twitter:domain" content="https://www.elconfidencialdigital.com/articulo/ultima-hora/erc-bildu-junts-pdecat-exigen-congreso-prorrogar-moratoria-antidesahucios-2022/20210706144217258871.html">
<meta name="msvalidate.01" content="A4C8A0EDC0C4ABC36C67296FE5FA8DC5" />
<meta name="google-site-verification" content="e0eOfVJcFgl-tK5iys9U89tBCAfT2gfJD0qVAglES6w" />
<link rel='icon' type='image/png' href='/media/elconfidencialdigital/images/2021/01/01/2021010100000076295.png'>
<link rel='apple-touch-icon' href='/media/elconfidencialdigital/images/2021/01/01/2021010100000076295.png'>
<link rel='apple-touch-icon' sizes='57x57' href='/media/elconfidencialdigital/images/2021/01/01/2021010100000076295.png'>
<link rel='apple-touch-icon' sizes='60x60' href='/media/elconfidencialdigital/images/2021/01/01/2021010100000076295.png'>
<link rel='apple-touch-icon' sizes='72x72' href='/media/elconfidencialdigital/images/2021/01/01/2021010100000076295.png'>
<link rel='apple-touch-icon' sizes='76x76' href='/media/elconfidencialdigital/images/2021/01/01/2021010100000076295.png'>
<link rel='apple-touch-icon' sizes='114x114' href='/media/elconfidencialdigital/images/2021/01/01/2021010100000076295.png'>
<link rel='apple-touch-icon' sizes='120x120' href='/media/elconfidencialdigital/images/2021/01/01/2021010100000076295.png'>
<link rel='apple-touch-icon' sizes='144x144' href='/media/elconfidencialdigital/images/2021/01/01/2021010100000076295.png'>
<link rel='apple-touch-icon' sizes='152x152' href='/media/elconfidencialdigital/images/2021/01/01/2021010100000076295.png'>
<link rel='apple-touch-icon' sizes='180x180' href='/media/elconfidencialdigital/images/2021/01/01/2021010100000076295.png'>
<link rel='icon' type='image/png' sizes='192x192' href='/media/elconfidencialdigital/images/2021/01/01/2021010100000076295.png'>
<link rel='icon' type='image/png' sizes='96x96' href='/media/elconfidencialdigital/images/2021/01/01/2021010100000076295.png'>
<link rel='icon' type='image/png' sizes='32x32' href='/media/elconfidencialdigital/images/2021/01/01/2021010100000076295.png'>
<link rel='icon' type='image/png' sizes='16x16' href='/media/elconfidencialdigital/images/2021/01/01/2021010100000076295.png'>
<script type="application/ld+json">
  [{
    "@context": "http://schema.org/",
    "@type": "BreadcrumbList",
    "itemListElement": [{
      "@type": "ListItem",
      "item": {
        "@id": "https://www.elconfidencialdigital.com",
        "name": "Confidencial Digital",
        "@type": "CollectionPage"
      },
      "position": 1
    }
          , {
        "@type": "ListItem",
        "item": {
          "@id": "https://www.elconfidencialdigital.com/blog/section/ultima-hora",
          "name": "Ultima_hora",
          "@type": "CollectionPage"
        },
        "position": 2
      }, {
        "@type": "ListItem",
        "item": {
          "@id": "https://www.elconfidencialdigital.com/articulo/ultima-hora/erc-bildu-junts-pdecat-exigen-congreso-prorrogar-moratoria-antidesahucios-2022/20210706144217258871.html",
          "name": "ERC, Bildu, Junts y PDeCAT exigen en el Congreso prorrogar la moratoria antidesahucios hasta 2022",
          "@type": "ItemPage"
        },
        "position": 3
      }
      ]},
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://www.elconfidencialdigital.com/articulo/ultima-hora/erc-bildu-junts-pdecat-exigen-congreso-prorrogar-moratoria-antidesahucios-2022/20210706144217258871.html"
    },
    "headline": "ERC, Bildu, Junts y PDeCAT exigen en el Congreso prorrogar la moratoria antidesahucios hasta 2022",
    "author": {
      "@type": "Person",
      "name": "Agencias"
    },
    "datePublished": "2021-07-06 14:42:17",
    "dateModified": "2021-07-06 14:42:17",
          "articleSection": "Ultima_hora",
        "keywords": "congreso,ERC,Bildu,Junts,PDeCAT,moratoria,exigen,prorrogar,Congreso,Congreso,2022,Congreso",
    "url": "https://www.elconfidencialdigital.com/articulo/ultima-hora/erc-bildu-junts-pdecat-exigen-congreso-prorrogar-moratoria-antidesahucios-2022/20210706144217258871.html",
    "wordCount": 38,
    "description": "MADRID, 6 (EUROPA PRESS) Esquerra Republicana, EH-Bildu, Junts, el PDeCAT, la CUP, el BNG y Compromís han reclamado este martes en el Congreso prorrogar durante todo el año la prohibición de desahucios vigente, que concluye e",
    "publisher": {
      "@type": "Organization",
      "name": "Confidencial Digital",
      "logo": {
          "@type": "ImageObject",
          "url": "https://www.elconfidencialdigital.com/asset/thumbnail%252C260%252C60%252Ccenter%252Ccenter/media/elconfidencialdigital/sections/ecd-logo-big-2018.png",
          "width": 260,
          "height": 60
      },
      "url": "https://www.elconfidencialdigital.com"
    }
          }
      ]
</script>
<link rel="preconnect" href="https://fonts.gstatic.com">
<link rel="preload" href="/themes/amon/fonts/fontawesome-webfont.woff2?v=4.7.0" as="font" type="font/woff2" crossorigin>

<link href="https://fonts.googleapis.com/css?family=Assistant:200,300,400,600,700,800|Material+Icons&display=swap" rel="stylesheet" media="all">
<link rel="stylesheet" type="text/css" href="/themes/amon/css/style.20210701105217.css">
<link rel="stylesheet" href="/dynamic/css/global.1625499035.css">
<script src="/themes/amon/js/header.20210701105217.js"></script>

<!--[if lt IE 9]>
  <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
  <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
  <![endif]-->
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.elconfidencialdigital.com/rss/" />
<link rel="amphtml" href="https://www.elconfidencialdigital.com/articulo/ultima-hora/erc-bildu-junts-pdecat-exigen-congreso-prorrogar-moratoria-antidesahucios-2022/20210706144217258871.amp.html" /><link rel="canonical" href="https://www.elconfidencialdigital.com/articulo/ultima-hora/erc-bildu-junts-pdecat-exigen-congreso-prorrogar-moratoria-antidesahucios-2022/20210706144217258871.html" />
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'M2kUnhxu9_MrD', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<script type="application/javascript" src="//ced.sascdn.com/tag/1426/smart.js" async></script> <script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 1426, domain: "https://www3.smartadserver.com", async: true, renderMode : 2 });
    });
</script> <script type="text/javascript" src="//tagmanager.smartadserver.com/1426/240866/smart.prebid.js" async></script>
<script>
  var _onmaq = _onmaq || {};

  _onmaq.width              = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
  _onmaq.category           = 'ultima-hora';
  _onmaq.contentId          = '258871';
  _onmaq.advertisementGroup = 'article_inner';
  _onmaq.debug              = false;
  _onmaq.device             = _onmaq.width < 768 ? 'phone' : (_onmaq.width < 992 ? 'tablet' : 'desktop');
  _onmaq.extension          = 'article';
  _onmaq.cookieLifetime     = 300;
  _onmaq.slots              = [  ];
  _onmaq.url                = '/api/v1/advertisements';
  _onmaq.strings            = {
    'entering': 'Entrando en la página solicitada',
    'mark':     'Publicidad',
    'skip':     'Saltar publicidad'
  };

  (function() {
    var am = document.createElement('script');

    am.src   = '/assets/src/onm-am/am.20210705122605.js';
    am.async = true;

    (document.getElementsByTagName('head')[0] ||
        document.getElementsByTagName('body')[0]).appendChild(am);
  })();
</script>
<script src="https://seo.opennemas.com/JavascriptClick/Tracker?cid=1717905" defer></script>
<meta name="conexoo_verification" content="35542f74d07aa6735cfcdfea3ade9039a43e60dbe30f0f0e013585edb0d651bbc1a412bb1741a91e3ef00f8f010af3a234dc8228e80a883477d52315c79de8e1">
<meta name="getlinko-verify-code" content="getlinko-verify-NDg5Mg==" />
<meta name="getlinko-verify-code" content="getlinko-verify-MjA0Nw==" />
<script data-ad-client="ca-pub-4702831094854321" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  window.OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "bb66d8f8-7a0a-4e8c-a5d9-48a92f6a06c5",
    });
  });
</script>

<script type="text/javascript">
  (function () {
    var btrid = ("; " + document.cookie).split("; _btrid=").pop().split(";").shift();
    var dscript = document.createElement("script");
    dscript.async = true;
    dscript.src = "https://dmp.citiservi.es/pxtrack.js?m=2&p=79ftm5sx&sid=4259&bt=" + btrid;
    document.head.appendChild(dscript);
  })();
</script>

<script>
var cseg = decodeURIComponent('; ' + document.cookie).split('; ' + 'btrseg' + '=').pop().split(';').shift().split(",");
var cs_sas = "";
var cs_anhb = {
name: "adnuntius",
segment: []
};
if (cseg instanceof Array && cseg.length > 1) {
   for (var i = 0; i < cseg.length; i+=1) {
      cs_sas += "cs_seg=" + cseg[i] + ";";
      cs_anhb.segment.push({"id" : cseg[i]});
   }
   cs_sas = cs_sas.substring(0, cs_sas.length - 1);
}
</script>


<script>
  !function(g,s,q,r,d){r=g[r]=g[r]||function(){(r.q=r.q||[]).push(
  arguments)};d=s.createElement(q);q=s.getElementsByTagName(q)[0];
  d.src='//d1l6p2sc9645hc.cloudfront.net/tracker.js';q.parentNode.
  insertBefore(d,q)}(window,document,'script','_gs');

  _gs('GSN-962453-Z');
  _gs('set', 'trackParams', false);
</script>

<style>
.content-data .ad-inner .ad-slot iframe { max-width:100%;}
.content-col .mi.material-icons {max-width:100%; overflow:hidden; }
.logged-user .google-auto-placed, .logged-user .ads, .logged-user .oat-visible { display:none!important;}
.small-menu .sections-top-block.opened .sections-top { z-index: 999999;}
.article-icon-innovacion { background: url(/themes/amon/images/logos/lbv-estilos.png); }
.section-header .ads.parallax > div {position: static;}
.container.ads, .container .ads {max-width: 100%;overflow: hidden!important;}
.preheader{z-index:20;}
.album-list .album-data .subtitle{z-index:15;}
.onm-new.onm-over .article-data .title{color:#fff;}
.widget-most-viewed-content .slider .onm-new .category-name {align-self: start;}
.widget-opinions-with-photo .widget-header,
.widget-opinions-with-photo .widget-header-line {display: none;}
.section-te_lo_aclaro .article-data.text-right { text-align: left!important; }
.widget_last_in_section_photo .onm-new.onm-list .no-image { border-left: none; }
.widget_last_in_section_photo.section-te_lo_aclaro .onm-new.onm-list .article-data { text-align: right!important; }
.section-te_lo_aclaro .order-last { order: 0!important; }
.widget-content-listing .subtitle { display: none; }
.widget-content-listing.section-169 { background-color: #e8e6e1; text-align:center; border-bottom:1px solid #c5c3bf; }
.widget-content-listing.section-169 .widget-content {  max-width: 1280px; margin:auto;  margin-top:10px; text-align:left; }
.widget-content-listing.section-169 .widget-content .title {margin-top:0; margin-left:10px;}
.widget-content-listing.section-169 .subtitle {display:none;}
.body p span {text-decoration:none!important;}
.widget_yld {padding-top: 0;}
.video-page.inner-content .video-content [class^="smarty-"],
.video-page.inner-content .video-content .brid,
.video-page.inner-content .video-content .brid-poster{ position: static!important; }
.other-polls .widget-content .content:nth-of-type(-n+2) {display: none;}
.widget-subscribe { display: none; }

#gs button { bottom: 40px!important; }

.content-meta-tags a {
    background-color: #ededed;
    color: #4c4c4c;
    display: inline-block;
    margin-bottom: 5px;
    padding: 0 10px;
    text-transform: lowercase;
}
.cover-img.bg-el_chau-chau.lazyloaded, .cover-img.bg-el_chivato.lazyloaded {opacity:1;}
.raiSkinDesktop .next-article-navigation .article-navigation .article-media, .raiSkinDesktop .more-article-navigation .article-navigation .article-media {
    max-width: 100px!important;
}
.aperture-slider .active .onm-new .article-data {
    -webkit-animation: appearup 200ms;
    animation: appearup 200ms;
    -webkit-animation-delay: 400ms;
    animation-delay: 400ms;
    -webkit-animation-iteration-count: 1;
    animation-iteration-count: 1;
    -webkit-transform-origin: 50% 100%;
    -ms-transform-origin: 50% 100%;
    transform-origin: 50% 100%;
    -webkit-animation-fill-mode: forwards;
    animation-fill-mode: forwards;
}
.more-article-navigation {z-index:-2; display:none;}
.widget .graph .response .form-check {
    border-left: 2px solid rgba(0, 0, 0, .15);
}
</style>
<meta property="fb:pages" content="202726949863885" /><script src="/assets/js/onm/jquery.onm-stats.20210705122605.js"></script> <script>
  jQuery.onmStats({ content_id: 258871 });
</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-4982657-1"></script> <script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){ dataLayer.push(arguments); }
  gtag('js', new Date());

      gtag('config', 'UA-4982657-1');
  
  gtag('config', 'UA-40838799-5');
</script>
</head>
<body data-category="ultima-hora" data-twitter-user="ecd_">
<script>
document.old_write = document.write;

document.write = function (str) {
    if (str.indexOf('sas_') === -1) {
        document.old_write(str);
    }
};
</script>

<div id="sas_71282"></div>
<script type="application/javascript">
if (navigator.userAgent.search(/mobile/i) < 0) {
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(
        function () {
            sas.call(
                { siteId: 240866, pageId: 945549, formatId: 71282, tagId: "sas_71282" },
                { networkId: 1426, domain: "//www3.smartadserver.com" /*, onNoad: function() {} */ }
            );
        }
    );
}
</script>
<div class="main-container container-fluid pl-0 pr-0">
<div class="section-header">
<header class="main-header cat-ultima-hora">
<div class="header">
<nav class="navbar preheader fixed-top ">
<div class="nav navbar-nav">
<ul class="list-inline">
<li class="small-menu">
<div class="sections-top-block">

<div class="sections-top-button">
<div><i class="mi material-icons"></i><span class="label">Menú</span></div>
</div>
<div class="sections-top-megamenu">
<div class="container-fluid">
<div class="sections-top">
<div class="container">
<ul class="menu row">
<li class="col-12 col-md-6 col-lg-3 py-2 py-md-5 section menu-header ">
<a href="/" title="Sección: Secciones" class="bg-site-color bg-third-color  -color mb-3">
Secciones
</a>
<ul class="submenu">
<li class="subcat ">
<a href="/" title="Portada" class="-color">
Portada
</a>
</li>
<li class="subcat el_chivato">
<a href="/blog/section/el_chivato" title="El Chivato" class="el_chivato-color">
El Chivato
</a>
</li>
<li class="subcat el_chau-chau">
<a href="/blog/section/el_chau-chau" title="El Chau-Chau" class="el_chau-chau-color">
El Chau-Chau
</a>
</li>
<li class="subcat politica">
<a href="/blog/section/politica" title="Política" class="politica-color">
Política
</a>
</li>
<li class="subcat medios">
<a href="/blog/section/medios" title="Medios" class="medios-color">
Medios
</a>
</li>
<li class="subcat defensa">
<a href="/blog/section/defensa" title="Defensa" class="defensa-color">
Defensa
</a>
</li>
<li class="subcat dinero">
<a href="/blog/section/dinero" title="Dinero" class="dinero-color">
Dinero
</a>
</li>
<li class="subcat seguridad">
<a href="/blog/section/seguridad" title="Seguridad" class="seguridad-color">
Seguridad
</a>
</li>
<li class="subcat Judicial">
<a href="/blog/section/Judicial" title="Judicial" class="Judicial-color">
Judicial
</a>
</li>
<li class="subcat vivir">
<a href="/blog/section/vivir" title="Vivir" class="vivir-color">
Vivir
</a>
</li>
<li class="subcat casas_reales">
<a href="/blog/section/casas_reales" title="Casas reales" class="casas_reales-color">
Casas reales
</a>
</li>
<li class="subcat deportes">
<a href="/blog/section/deportes" title="Deportes" class="deportes-color">
Deportes
</a>
</li>
<li class="subcat la_buena_vida">
<a href="/seccion/la_buena_vida/" title="La buena vida" class="la_buena_vida-color">
La buena vida
</a>
</li>
<li class="subcat podcast">
<a href="/blog/section/podcast" title="Podcast" class="podcast-color">
Podcast
</a>
</li>
<li class="subcat comunicados">
<a href="/blog/section/comunicados" title="Otras noticias" class="comunicados-color">
Otras noticias
</a>
</li>
<li class="subcat opinan-socios-ecd">
<a href="/blog/section/opinan-socios-ecd" title="Opinan los socios de ECD" class="opinan-socios-ecd-color">
Opinan los socios de ECD
</a>
</li>
<li class="subcat la_voz_del_lector">
<a href="/blog/section/la_voz_del_lector" title="La voz del lector" class="la_voz_del_lector-color">
La voz del lector
</a>
</li>
<li class="subcat ultima-hora">
<a href="/blog/section/ultima-hora" title="Última Hora" class="ultima-hora-color">
Última Hora
</a>
</li>
<li class="subcat otros">
<a href="/blog/section/otros" title="Está pasando" class="otros-color">
Está pasando
</a>
</li>
</ul>
</li>
<li class="col-12 col-md-6 col-lg-3 py-2 py-md-5 section menu-header #">
<a href="#" title="Sección: Servicios" class="bg-site-color bg-third-color # #-color mb-3" target="_blank">
Servicios
</a>
<ul class="submenu">
<li class="subcat anunciateenecd">
<a href="https://www.elconfidencialdigital.com/estaticas/publicidad.html" title="Anúnciate en ECD" class="e-anunciateenecd" target="_blank">
Anúnciate en ECD
</a>
</li>
<li class="subcat denunciaunanunciopublicitario">
<a href="https://www.elconfidencialdigital.com/estaticas/denuncia-publicidad.html" title="Denuncia un anuncio publicitario" class="e-denunciaunanunciopublicitario" target="_blank">
Denuncia un anuncio publicitario
</a>
</li>
<li class="subcat descarganuestraapp">
<a href="https://mailing.elconfidencialdigital.com/acton/media/16040/app-ecd-ios-andorid" title="Descarga nuestra App" class="e-descarganuestraapp" target="_blank">
Descarga nuestra App
</a>
</li>
<li class="subcat envianostunoticia">
<a href="https://www.elconfidencialdigital.com/estaticas/envianos-tu-noticia.html" title="Envíanos tu noticia" class="e-envianostunoticia" target="_blank">
Envíanos tu noticia
</a>
</li>
<li class="subcat modificatusdatos">
<a href="https://www.elconfidencialdigital.com/estaticas/modifica-tus-datos.html" title="Modifica tus datos" class="e-modificatusdatos" target="_blank">
Modifica tus datos
</a>
</li>
<li class="subcat politicadeprivacidad">
<a href="https://www.elconfidencialdigital.com/estaticas/politica-de-privacidad.html" title="Política de privacidad" class="e-politicadeprivacidad" target="_blank">
Política de privacidad
 </a>
</li>
<li class="subcat publicaenlavozdellector">
<a href="https://www.elconfidencialdigital.com/estaticas/publica-en-la-voz-del-lector.html" title="Publica en la Voz del Lector" class="e-publicaenlavozdellector" target="_blank">
Publica en la Voz del Lector
</a>
</li>
<li class="subcat quienessomos">
<a href="https://www.elconfidencialdigital.com/estaticas/quienes-somos.html" title="Quiénes somos" class="e-quienessomos" target="_blank">
Quiénes somos
</a>
</li>
<li class="subcat suscribetealpodcast">
<a href="https://www.elconfidencialdigital.com/estaticas/alta-boletin-podcast.html" title="Suscribete al Podcast" class="e-suscribetealpodcast" target="_blank">
Suscribete al Podcast
</a>
</li>
<li class="subcat suscribetealboletin">
<a href="https://www.elconfidencialdigital.com/estaticas/alta_boletin.html" title="Suscríbete al boletín" class="e-suscribetealboletin" target="_blank">
Suscríbete al boletín
</a>
</li>
</ul>
</li>
<li class="col-12 col-md-6 col-lg-3 py-2 py-md-5 section menu-header #">
<a href="#" title="Sección: A fondo" class="bg-site-color bg-third-color # #-color mb-3" target="_blank">
A fondo
</a>
<ul class="submenu">
<li class="subcat ya-lo-dijo">
<a href="/seccion/ya-lo-dijo/" title="Ya lo dijo" class="ya-lo-dijo-color">
Ya lo dijo
</a>
</li>
<li class="subcat te_lo_aclaro">
<a href="/blog/section/te_lo_aclaro" title="Te lo aclaro" class="te_lo_aclaro-color">
Te lo aclaro
</a>
</li>
<li class="subcat ideas-cooltura">
<a href="/blog/section/ideas-cooltura" title="Ideas & Cooltura" class="ideas-cooltura-color">
Ideas & Cooltura
</a>
</li>
<li class="subcat en-pause">
<a href="/blog/section/en-pause" title="Entrevistas - En Pause" class="en-pause-color">
Entrevistas - En Pause
</a>
</li>
<li class="subcat opinion">
<a href="/opinion/" title="Tribunas" class="opinion-color">
Tribunas
</a>
</li>
<li class="subcat blog">
<a href="/blog/" title="Blogs" class="blog-color">
Blogs
</a>
</li>
<li class="subcat encuesta">
<a href="/encuesta" title="Encuestas" class="encuesta-color">
Encuestas
</a>
</li>
<li class="subcat album">
<a href="/album/" title="Galerías" class="album-color">
Galerías
</a>
</li>
<li class="subcat video">
<a href="/video/" title="Vídeos" class="video-color">
Vídeos
</a>
</li>
 </ul>
</li>
<li class="col-12 col-md-6 col-lg-3 py-2 py-md-5 section menu-header #">
<a href="#" title="Sección: Nuestras Webs" class="bg-site-color bg-third-color # #-color mb-3" target="_blank">
Nuestras Webs
</a>
<ul class="submenu">
<li class="subcat monarquiaconfidencial">
<a href="https://monarquia.elconfidencialdigital.com/" title="Monarquía Confidencial" class="e-monarquiaconfidencial" target="_blank">
Monarquía Confidencial
</a>
</li>
<li class="subcat religionconfidencial">
<a href="https://religion.elconfidencialdigital.com/" title="Religión Confidencial" class="e-religionconfidencial" target="_blank">
Religión Confidencial
</a>
</li>
<li class="subcat elconfidencialautonomico">
<a href="https://autonomico.elconfidencialdigital.com/" title="El Confidencial Autonómico" class="e-elconfidencialautonomico" target="_blank">
El Confidencial Autonómico
</a>
</li>
<li class="subcat confidencialjudicial">
<a href="https://judicial.elconfidencialdigital.com/" title="Confidencial Judicial" class="e-confidencialjudicial" target="_blank">
Confidencial Judicial
</a>
</li>
</ul>
</li>
<li class="col-12 col-md-6 d-block d-lg-none py-2 py-md-5 list-more">
<a href="" title="Sección: Más" class="bg-site-color bg-third-color mb-3">
Más
</a>
<ul class="">
<li class="caliente">
<a href="/seccion/caliente/" title="Caliente">
Caliente
</a>
</li>
<li class="polemico">
<a href="/seccion/polemico/" title="Polémico">
Polémico
</a>
</li>
<li class="https://mailing.elconfidencialdigital.com/acton/fs/blocks/showLandingPage/a/16040/p/p-0047/t/page/fm/0">
<a href="https://mailing.elconfidencialdigital.com/acton/fs/blocks/showLandingPage/a/16040/p/p-0047/t/page/fm/0" title="Hazte socio" target="_blank">
Hazte socio
</a>
</li>
<li class="quienes-somos">
<a href="/estaticas/quienes-somos/" title="Quiénes Somos">
Quiénes Somos
</a>
</li>
<li class="politica-de-privacidad">
<a href="/estaticas/politica-de-privacidad/" title="Política de privacidad y aviso legal">
Política de privacidad y aviso legal
</a>
</li>
<li class="publicidad">
<a href="/estaticas/publicidad/" title="Anúnciate en Confidencial Digital">
Anúnciate en Confidencial Digital
</a>
</li>
<li class="https://www.elconfidencialdigital.com/estaticas/alta-boletin-podcast.html">
<a href="https://www.elconfidencialdigital.com/estaticas/alta-boletin-podcast.html" title="Suscríbete al Podcast" target="_blank">
Suscríbete al Podcast
</a>
</li>
<li class="/estaticas/alta_boletin.html">
<a href="/estaticas/alta_boletin.html" title="Suscríbete al boletín" target="_blank">
Suscríbete al boletín
</a>
</li>
<li class="https://mailing.elconfidencialdigital.com/acton/media/16040/app-ecd-ios-andorid">
<a href="https://mailing.elconfidencialdigital.com/acton/media/16040/app-ecd-ios-andorid" title="Descarga nuestra app" target="_blank">
Descarga nuestra app
</a>
</li>
<li class="/estaticas/envianos-tu-noticia.html">
<a href="/estaticas/envianos-tu-noticia.html" title="Envíanos tu noticia" target="_blank">
Envíanos tu noticia
</a>
</li>
<li class="https://www.elconfidencialdigital.com/estaticas/publica-en-la-voz-del-lector.html">
<a href="https://www.elconfidencialdigital.com/estaticas/publica-en-la-voz-del-lector.html" title="Publica en la Voz del Lector" target="_blank">
Publica en la Voz del Lector
</a>
</li>
<li class="https://www.elconfidencialdigital.com/estaticas/modifica-tus-datos/">
<a href="https://www.elconfidencialdigital.com/estaticas/modifica-tus-datos/" title="Modifica tus datos" target="_blank">
Modifica tus datos
</a>
</li>
<li class="denuncia-publicidad">
<a href="/estaticas/denuncia-publicidad/" title="Denuncia anuncio publicitario">
Denuncia anuncio publicitario
</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="sections-top-curtain"></div>
</div>
</div>
</div>
</li>
<li class="search">
<div class="main-search-form search-block">
<form class="navbar-form" action="/search" method="GET">
<div class="form-input">
<input type="text" name="tag_name" class="form-control" placeholder="buscar">
</div>
<button type="submit" class="search-button"><i class="mi material-icons">search</i><span class="label">buscar</span></button>
</form>
</div>
</li>
<li class="list-inline-statics d-none d-lg-block">
<ul class="list-inline">
<li class="caliente">
<a href="/seccion/caliente/" title="Caliente">
Caliente
</a>
</li>
<li class="polemico">
<a href="/seccion/polemico/" title="Polémico">
Polémico
</a>
</li>
</ul>
</li>
</ul>
</div>
<div class="innerbar">
<div class="navbar-header header-logo">
<div class="d-block">
<a href="https://www.elconfidencialdigital.com/">
<img alt="Confidencial Digital" height="44" src="/media/elconfidencialdigital/images/2021/01/01/2021010100000072209.png" title="Confidencial Digital" width="133">
</a>
</div>
</div>
<div class="innerbar-breadcrumb">
<h2 class="title">ERC, Bildu, Junts y PDeCAT exigen en el Congreso prorrogar la moratoria antidesahucios hasta 2022</h2>
</div>
<div class="innerbar-morenews">
</div>
</div>
<div class="navbar-header header-logo">
<span class="navbar-brand mr-0">
<h2 class="text-center">
<span class="d-none d-md-block">
<a href="/" title="Confidencial Digital">
<img alt="Confidencial Digital" height="44" src="/media/elconfidencialdigital/images/2021/01/01/2021010100000065698.png" width="378">
<span class="d-none">Confidencial Digital</span>
</a>
</span>
<span class="d-block d-md-none">
<a href="/" title="Confidencial Digital">
<img alt="Confidencial Digital" title="Confidencial Digital" src="/media/elconfidencialdigital/images/2021/01/01/2021010100000072209.png" height="44" width="133">
</a>
</span>
</h2>
<div class="claim site-color third-color d-none d-md-block">
<h3><div class="widget"> <div class="text-container">La web de las personas informadas que desean estar más informadas</div>
</div></h3>
</div>
</span>
</div>
<div class="nav navbar-nav navbar-right">
<div class="utilities-menu text-left">
<ul class="list-inline">
<li class="https://mailing.elconfidencialdigital.com/acton/fs/blocks/showLandingPage/a/16040/p/p-0047/t/page/fm/0">
<a href="https://mailing.elconfidencialdigital.com/acton/fs/blocks/showLandingPage/a/16040/p/p-0047/t/page/fm/0" title="Hazte socio" target="_blank">
Hazte socio
</a>
</li>
<li class="nav-item dropdown menu-statics">
<a class="nav-link dropdown-toggle" href="#" id="navbarDropdownStatics" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="mi material-icons">folder</i><span class="label">Servicios</span></a>
<div class="dropdown-menu dropdown-menu-right" aria-labelledby="navbarDropdownStatics">
<a class="dropdown-item item quienes-somos" href="/estaticas/quienes-somos/" title="Quiénes Somos">
<span> Quiénes Somos</span>
</a>
<a class="dropdown-item item politica-de-privacidad" href="/estaticas/politica-de-privacidad/" title="Política de privacidad y aviso legal">
<span> Política de privacidad y aviso legal</span>
</a>
<a class="dropdown-item item publicidad" href="/estaticas/publicidad/" title="Anúnciate en Confidencial Digital">
<span> Anúnciate en Confidencial Digital</span>
</a>
<a class="dropdown-item item https:www.elconfidencialdigital.comestaticasalta-boletin-podcast.html" href="https://www.elconfidencialdigital.com/estaticas/alta-boletin-podcast.html" title="Suscríbete al Podcast" target="_blank">
<span> Suscríbete al Podcast</span>
</a>
<a class="dropdown-item item estaticasalta_boletin.html" href="/estaticas/alta_boletin.html" title="Suscríbete al boletín" target="_blank">
<span> Suscríbete al boletín</span>
</a>
<a class="dropdown-item item https:mailing.elconfidencialdigital.comactonmedia16040app-ecd-ios-andorid" href="https://mailing.elconfidencialdigital.com/acton/media/16040/app-ecd-ios-andorid" title="Descarga nuestra app" target="_blank">
<span> Descarga nuestra app</span>
</a>
<a class="dropdown-item item estaticasenvianos-tu-noticia.html" href="/estaticas/envianos-tu-noticia.html" title="Envíanos tu noticia" target="_blank">
<span> Envíanos tu noticia</span>
</a>
<a class="dropdown-item item https:www.elconfidencialdigital.comestaticaspublica-en-la-voz-del-lector.html" href="https://www.elconfidencialdigital.com/estaticas/publica-en-la-voz-del-lector.html" title="Publica en la Voz del Lector" target="_blank">
<span> Publica en la Voz del Lector</span>
</a>
<a class="dropdown-item item https:www.elconfidencialdigital.comestaticasmodifica-tus-datos" href="https://www.elconfidencialdigital.com/estaticas/modifica-tus-datos/" title="Modifica tus datos" target="_blank">
<span> Modifica tus datos</span>
</a>
<a class="dropdown-item item denuncia-publicidad" href="/estaticas/denuncia-publicidad/" title="Denuncia anuncio publicitario">
<span> Denuncia anuncio publicitario</span>
</a>
</div>
</li>
<li class="nav-item dropdown menu-socials">
<a class="nav-link dropdown-toggle" href="#" id="navbarDropdownSocials" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="mi material-icons">share</i><span class="label">RRSS</span></a>
<div class="dropdown-menu dropdown-menu-right" aria-labelledby="navbarDropdownSocials">
<ul class="social-links list-inline">
<li class="item-facebook">
<a href="https://www.facebook.com/elconfidencialdigital.ecd/" class="facebook" target="_blank">
<i class="fa fa-facebook"></i> <span>Facebook</span>
</a>
</li>
<li class="item-twitter">
<a href="https://twitter.com/ecd_" class="twitter" target="_blank">
<i class="fa fa-twitter"></i> <span>Twitter</span>
</a>
</li>
<li class="item-linkedin">
<a href="https://www.linkedin.com/company/el-confidencial-digital/" class="linked-in" target="_blank">
<i class="fa fa-linkedin"></i> <span>Linkedin</span>
</a>
</li>
<li class="item-instagram">
<a href="https://www.instagram.com/elconfidencialdigital/" class="instagram" target="_blank">
<i class="fa fa-instagram"></i> <span>Instagram</span>
</a>
</li>
<li class="item-youtube">
<a href="https://www.youtube.com/channel/UCeJQpRM2BQEGsqsuOHznMKA" class="youtube" target="_blank">
<i class="fa fa-youtube"></i> <span>Youtube</span>
</a>
</li>
<li class="item-rss">
<a href="/rss/listado" target="_blank" title="RSS">
<i class="fa fa-rss"></i> <span>RSS</span>
</a>
</li>
</ul>
</div>
</li>
<li class="nav-item dropdown menu-user">
<div class="user-area">
<div class="utilities-menu">
<div class="user-menu hidden">
<div class="dropdown user-menu-dropdown">
<a class="nav-link dropdown-toggle" href="#" id="navbarDropdownUser" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
<i class="mi material-icons">person</i>
<span class="label">Usuarios</span>
</a>
<ul class="dropdown-menu dropdown-menu-right">
<li class="user-menu-item user-menu-item-account user-menu-logged">
<a href="/user">
<i class="mi material-icons">person</i>Perfil </a>
</li>
<li class="user-menu-item user-menu-item-logout user-menu-logged">
<a href="/auth/logout">
<i class="mi material-icons">exit_to_app</i>Cerrar sesión </a>
</li>
<li class="user-menu-item user-menu-item-register">
<a target="_blank" href="https://mailing.elconfidencialdigital.com/acton/fs/blocks/showLandingPage/a/16040/p/p-0047/t/page/fm/0"><span>Subscribe</span></a>
</li>
<li class="user-menu-item user-menu-item-login">
<a href="/login"><span>Iniciar sesión</span></a>
</li>
</ul>
</div>
</div>
</div>
<script>
    $(document).ready(function() {
      if ($.cookie('__onm_user') != null) {
        $('.user-menu .dropdown-toggle').html('<i class="mi material-icons">exit_to_app</i>');
        $('.user-menu-item:not(.user-menu-logged)').remove();
      } else {
        $('.user-menu-item.user-menu-logged').remove();
      }
      $('.user-menu').removeClass('hidden');
    });
  </script>
</div>
</li>
</ul>
</div>
</div>
<progress class="reading-progress second-site-color" value="0"></progress>
</nav>
</div>
</header>
<div class="ads bg-black">
<div class="ads ads-header">
<div class="megabanner">
</div>
<div>
<div class="ad-left">
<div class="ad-slot oat oat-visible oat-top " data-mark="  " style="height: 315px;"><div id="sas_67017_19198132"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=258871;';

  var cs_sas = cs_sas || '';
targetingCode += cs_sas;

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 67017,
      tagId: 'sas_67017_19198132',
      target: targetingCode
    });
  });
</script>
</div>
</div>
<div class="ad-right">
</div>
</div>
</div>
</div>
</div>
<div class="main-wrapper">
<div class="container">
</div>
<div class="inf_article">
<div class="container-fluid pl-0 pr-0">
<section class="article ">
<div id="main" class="inner-content">
<div class="article-header">
<div class="container">
<h2 class="category-header bg-second-color text-center">Ultima_hora</h2>
<h1 class="title text-center">ERC, Bildu, Junts y PDeCAT exigen en el Congreso prorrogar la moratoria antidesahucios hasta 2022</h1>
</div>
<div class="article-media">
</div>
</div>
<div class="container">
<div class="row no-gutters content-258871">
<div class="metadata-col col-3 col-lg-2 col-xl-3 d-none d-lg-block stick">
<div class="smart-sticky">

<div class="content-meta">
<div class="content-meta-label">Fecha</div>
<span class="content-meta-date">06/07/21</span><span class="content-meta-time"><i class="mi material-icons">access_time</i> 14:42</span>
</div>
<div class="content-meta">
<div class="content-meta-label">Compartir</div>
<div class="sharrre-tools">
<div class="sharrre" data-title="Compartir" data-url="https://www.elconfidencialdigital.com/articulo/ultima-hora/erc-bildu-junts-pdecat-exigen-congreso-prorrogar-moratoria-antidesahucios-2022/20210706144217258871.html">
<ul class="">
<li id="twitter-7178" class="nav-item twitter">
<a class="box" title="Compartir" href="https://twitter.com/share?text=ERC%2C+Bildu%2C+Junts+y+PDeCAT+exigen+en+el+Congreso+prorrogar+la+moratoria+antidesahucios+hasta+2022&amp;via=ecd_&amp;url=https://www.elconfidencialdigital.com/articulo/ultima-hora/erc-bildu-junts-pdecat-exigen-congreso-prorrogar-moratoria-antidesahucios-2022/20210706144217258871.html">
<span class="share"><i class="fa fa-twitter"></i></span>
</a>
</li>
<li id="facebook-7178" class="nav-item facebook">
<a class="box" href="https://www.facebook.com/sharer/sharer.php?u=https://www.elconfidencialdigital.com/articulo/ultima-hora/erc-bildu-junts-pdecat-exigen-congreso-prorrogar-moratoria-antidesahucios-2022/20210706144217258871.html" title="Compartir">
<span class="share"><i class="fa fa-facebook"></i></span>
</a>
</li>
<li id="whatsapp-7178" class="nav-item whatsapp only-share d-block d-md-none">
<a class="box" title="Compartir" href="whatsapp://send?text=ERC%2C%20Bildu%2C%20Junts%20y%20PDeCAT%20exigen%20en%20el%20Congreso%20prorrogar%20la%20moratoria%20antidesahucios%20hasta%202022%20-%20https%3A%2F%2Fwww.elconfidencialdigital.com%2Farticulo%2Fultima-hora%2Ferc-bildu-junts-pdecat-exigen-congreso-prorrogar-moratoria-antidesahucios-2022%2F20210706144217258871.html"><span class="share"><i class="fa fa-whatsapp"></i></span>
</a>
</li>
<li id="telegram-7178" class="nav-item telegram">
<a class="box" title="Compartir" href="https://t.me/share/url?url=https%3A%2F%2Fwww.elconfidencialdigital.com%2Farticulo%2Fultima-hora%2Ferc-bildu-junts-pdecat-exigen-congreso-prorrogar-moratoria-antidesahucios-2022%2F20210706144217258871.html&amp;text=ERC%2C%20Bildu%2C%20Junts%20y%20PDeCAT%20exigen%20en%20el%20Congreso%20prorrogar%20la%20moratoria%20antidesahucios%20hasta%202022"><span class="share"><i class="fa fa-telegram"></i></span>
</a>
</li>
<li id="linkedin-7178" class="nav-item linkedin d-none d-md-block">
<a class="box" title="Compartir" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.elconfidencialdigital.com%2Farticulo%2Fultima-hora%2Ferc-bildu-junts-pdecat-exigen-congreso-prorrogar-moratoria-antidesahucios-2022%2F20210706144217258871.html&amp;token=&amp;isFramed=true">
<span class="share"><i class="fa fa-linkedin"></i></span>
</a>
</li>
<div class="clearfix mb-2"></div>
<li class="nav-item share-mail only-share d-none d-md-block">
<a class="button-share-by-email box" href="mailto:?subject=ERC%2C%20Bildu%2C%20Junts%20y%20PDeCAT%20exigen%20en%20el%20Congreso%20prorrogar%20la%20moratoria%20antidesahucios%20hasta%202022&body=He compartido un artículo contigo%0D%0AERC%2C%20Bildu%2C%20Junts%20y%20PDeCAT%20exigen%20en%20el%20Congreso%20prorrogar%20la%20moratoria%20antidesahucios%20hasta%202022%0D%0Ahttps://www.elconfidencialdigital.com/articulo/ultima-hora/erc-bildu-junts-pdecat-exigen-congreso-prorrogar-moratoria-antidesahucios-2022/20210706144217258871.html&amp;utm_source=social&amp;utm_medium=email&amp;utm_campaign=share_button" title="Enviar por email">
<span class="share">
<i class="fa fa-envelope-o">
</i>
</span>
</a>
</li>
<li class="nav-item comments only-share d-none d-md-block">
<a class="button-comments box" href="#comentarios-258871" title="Comentarios">
<span class="share"><i class="fa fa-comment"></i></span>
</a>
</li>
<li class="nav-item print only-share d-none d-md-block">
<a class="button-print box" href="#" onclick="window.print();" title="Imprimir">
<span class="share"> <i class="fa fa-print"></i></span>
</a>
</li>
<li id="nextarticle-7178" class="nav-item nextarticle only-share d-block d-lg-none">
<a class="box" href=""><span class="share text-small">Siguiente <i class="material-icons">chevron_right</i></span>
</a>
</li>
</ul>
</div>
</div>
<script>
  $('#twitter-7178').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#linkedin-7178').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#facebook-7178').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
</script>
</div>
<div class="content-meta">
<div class="content-meta-label">Sección</div>
<a class="site-color" href="/blog/section/ultima-hora">Ultima_hora</a>
</div>
<div class="content-meta">
<div class="content-meta-label">Archivado en</div>
<div class="content-meta-tags site-color">
<a href="/tags/congreso" class="tag-item">congreso</a> <a href="/tags/erc" class="tag-item">ERC</a> <a href="/tags/bildu" class="tag-item">Bildu</a> <a href="/tags/junts" class="tag-item">Junts</a> <a href="/tags/pdecat" class="tag-item">PDeCAT</a> <a href="/tags/moratoria" class="tag-item">moratoria</a> <a href="/tags/exigen" class="tag-item">exigen</a> <a href="/tags/prorrogar" class="tag-item">prorrogar</a> <a href="/tags/congreso" class="tag-item">Congreso</a> <a href="/tags/congreso" class="tag-item">Congreso</a> <a href="/tags/2022" class="tag-item">2022</a> <a href="/tags/congreso" class="tag-item">Congreso</a>
</div>
</div>
<div class="d-none d-xl-block">
<div class="ad-slot oat oat-visible oat-top " data-mark=" " style="height: 615px;"><div id="sas_81307_715888186"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=258871;';

  var cs_sas = cs_sas || '';
targetingCode += cs_sas;

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 81307,
      tagId: 'sas_81307_715888186',
      target: targetingCode
    });
  });
</script>
</div>
<div class="ad-slot oat oat-visible oat-top " data-mark=" " style="height: 615px;"><div id="sas_81308_2146612117"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=258871;';

  var cs_sas = cs_sas || '';
targetingCode += cs_sas;

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 81308,
      tagId: 'sas_81308_2146612117',
      target: targetingCode
    });
  });
</script>
</div>
<div class="ad-slot oat oat-visible oat-top " data-mark=" " style="height: 615px;"><div id="sas_81309_1188537813"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=258871;';

  var cs_sas = cs_sas || '';
targetingCode += cs_sas;

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 81309,
      tagId: 'sas_81309_1188537813',
      target: targetingCode
    });
  });
</script>
</div>
<div class="ad-slot oat oat-visible oat-top " data-mark=" " style="height: 615px;"><div id="sas_81310_161774075"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=258871;';

  var cs_sas = cs_sas || '';
targetingCode += cs_sas;

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 81310,
      tagId: 'sas_81310_161774075',
      target: targetingCode
    });
  });
</script>
</div>
</div>
</div>
</div>
<div class="content-col col-12 col-lg-6 col-xl-6 px-lg-3 stick">
<div class="smart-sticky">
<article id="article-258871" class="article-258871 format category-176">
<div class="metadata-body">
<div class="content-meta">
<span class="author-name agency site-color">
<a href="/author/agencias" target="_blank">
Agencias
</a>
</span>
<span class="author-net">
</span>
<i class="mi material-icons">chevron_right</i>
<span class="content-meta-date d-lg-none">
06/07/21
</span>
<span class="content-meta-time d-lg-none">
<i class="mi material-icons">access_time</i> 14:42
</span>
</div>
</div>
<div class="content-data">
<div class="summary"></div>
<div class="content-body inner-article-data">
<div class="body ultima-hora">
<p> </p><p> MADRID, 6 (EUROPA PRESS)</p><p> Esquerra Republicana, EH-Bildu, Junts, el PDeCAT, la CUP, el BNG y Compromís han reclamado este martes en el Congreso prorrogar durante todo el año la prohibición de desahucios vigente, que concluye el próximo 9 de agosto.¿Q Para ello, estas formaciones han registrado una proposición no de ley, recogida por Europa Press, en la que llaman al Gobierno a alargar estas medidas hasta, al menos, el 31 de diciembre de 2021 como "medida de mínimos".</p><p> Su última prórroga, a través de un decreto ley aprobado el pasado mes de mayo, se decidió por razones de necesidad y urgencia en un contexto en el que la recuperación social y económica se preveía de forma lenta y progresiva, según esgrimen en la iniciativa.</p><p> Sin embargo, apostillan que llegados a julio de 2021, la situación de vulnerabilidad de muchas personas y familias, lejos de mejorar, ha empeorado por la pérdida de empleo, el cierre de negocios o el aumento de la precariedad.</p><p> Por ello, consideran "imprescindible ampliar y extender las medidas de protección adoptadas para dar respuesta a la emergencia social vivida durante el último año y medio" y "ofrecer una respuesta en materia de vivienda que ofrezca estabilidad e impida el empeoramiento de la lacra del sinhogarismo".</p>
</div>
</div>
<div class="metadata-bodyend mt-4 d-lg-none">
<div class="content-meta">
<div class="content-meta-label">Archivado en</div>
<div class="content-meta-tags site-color">
<a href="/tags/congreso" class="tag-item">congreso</a> <a href="/tags/erc" class="tag-item">ERC</a> <a href="/tags/bildu" class="tag-item">Bildu</a> <a href="/tags/junts" class="tag-item">Junts</a> <a href="/tags/pdecat" class="tag-item">PDeCAT</a> <a href="/tags/moratoria" class="tag-item">moratoria</a> <a href="/tags/exigen" class="tag-item">exigen</a> <a href="/tags/prorrogar" class="tag-item">prorrogar</a> <a href="/tags/congreso" class="tag-item">Congreso</a> <a href="/tags/congreso" class="tag-item">Congreso</a> <a href="/tags/2022" class="tag-item">2022</a> <a href="/tags/congreso" class="tag-item">Congreso</a>
</div>
</div>
</div>
<div class="ads ad-inner">
<div class="ad-slot oat oat-visible oat-top " data-mark=" " style="height: 315px;"><script>
  (function (d, s, n) {
      var js, fjs = d.getElementsByTagName(s)[0];
      js = d.createElement(s);
      js.className = n;
      js.src = "//player.ex.co/player/fa66d365-8023-4287-8a87-49d6e6ce78e9";
      fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'exco-player'));
</script>
<div id="fa66d365-8023-4287-8a87-49d6e6ce78e9"></div></div>
</div>
<div class="custom-ads" id="container-258871">
<script>
                        var ad_container_id = 'container-' + 258871;
                      </script>
</div>
<div class="ad-slot oat oat-visible oat-top " data-mark=" " style="height: 415px;"><center>
<table>
<tr>
<td>
<center>
<h2>El vídeo del día</h2>
</center>
</td>
</tr>
<tr>
<td>
<b>
<center>Israel confirma más de 500 casos de coronavirus por primera vez desde marzo</center>
</b>
</td>
</tr>
<tr>
<td>
<center>
<script type="text/javascript" src="//services.brid.tv/player/build/brid.min.js"></script> <div id="Brid_25563474" class="brid" style="width:800;height:450;"> </div> <script type="text/javascript"> $bp("Brid_25563474", {"id":"22468","width":"800","height":"450","video":"820631"}); </script>
</td>
</tr>
<tr>
<td>
<SCRIPT language='JavaScript1.1' SRC="https://ad.doubleclick.net/ddm/trackimpj/N526202.271187ELCONFIDENCIALDIGI/B25855135.304898160;dc_trk_aid=498157188;dc_trk_cid=151872619;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=;gdpr=${GDPR};gdpr_consent=${GDPR_CONSENT_755};ltd=?"></SCRIPT>
</td>
</tr>
</table>
</center></div>
<div class="pagination"></div>
</div>
</article>
</div>
</div>
<aside class="sidebar-col col-12 col-lg-4 col-xl-3 stick">
<div class="smart-sticky">
<div class="last-column">
<div class="row justify-content-center">
<div class="col-12 col-md-6 d-lg-none">
</div>
<div class="col-12 col-md-6 col-lg-12">
<div class="row">
<div class="col-12">
<div class="ad-slot oat oat-visible oat-top " data-mark=" " style="height: 615px;"><div id="sas_67338_403241309"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=258871;';

  var cs_sas = cs_sas || '';
targetingCode += cs_sas;

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 67338,
      tagId: 'sas_67338_403241309',
      target: targetingCode
    });
  });
</script>
</div>
</div>
<div class="col-12">
<div class="widget">
<div class="widget-subscribe bg-site-color p-3">
<div class="widget-header bg-second-color">
<span>Somos ECD</span>
</div>
<div class="widget-header-line bg-second-color"></div>
<div class="widget-content">
<form>
<div class="form-group mt-4 mb-4">
<h5 class="text-white font-weight-light">Queremos escucharte y queremos
que nos ayudes</h5>
</div>
<div class="form-row mt-4">
<div class="col-12 my-1">
<a role="button" href="https://mailing.elconfidencialdigital.com/acton/fs/blocks/showLandingPage/a/16040/p/p-0047/t/page/fm/0" title="Suscríbete" class="btn btn-primary btn-lg btn-block bg-second-color border-0">Suscribirse ahora</a>
</div>
</div>
</form>
</div>
</div>
</div>
</div>
</div>
<div class="ad-slot oat oat-visible oat-top " data-mark=" " style="height: 615px;"><div id="sas_67622_2017599059"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=258871;';

  var cs_sas = cs_sas || '';
targetingCode += cs_sas;

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 67622,
      tagId: 'sas_67622_2017599059',
      target: targetingCode
    });
  });
</script>
</div>
<div class="ad-slot oat oat-visible oat-top " data-mark=" " style="height: 615px;"><div id="sas_67623_2101796847"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=258871;';

  var cs_sas = cs_sas || '';
targetingCode += cs_sas;

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 67623,
      tagId: 'sas_67623_2101796847',
      target: targetingCode
    });
  });
</script>
</div>
<div class="ad-slot oat oat-visible oat-top " data-mark=" " style="height: 615px;"><div id="sas_67624_1835164037"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=258871;';

  var cs_sas = cs_sas || '';
targetingCode += cs_sas;

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 67624,
      tagId: 'sas_67624_1835164037',
      target: targetingCode
    });
  });
</script>
</div>
<div class="ad-slot oat oat-visible oat-top " data-mark=" " style="height: 615px;"><div id="sas_67625_1835025397"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=258871;';

  var cs_sas = cs_sas || '';
targetingCode += cs_sas;

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 67625,
      tagId: 'sas_67625_1835025397',
      target: targetingCode
    });
  });
</script>
</div>
</div>
<div class="d-block d-xl-none">
<div class="ad-slot oat oat-visible oat-top " data-mark=" " style="height: 615px;"><div id="sas_81307_752853410"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=258871;';

  var cs_sas = cs_sas || '';
targetingCode += cs_sas;

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 81307,
      tagId: 'sas_81307_752853410',
      target: targetingCode
    });
  });
</script>
</div>
<div class="ad-slot oat oat-visible oat-top " data-mark=" " style="height: 615px;"><div id="sas_81308_209000491"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=258871;';

  var cs_sas = cs_sas || '';
targetingCode += cs_sas;

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 81308,
      tagId: 'sas_81308_209000491',
      target: targetingCode
    });
  });
</script>
</div>
<div class="ad-slot oat oat-visible oat-top " data-mark=" " style="height: 615px;"><div id="sas_81309_499296552"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=258871;';

  var cs_sas = cs_sas || '';
targetingCode += cs_sas;

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 81309,
      tagId: 'sas_81309_499296552',
      target: targetingCode
    });
  });
</script>
</div>
<div class="ad-slot oat oat-visible oat-top " data-mark=" " style="height: 615px;"><div id="sas_81310_1922347466"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=258871;';

  var cs_sas = cs_sas || '';
targetingCode += cs_sas;

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 81310,
      tagId: 'sas_81310_1922347466',
      target: targetingCode
    });
  });
</script>
</div>
</div>
</div>
</div>
</div>
</aside>
</div>
</div>
</div>
</section>
</div>
<div class="wrapper-other-contents">
<div class="widget machine-related-contents">
<div class="header-title big-header bg-site-color offset-1 offset-md-2">
Más en esta seccion </div>
<div class="widget-header-line bg-site-color">
</div>
<div class="container">
<div class="widget-content">
<div class="last-contents row mt-3 mb-3">
<div class="item col-12 col-xl-6 big-metro px-0">
<article class="onm-new">
<div class="article-media img-default">
<figure class="cover-img highlight img-default bg-site-color"></figure>
</div>
<div class="article-data">
<h3 class="title">
<a href="/articulo/ultima-hora/iceta-responde-rotundo-ser-preguntado-gobierno-plantea-reestablecer-toque-queda/20210706160216258912.html">
Iceta responde con un "no" rotundo al ser preguntado por si el Gobierno se plantea reestablecer el toque de queda
</a>
</h3>
</div>
</article>
</div>
<div class="item col-12 col-md-6 med-metro col-xl-3 px-0 pl-lg-0">
<article class="onm-new">
<div class="article-media img-default">
<figure class="cover-img highlight img-default bg-site-color"></figure>
</div>
<div class="article-data">
<h3 class="title">
<a href="/articulo/ultima-hora/iceta-admite-que-habria-problema-fondo-govern-fianzas-tribunal-cuentas-fuera-legal/20210706160216258911.html">
Iceta admite que habría "un problema" si el fondo del Govern para las fianzas del Tribunal de Cuentas no fuera legal
</a>
</h3>
</div>
</article>
</div>
<div class="item col-6 col-xl-3 half-metro px-0 pl-3 pl-sm-0">
<article class="onm-new">
<div class="article-media img-default">
<figure class="cover-img highlight img-default bg-site-color"></figure>
</div>
<div class="article-data">
<h3 class="title">
<a href="/articulo/ultima-hora/trabajadores-afectados-ere-avon-bajan-129-89/20210706160216258910.html">
Los trabajadores afectados por el ERE de Avón bajan de 129 a 89
</a>
</h3>
</div>
</article>
</div>
<div class="item col-6 col-xl-3 half-metro half-metro-top pl-0 pr-0 offset-0 offset-md-6 offset-xl-9">
<article class="onm-new">
<div class="article-media img-default">
<figure class="cover-img highlight img-default bg-site-color"></figure>
</div>
<div class="article-data">
<h3 class="title">
<a href="/articulo/ultima-hora/norwegian-cruise-line-nombra-eamonn-ferrin-vicepresidente-negocios-internacionales/20210706160215258909.html">
Norwegian Cruise Line nombra a Eamonn Ferrin vicepresidente de negocios internacionales
</a>
</h3>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
<div class="ads container">
<div class="ad-slot oat oat-visible oat-top " data-mark=" " style="height: 265px;"><div id="sas_67666_2063573555"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=258871;';

  var cs_sas = cs_sas || '';
targetingCode += cs_sas;

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 67666,
      tagId: 'sas_67666_2063573555',
      target: targetingCode
    });
  });
</script>
</div>
</div>
<section class="bg-grey pt-4 pb-4">
<div class="offset-1 offset-md-2 widget-header big-header bg-site-color">
<span>Comentarios</span>
</div>
<div class="widget-header-line bg-site-color"></div>
<div class="container">
<div id="comentarios-258871" class="article-comments">
<div id="comments_thread-258871"></div>
<script src="/assets/js/jquery-onm/jquery.onmcomments.20210705122605.js"></script>
<script defer>
    $('#comments_thread-258871').onmComments({
      content_id: '258871',
      elems_per_page: '20'
    });
    var contentURL = 'https%3A%2F%2Fwww.elconfidencialdigital.com%2Farticulo%2Fultima-hora%2Ferc-bildu-junts-pdecat-exigen-congreso-prorrogar-moratoria-antidesahucios-2022%2F20210706144217258871.html';
    </script>
</div>
</div>
</section>
<div class="ads container">
<div class="ad-slot oat oat-visible oat-top " data-mark="  " style="height: 315px;"><div id="sas_67665_644068876"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=258871;';

  var cs_sas = cs_sas || '';
targetingCode += cs_sas;

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 67665,
      tagId: 'sas_67665_644068876',
      target: targetingCode
    });
  });
</script>
</div>
</div>
<section class="d-none d-lg-block">
<div class="widget">
<div class="widget-subscribe bg-site-color p-3 pt-4 pb-4 ">
<div class="widget-header big-header bg-second-color offset-1 offset-md-2 offset-xs-0">
<span>Somos ECD</span>
</div>
<div class="widget-header-line bg-second-color"></div>
<div class="container">
<div class="row justify-content-center">
<div class="col-12 col-lg-8">
<form>
<div class="form-row mt-4 mb-4 align-items-center">
<div class="col-12 col-md-8 my-1">
<h5 class="text-white mb-0">¿Buscas un medio de información
libre, que no se casa con nadie?</h5>
</div>
<div class="col-12 col-md-4 my-1">
<a role="button" href="https://mailing.elconfidencialdigital.com/acton/fs/blocks/showLandingPage/a/16040/p/p-0047/t/page/fm/0" title="Suscríbete" class="btn btn-primary btn-lg btn-block bg-second-color border-0">Suscribirse ahora</a>
</div>
</div>
</form>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
<div class="inner-content">
<div id="sticky-sharrre-bar" class="content-utilities-box col-12 scrolled-utilities" data-toggle="affix">
<div class="content-meta mobile-sharetools d-block d-lg-none">
<div class="sharrre-tools">
<div class="sharrre" data-title="Compartir" data-url="https://www.elconfidencialdigital.com/articulo/ultima-hora/erc-bildu-junts-pdecat-exigen-congreso-prorrogar-moratoria-antidesahucios-2022/20210706144217258871.html">
<ul class="nav nav-fill">
<li id="twitter-6467" class="nav-item twitter">
<a class="box" title="Compartir" href="https://twitter.com/share?text=ERC%2C+Bildu%2C+Junts+y+PDeCAT+exigen+en+el+Congreso+prorrogar+la+moratoria+antidesahucios+hasta+2022&amp;via=ecd_&amp;url=https://www.elconfidencialdigital.com/articulo/ultima-hora/erc-bildu-junts-pdecat-exigen-congreso-prorrogar-moratoria-antidesahucios-2022/20210706144217258871.html">
<span class="share"><i class="fa fa-twitter"></i></span>
</a>
</li>
<li id="facebook-6467" class="nav-item facebook">
<a class="box" href="https://www.facebook.com/sharer/sharer.php?u=https://www.elconfidencialdigital.com/articulo/ultima-hora/erc-bildu-junts-pdecat-exigen-congreso-prorrogar-moratoria-antidesahucios-2022/20210706144217258871.html" title="Compartir">
<span class="share"><i class="fa fa-facebook"></i></span>
</a>
</li>
<li id="whatsapp-6467" class="nav-item whatsapp only-share d-block d-md-none">
<a class="box" title="Compartir" href="whatsapp://send?text=ERC%2C%20Bildu%2C%20Junts%20y%20PDeCAT%20exigen%20en%20el%20Congreso%20prorrogar%20la%20moratoria%20antidesahucios%20hasta%202022%20-%20https%3A%2F%2Fwww.elconfidencialdigital.com%2Farticulo%2Fultima-hora%2Ferc-bildu-junts-pdecat-exigen-congreso-prorrogar-moratoria-antidesahucios-2022%2F20210706144217258871.html"><span class="share"><i class="fa fa-whatsapp"></i></span>
</a>
</li>
<li id="telegram-6467" class="nav-item telegram">
<a class="box" title="Compartir" href="https://t.me/share/url?url=https%3A%2F%2Fwww.elconfidencialdigital.com%2Farticulo%2Fultima-hora%2Ferc-bildu-junts-pdecat-exigen-congreso-prorrogar-moratoria-antidesahucios-2022%2F20210706144217258871.html&amp;text=ERC%2C%20Bildu%2C%20Junts%20y%20PDeCAT%20exigen%20en%20el%20Congreso%20prorrogar%20la%20moratoria%20antidesahucios%20hasta%202022"><span class="share"><i class="fa fa-telegram"></i></span>
</a>
</li>
<li id="linkedin-6467" class="nav-item linkedin d-none d-md-block">
<a class="box" title="Compartir" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.elconfidencialdigital.com%2Farticulo%2Fultima-hora%2Ferc-bildu-junts-pdecat-exigen-congreso-prorrogar-moratoria-antidesahucios-2022%2F20210706144217258871.html&amp;token=&amp;isFramed=true">
<span class="share"><i class="fa fa-linkedin"></i></span>
</a>
</li>
<div class="clearfix mb-2"></div>
<li class="nav-item share-mail only-share d-none d-md-block">
<a class="button-share-by-email box" href="mailto:?subject=ERC%2C%20Bildu%2C%20Junts%20y%20PDeCAT%20exigen%20en%20el%20Congreso%20prorrogar%20la%20moratoria%20antidesahucios%20hasta%202022&body=He compartido un artículo contigo%0D%0AERC%2C%20Bildu%2C%20Junts%20y%20PDeCAT%20exigen%20en%20el%20Congreso%20prorrogar%20la%20moratoria%20antidesahucios%20hasta%202022%0D%0Ahttps://www.elconfidencialdigital.com/articulo/ultima-hora/erc-bildu-junts-pdecat-exigen-congreso-prorrogar-moratoria-antidesahucios-2022/20210706144217258871.html&amp;utm_source=social&amp;utm_medium=email&amp;utm_campaign=share_button" title="Enviar por email">
<span class="share">
<i class="fa fa-envelope-o">
</i>
</span>
</a>
</li>
<li class="nav-item comments only-share d-none d-md-block">
<a class="button-comments box" href="#comentarios-258871" title="Comentarios">
<span class="share"><i class="fa fa-comment"></i></span>
</a>
</li>
<li class="nav-item print only-share d-none d-md-block">
<a class="button-print box" href="#" onclick="window.print();" title="Imprimir">
<span class="share"> <i class="fa fa-print"></i></span>
</a>
</li>
<li id="nextarticle-6467" class="nav-item nextarticle only-share d-block d-lg-none">
<a class="box" href=""><span class="share text-small">Siguiente <i class="material-icons">chevron_right</i></span>
</a>
</li>
</ul>
</div>
</div>
<script>
  $('#twitter-6467').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#linkedin-6467').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#facebook-6467').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
</script>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="widget"><div class="widget-infinite-scroll">
<div id="loader-infinite-scroll" class="text-center py-5" style="display: block; font-size: 3em;">
<div class="fa fa-spinner fa-spin"></div>
</div>
<div class="more-article-navigation">
<div class="row justify-content-end">
<div class="col-12 col-sm-8 col-md-6 col-lg-5">
<div class="widget">
<div class="widget-header bg-second-color">
<a href="#" title="#">
<span>Siguiente</span>
<i class="fa fa-angle-right"></i>
</a>
</div>
<div class="article-navigation next">
<div class="article image-top-left">
<div class="article-media">
<figure>
<a href="#" title="#"></a>
</figure>
</div>
<div class="article-data">
<div class="title">
<a href="#" title="#"></a>
</div>
</div>
</div>
</div>
<progress class="next-article-progress" value="0"></progress>
</div>
</div>
</div>
</div>
<script src="/themes/base/tpl/widgets/widget_infinite_scroll.20210701105217.js"></script>
<script>
    $(document).ready(function($) {
      // Infinite scroll Call
      $('body').onmInfiniteScroll({
        targetContainer: '.main-wrapper',
        pagetitle: 'body .innerbar-breadcrumb h2',
        pageSharrre: '#sticky-sharrre-bar .sharrre-tools div.sharrre',
        articleTitle: '.article-header h1',
        articleBody: '.content-body',
        articleSharrre: '.content-meta .sharrre-tools div.sharrre',
        append: '.inf_article',
        history: 'replace',
        historyTitle: 'true',
        scrollThreshold: 2048,
        uIappearThreshold: 50*0.01,
        scrollDownOffset: 0,
        maxContents: 5,
        callbacks: [ discoverImages, stickyColumns ],
        contents: [{
            title: 'COMUNICADO: The Outlet Stores Alicante dona 5.392 euros a Payasospital en su última iniciativa solidaria',
            url: '/articulo/ultima-hora/comunicado-the-outlet-stores-alicante-dona-5392-euros-payasospital-ultima-iniciativa-solidaria/20210706144217258872.html',
                          image: null,
                        alt: 'COMUNICADO: The Outlet Stores Alicante dona 5.392 euros a Payasospital en su última iniciativa solidaria'
          }, {
            title: 'Tercer Sector, empresas y Gobierno instan a marcar la casilla Empresa Solidaria para combatir la pobreza',
            url: '/articulo/ultima-hora/tercer-sector-empresas-gobierno-instan-marcar-casilla-empresa-solidaria-combatir-pobreza/20210706144217258873.html',
                          image: null,
                        alt: 'Tercer Sector, empresas y Gobierno instan a marcar la casilla Empresa Solidaria para combatir la pobreza'
          }, {
            title: 'La Caja de Solidaridad del independentismo pide aportaciones para pagar las fianzas del Tribunal de Cuentas',
            url: '/articulo/ultima-hora/caja-solidaridad-independentismo-pide-aportaciones-pagar-fianzas-tribunal-cuentas/20210706144218258874.html',
                          image: null,
                        alt: 'La Caja de Solidaridad del independentismo pide aportaciones para pagar las fianzas del Tribunal de Cuentas'
          }, {
            title: 'ERC, Bildu, Junts y PDeCAT exigen en el Congreso prorrogar la moratoria antidesahucios hasta 2022',
            url: '/articulo/ultima-hora/erc-bildu-junts-pdecat-exigen-congreso-prorrogar-moratoria-antidesahucios-2022/20210706144218258875.html',
                          image: null,
                        alt: 'ERC, Bildu, Junts y PDeCAT exigen en el Congreso prorrogar la moratoria antidesahucios hasta 2022'
          }, {
            title: 'Didi Chuxing se hunde un 23% en Bolsa tras haber sido retirada de las tiendas de &apos;apps&apos; de China',
            url: '/articulo/ultima-hora/didi-chuxing-hunde-23-bolsa-haber-sido-retirada-tiendas-apps-china/20210706145216258877.html',
                          image: null,
                        alt: 'Didi Chuxing se hunde un 23% en Bolsa tras haber sido retirada de las tiendas de &apos;apps&apos; de China'
          }, ]
      });

      $('body').on('history.infiniteScroll', function() {
        if (typeof gtag === 'function') {
          gtag('event', 'page_view', {
            page_location: window.location.href
          })
        }

        var comscoreId = '';
        if (comscoreId) {
          (self.COMSCORE && COMSCORE.beacon({ c1: "2", c2: comscoreId }));
        }
      });
    });
  </script>
</div>
</div>
<div class="nextPreviousHidden d-none">
<div class="widget"><script src="/themes/amon/tpl/widgets/widget_next_previous.20210701105217.js"></script>
<script>
  nextPrevious.init();
</script>
<div class="next-article-navigation">
<div class="row justify-content-end">
<div class="col-12 col-sm-8 col-md-6 col-lg-5">
<div class="widget">
<div class="widget-header bg-second-color">
<a href="#" title="#">
<span>Siguiente</span>
<i class="fa fa-angle-right"></i>
</a>
</div>
<div class="widget-next-previous">
<div class="article-navigation next">
<a href="/articulo/ultima-hora/comunicado-the-outlet-stores-alicante-dona-5392-euros-payasospital-ultima-iniciativa-solidaria/20210706144217258872.html" title="COMUNICADO: The Outlet Stores Alicante dona 5.392 euros a Payasospital en su última iniciativa solidaria" class="next-article">
<span>Siguiente</span>
<i class="fa fa-angle-right"></i>
</a>
<div class="article image-top-left">
<div class="article-data no-image">
<div class="title">
<a href="/articulo/ultima-hora/comunicado-the-outlet-stores-alicante-dona-5392-euros-payasospital-ultima-iniciativa-solidaria/20210706144217258872.html" title="COMUNICADO: The Outlet Stores Alicante dona 5.392 euros a Payasospital en su última iniciativa solidaria">COMUNICADO: The Outlet Stores Alicante dona 5.392 euros a Payasospital en su última iniciativa solidaria</a>
</div>
</div>
</div>
</div>
<progress class="next-article-progress" value="0"></progress>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container ads">
<div class="ads ads-footer">
<div class="ad-left">
<div class="ad-slot oat oat-visible oat-top " data-mark=" " style="height: 265px;"><div id="sas_67638_564118068"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=258871;';

  var cs_sas = cs_sas || '';
targetingCode += cs_sas;

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 67638,
      tagId: 'sas_67638_564118068',
      target: targetingCode
    });
  });
</script>
</div>
</div>
<div class="ad-right">
</div>
</div>
</div>
<footer class="footer mb-5 pb-lg-0 mb-lg-0">
<div class="footer-logo">
<div class="footer-img">
 <a href="https://www.elconfidencialdigital.com/">
<img alt="Confidencial Digital" height="44" src="/media/elconfidencialdigital/images/2021/01/01/2021010100000072209.png" title="Confidencial Digital" width="133">
</a>
</div>
</div>
<div class="footer-content container-fluid">
<div class="container">
<div class="row footer-data align-items-center">
<div class="contact-data col-12 col-md-7 col-lg-8">
<div class="footer-text">
<p>Todos los derechos reservados. Esta información es para el uso exclusivo de los lectores de Confidencial Digital. No está autorizada su difusión ni citando la fuente. Publicaciones Confidenciales. C/Naranjo 3, 1º Dcha 28039 Madrid. Teléfono:&nbsp;&nbsp;+34 91 445 96 97</p>
</div>
</div>
<div class="developed col-12 col-md-5 col-lg-4 text-center">
<div class="developed-by">
<div class="opennemas">
<a href="https://www.opennemas.com/" title="Opennemas by Openhost" target="_blank">
<img alt="OpenNeMaS CMS by Openhost" height="75" src="/assets/images/logos/opennemas-powered.png" width="200">
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</footer>
<script src="/themes/amon/js/functions.20210701105217.js"></script>
<script>
// Set bg for cover-img above the fold
  $('.cover-img.fastload').each(function() {
    coverimg($(this));
  });
</script>
<script>   var adint = setInterval(function () {     var slots = document.getElementsByClassName('hidden-' + _onmaq.device);      if (slots.length === 0) {       clearInterval(adint);     }      for (var j = 0; j < slots.length; j++) {       slots[j].remove();     }   }, 250); </script>
<script>
var _gaq = _gaq || [];
_gs('chat', 'on', 'message_sent', function() {  
  _gaq.push(['_trackEvent', 'GoSquared', 'Chat message sent', 'GoSquared chat message sent']);
 });

_gs('chat', 'on', 'widget_opened', function() {
  _gaq.push(['_trackEvent', 'GoSquared', 'Chat widget opened', 'GoSquared chat widget opened']);
});
</script>

<script>/*<![CDATA[*/(function(w,a,b,d,s){w[a]=w[a]||{};w[a][b]=w[a][b]||{q:[],track:function(r,e,t){this.q.push({r:r,e:e,t:t||+new Date});}};var e=d.createElement(s);var f=d.getElementsByTagName(s)[0];e.async=1;e.src='//mailing.elconfidencialdigital.com/cdnr/300/acton/bn/tracker/16040';f.parentNode.insertBefore(e,f);})(window,'ActOn','Beacon',document,'script');ActOn.Beacon.track();/*]]>*/</script>
<script>
jQuery(document).ready(function($) {
  $('.widget-most-seeing-commented-content').find('.more-viewed span').html('Caliente');
  $('.widget-most-seeing-commented-content').find('.more-recent span').html('Reciente');
  if ($('.inner-msg .thanks').length > 0 ) {  
    $('.button-submit').remove();
    $('.submit-button').html( '<a href="/encuesta" role="button" class="btn btn-sm bg-site-color text-white text-uppercase mb-3">Ver más encuestas</a>' );
  }
});

if ($('.eca-column').length) {
    $('.eca-main .list-column').prepend($('.eca-column').closest('.widget'));
    $('.eca-column').addClass('d-block');
}
if ($('.mc-column').length) {
    $('.mc-main .list-column').prepend($('.mc-column').closest('.widget'));
    $('.mc-column').addClass('d-block');
}

jQuery(document).ready(function($) {
  setInterval(function(){
    $('.ad-slot').each(function() {
      var id = $(this).find('div').attr('id');
      if (id.substr(0,9) != 'sas_67028') {
        sas.refresh(id); 
      }
    });
  }, 180000);
});
</script>

<script>
jQuery(document).ready(function($) {
  var frontuser = JSON.parse(decodeURIComponent($.cookie('__onm_user')));
  if (frontuser.user_groups.indexOf(8) || frontuser.user_groups.indexOf(11)) {
    frontuser.advertisements = false;
  }

  if (frontuser && !frontuser.advertisements) {
   $('.main-container').addClass('logged-user');
   $('body').removeClass('raiSkinDesktop  raiTop  raiTop2');
   $('body').removeAttr('style');
   $('#sas_71282').remove();
   $('[id^=sas-container').remove();
   $('.adsbygoogle').remove();
   $('.google-auto-placed').remove();

   setTimeout(function(){
      $('#sas_71282').remove();
      $('body').removeClass('raiSkinDesktop  raiTop  raiTop2');
      $('body').removeAttr('style');
      $('[id^=sas-container').remove();

      var slots = document.querySelectorAll('.oat');
      for (var i = 0; i < slots.length; i++) {
          slots[i].remove();
      }
      $('.adsbygoogle').remove();
      $('.google-auto-placed').remove();
   }, 700);
 } 
});
</script>

<script type="text/javascript">
window._qevents = window._qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

window._qevents.push({
qacct:"p-M2kUnhxu9_MrD"
});
</script>
<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-M2kUnhxu9_MrD.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>

<script>
var $buoop = {vs:{i:9,f:3.5,o:10.6,s:4,n:9}};

$buoop.ol = window.onload;
window.onload=function(){
 try {if ($buoop.ol) $buoop.ol();}catch (e) {};

 var e = document.createElement('script');
 e.setAttribute('src', 'https://browser-update.org/update.js');
 document.body.appendChild(e);
}
</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"66aa1987ad80e102","token":"a6e210afd5a5436fa71ac4db78bafba6","version":"2021.6.0","si":10}'></script>
</body>
</html>
