<!doctype html>
<!--[if lt IE 8]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]> <html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]> <html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<head>
<title>El Gobierno y agentes sociales se reúnen la próxima semana para abordar la subida del SMI para 2021</title>
<meta name="keywords" content="Gobierno,subida,semana,Agentes,sociales,el,proxima,reunen,abordar,SMI,gobierno,2021,Gobierno,Gobierno,Gobierno" />
<meta name="description" content="El Gobierno se reunirá la próxima semana con los representantes de los empresarios y de los trabajadores para hablar de la subida del salario..." />
<meta name="date" scheme="W3CDTF" content="2020-12-11T16:51:32+0100" />
<meta name="DC.date.issued" scheme="W3CDTF" content="2020-12-11" />
<meta name="DC.date" scheme="W3CDTF" content="2020-12-11" />
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width , initial-scale=1.0">
<meta name="generator" content="OpenNemas - Open Source News Management System" />
<meta name="author" content="Confidencial Digital" />
<meta http-equiv="Refresh" content="864000; url=https://www.elconfidencialdigital.com/articulo/ultima-hora/gobierno-agentes-sociales-reunen-proxima-semana-abordar-subida-smi-2021/20201211165132195617.html" />
<meta name="revisit-after" content="1 days" />
<meta name="robots" content="index,follow" />
<meta name="theme-color" content="#006aa4">

<link href="https://fonts.googleapis.com/css?family=Assistant:200,300,400,600,700,800|Material+Icons" rel="stylesheet" media="all">
<link rel="stylesheet" type="text/css" href="/themes/amon/css/style.20201210134357.css">
<meta property="og:type" content="website" />
<meta property="og:title" content="El Gobierno y agentes sociales se reúnen la próxima semana para abordar la subida del SMI para 2021" />
<meta property="og:description" content="El Gobierno se reunirá la próxima semana con los representantes de los empresarios y de los trabajadores para hablar de la subida del salario mínimo interprofesional (SMI) para el próximo ejercicio." />
<meta property="og:url" content="https://www.elconfidencialdigital.com/articulo/ultima-hora/gobierno-agentes-sociales-reunen-proxima-semana-abordar-subida-smi-2021/20201211165132195617.html" />
<meta property="og:site_name" content="Confidencial Digital" />
<meta property="og:image" content="https://www.elconfidencialdigital.com/media/elconfidencialdigital/images/2020/12/11/2020121116513186609.jpg" />
<meta property="og:image:width" content="4326" />
<meta property="og:image:height" content="2884" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="El Gobierno y agentes sociales se reúnen la próxima semana para abordar la subida del SMI para 2021">
<meta name="twitter:description" content="El Gobierno se reunirá la próxima semana con los representantes de los empresarios y de los trabajadores para hablar de la subida del salario mínimo interprofesional (SMI) para el próximo ejercicio.">
<meta name="twitter:site" content="@ecd_">
<meta name="twitter:domain" content="https://www.elconfidencialdigital.com/articulo/ultima-hora/gobierno-agentes-sociales-reunen-proxima-semana-abordar-subida-smi-2021/20201211165132195617.html">
<meta name="twitter:image" content="https://www.elconfidencialdigital.com/media/elconfidencialdigital/images/2020/12/11/2020121116513186609.jpg">
<meta name="msvalidate.01" content="A4C8A0EDC0C4ABC36C67296FE5FA8DC5" />
<meta name="google-site-verification" content="e0eOfVJcFgl-tK5iys9U89tBCAfT2gfJD0qVAglES6w" />
<link rel='icon' type='image/png' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>
<link rel='apple-touch-icon' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>
<link rel='apple-touch-icon' sizes='57x57' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>
<link rel='apple-touch-icon' sizes='60x60' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>
<link rel='apple-touch-icon' sizes='72x72' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>
<link rel='apple-touch-icon' sizes='76x76' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>
<link rel='apple-touch-icon' sizes='114x114' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>
<link rel='apple-touch-icon' sizes='120x120' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>
<link rel='apple-touch-icon' sizes='144x144' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>
<link rel='apple-touch-icon' sizes='152x152' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>
<link rel='apple-touch-icon' sizes='180x180' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>
<link rel='icon' type='image/png' sizes='192x192' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>
<link rel='icon' type='image/png' sizes='96x96' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>
<link rel='icon' type='image/png' sizes='32x32' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>
<link rel='icon' type='image/png' sizes='16x16' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>
<script type="application/ld+json">
  [
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.elconfidencialdigital.com/articulo/ultima-hora/gobierno-agentes-sociales-reunen-proxima-semana-abordar-subida-smi-2021/20201211165132195617.html"
      },
      "headline": "El Gobierno y agentes sociales se reúnen la próxima semana para abordar la subida del SMI para 2021",
      "author": {
        "@type": "Person",
        "name": "Agencias"
      },
      "datePublished": "2020-12-11 16:51:32",
      "dateModified": "2020-12-11 16:51:32",
      "articleSection": "Ultima_hora",
      "keywords": "Gobierno,subida,semana,Agentes,sociales,el,proxima,reunen,abordar,SMI,gobierno,2021,Gobierno,Gobierno,Gobierno",
      "url": "https://www.elconfidencialdigital.com/articulo/ultima-hora/gobierno-agentes-sociales-reunen-proxima-semana-abordar-subida-smi-2021/20201211165132195617.html",
      "wordCount": 34,
      "description": "El Gobierno se reunirá la próxima semana con los representantes de los empresarios y de los trabajadores para hablar de la subida del salario mínimo interprofesional (SMI) para el próximo ejercicio.",
      "publisher": {
        "@type": "Organization",
        "name": "Confidencial Digital",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.elconfidencialdigital.com/asset/thumbnail%252C260%252C60%252Ccenter%252Ccenter/media/elconfidencialdigital/sections/ecd-logo-big-2018.png",
            "width": 260,
            "height": 60
        },
        "url": "https://www.elconfidencialdigital.com"
      }
              , "image": {
            "@type": "ImageObject",
            "url": "https://www.elconfidencialdigital.com/media/elconfidencialdigital/images/2020/12/11/2020121116513186609.jpg",
            "height": 2884,
            "width": 4326
          }
        },
        {
  "@context": "http://schema.org",
  "@type": "ImageObject",
  "author": "Agencias",
  "url": "https://www.elconfidencialdigital.com/media/elconfidencialdigital/images/2020/12/11/2020121116513186609.jpg",
  "height": 2884,
  "width": 4326,
  "datePublished": "2020-12-11 17:51:31",
  "caption": "Los ministros de Trabajo y Seguridad Social, Yolanda Díaz y José Luis Escrivá, se reúnen con los secretarios generales de CCOO (Unai Sordo)y UGT (Pepe Álvarez) y con los presidente de CEOE (Antonio Garamendi) y Cepyme (Gerardo Cuerva).",
  "name": "Los ministros de Trabajo y Seguridad Social, Yolanda Díaz y José Luis Escrivá, se reúnen con los secretarios generales de CCOO (Unai Sordo)y UGT (Pepe Álvarez) y con los presidente de CEOE (Antonio Garamendi) y Cepyme (Gerardo Cuerva)."
}
        ]
</script>
<script src="/themes/amon/js/header.20201210134357.js"></script>
<link rel="stylesheet" href="/dynamic/css/global.1607533506.css" />

<!--[if lt IE 9]>
  <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
  <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
  <![endif]-->
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.elconfidencialdigital.com/rss/" />
<link rel="amphtml" href="https://www.elconfidencialdigital.com/articulo/ultima-hora/gobierno-agentes-sociales-reunen-proxima-semana-abordar-subida-smi-2021/20201211165132195617.amp.html" /><link rel="canonical" href="https://www.elconfidencialdigital.com/articulo/ultima-hora/gobierno-agentes-sociales-reunen-proxima-semana-abordar-subida-smi-2021/20201211165132195617.html" />
<script src="https://cmp-cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-cmp-builder-version="2.0.0" data-domain-script="bottom-panel-dark-stack-global-ot"></script> <script>
    function OptanonWrapper() {
        addCmpBuilderFeatures();

        function addCmpBuilderFeatures() {
            var existingCmpFeaturesScript = document.getElementById('cmp-builder-features-script');
            if (!existingCmpFeaturesScript) {
                var cmpFeaturesScript = document.createElement('script'),
                    script1 = document.getElementsByTagName('script')[0];
                cmpFeaturesScript.src = "https://cmp-cdn.cookielaw.org/consent/cmp-features/cmp-features.js";
                cmpFeaturesScript.setAttribute('id', 'cmp-builder-features-script');
                cmpFeaturesScript.async = false;
                cmpFeaturesScript.type = 'text/javascript';
                script1.parentNode.insertBefore(cmpFeaturesScript, script1);
            }
        }
    }
</script> <style>
  .ot-floating-button,
  button#onetrust-reject-all-handler {
    display: none !important;
  }
</style><script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script> <script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script> <script>
  googletag.cmd.push(function() {
        googletag.defineSlot('/5028795/primis', [ [ 600, 100 ], [ 600, 100 ], [ 600, 100 ] ], 'zone_733').addService(googletag.pubads());
    
    
    
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script type="application/javascript" src="//ced.sascdn.com/tag/1426/smart.js" async></script> <script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 1426, domain: "https://www3.smartadserver.com", async: true, renderMode : 2 });
    });
</script> <script type="text/javascript" src="//tagmanager.smartadserver.com/1426/240866/smart.prebid.js" async></script>
<script>
  var _onmaq = _onmaq || {};

  _onmaq.width              = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
  _onmaq.category           = 'ultima-hora';
  _onmaq.contentId          = '195617';
  _onmaq.advertisementGroup = 'article_inner';
  _onmaq.debug              = false;
  _onmaq.device             = _onmaq.width < 768 ? 'phone' : (_onmaq.width < 992 ? 'tablet' : 'desktop');
  _onmaq.extension          = 'article';
  _onmaq.cookieLifetime     = 300;
  _onmaq.slots              = [  ];
  _onmaq.url                = '/api/v1/advertisements';
  _onmaq.strings            = {
    'entering': 'Entrando en la página solicitada',
    'mark':     'Publicidad',
    'skip':     'Saltar publicidad'
  };

  (function() {
    var am = document.createElement('script');

    am.src   = '/assets/src/onm-am/am.20201210134536.js';
    am.async = true;

    (document.getElementsByTagName('head')[0] ||
        document.getElementsByTagName('body')[0]).appendChild(am);
  })();
</script>
<script data-ad-client="ca-pub-4702831094854321" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<meta name="getlinko-verify-code" content="getlinko-verify-MjA0Nw==" />
<script src="https://cdn.gravitec.net/storage/1724b9dd8754b819921c671c6df949d3/client.js" async></script>

<script> 
(function(d,s,id,h,t){ 
   var js,r,djs = d.getElementsByTagName(s)[0]; 
   if (d.getElementById(id)) {return;} 
   js = d.createElement('script');js.id =id;js.async=1; 
   js.h=h;js.t=t; 
   r=encodeURI(btoa(d.referrer)); 
   js.src="//"+h+"/pixel/js/"+t+"/"+r; 
   djs.parentNode.insertBefore(js, djs); 
  }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'CONFDIGEfWQSCPtd1')); 
</script>
<style>
.content-data .ad-inner .ad-slot iframe { max-width:100%;}
.content-col .mi.material-icons {max-width:100%; overflow:hidden; }
.logged-user .google-auto-placed, .logged-user .ads, .logged-user .oat-visible { display:none!important;}
.small-menu .sections-top-block.opened .sections-top { z-index: 999999;}
.article-icon-innovacion { background: url(/themes/amon/images/logos/lbv-estilos.png); }
.section-header .ads.parallax.adshidden > div {position: static;}
.container.ads, .container .ads {max-width: 100%;overflow: hidden!important;}
.preheader{z-index:20;}
.album-list .album-data .subtitle{z-index:15;}
.onm-new.onm-over .article-data .title{color:#fff;}
.widget-most-viewed-content .slider .onm-new .category-name {align-self: start;}
.widget-opinions-with-photo .widget-header,
.widget-opinions-with-photo .widget-header-line {display: none;}
.section-te_lo_aclaro .article-data.text-right { text-align: left!important; }
.widget_last_in_section_photo .onm-new.onm-list .no-image { border-left: none; }
.widget_last_in_section_photo.section-te_lo_aclaro .onm-new.onm-list .article-data { text-align: right!important; }
.section-te_lo_aclaro .order-last { order: 0!important; }
.widget-content-listing.section-169 { background-color: #e8e6e1; text-align:center; border-bottom:1px solid #c5c3bf; }
.widget-content-listing.section-169 .widget-content {  max-width: 1280px; margin:auto;  margin-top:10px; text-align:left; }
.widget-content-listing.section-169 .widget-content .title {margin-top:0; margin-left:10px;}
.widget-content-listing.section-169 .subtitle {display:none;}
.body p span {text-decoration:none!important;}
.widget_yld {padding-top: 0;}
.video-page.inner-content .video-content [class^="smarty-"],
.video-page.inner-content .video-content .brid,
.video-page.inner-content .video-content .brid-poster{ position: static!important; }
.other-polls .widget-content .content:nth-of-type(-n+2) {display: none;}
.qc-cmp-persistent-link { display:none!important;}

#gs button { bottom: 40px!important; }

.content-meta-tags a {
    background-color: #ededed;
    color: #4c4c4c;
    display: inline-block;
    margin-bottom: 5px;
    padding: 0 10px;
    text-transform: lowercase;
}
.cover-img.bg-el_chau-chau.lazyloaded, .cover-img.bg-el_chivato.lazyloaded {opacity:1;}
.raiSkinDesktop .next-article-navigation .article-navigation .article-media, .raiSkinDesktop .more-article-navigation .article-navigation .article-media {
    max-width: 100px!important;
}
.aperture-slider .active .onm-new .article-data {
    -webkit-animation: appearup 200ms;
    animation: appearup 200ms;
    -webkit-animation-delay: 400ms;
    animation-delay: 400ms;
    -webkit-animation-iteration-count: 1;
    animation-iteration-count: 1;
    -webkit-transform-origin: 50% 100%;
    -ms-transform-origin: 50% 100%;
    transform-origin: 50% 100%;
    -webkit-animation-fill-mode: forwards;
    animation-fill-mode: forwards;
}
.more-article-navigation {z-index:-2; display:none;}
.widget .graph .response .form-check {
    border-left: 2px solid rgba(0, 0, 0, .15);
}
</style>
<style>
@media (min-width: 851px) {
  .qc-cmp-title {
    font-size: 30px!important;
    margin-bottom: 5px!important;
  }
  .qc-cmp-ui-container .qc-cmp-qc-link-container {
    padding: 0 20px 10px 0;
  }
  .qc-cmp-ui-container .qc-cmp-ui {
    max-height: 50vh;
    min-height: 220px!important;
  }
}
.qc-cmp-ui-container .qc-cmp-ui {
  box-shadow: 0 2px 3px 4px rgba(0, 0, 0, .15);
  pointer-events: all;
}
.qc-cmp-ui-container.qc-cmp-showing {
  background: transparent!important;
  pointer-events: none;
}
.qc-cmp-button {
  max-height: 45px!important;
}
.qc-cmp-ui-container .qc-cmp-ui-content {
  padding: 15px;
}
@media (max-width: 850px) {
  .qc-cmp-buttons {
    padding: 5 15px!important;
  }
  .qc-cmp-buttons.qc-cmp-primary-buttons {
    height: 5.4rem!important;
  }
  .qc-cmp-buttons .qc-cmp-button {
    height: 30px!important;
    margin-bottom: 2px!important;
    font-size: 13px;
  }
  .qc-cmp-title {
    font-size: 28px!important;
    line-height: 30px!important;
    margin-bottom: 1px!important;
  }
  .qc-cmp-main-messaging, .qc-cmp-messaging {
    font-size: 13px;
    line-height: 18px;
    padding:5px 0!important;
  }
  .qc-cmp-ui-container .qc-cmp-alt-buttons {
    margin-top:5px!important;
    padding-bottom: 25px!important;
  }
  .qc-cmp-ui-container .qc-cmp-ui-content {
    padding: 10px 10px 0;
    max-width: initial;
  }
}
@media (max-width: 480px) {
.qc-cmp-ui-container .qc-cmp-ui {
 margin-top:0;
}
  .qc-cmp-title {
    display:none;
    font-size: 18px!important;
  }
  .qc-cmp-main-messaging, .qc-cmp-messaging {
    font-size: 12px;
    line-height: 16px!important;
  }
}
</style>

<script>
  !function(g,s,q,r,d){r=g[r]=g[r]||function(){(r.q=r.q||[]).push(
  arguments)};d=s.createElement(q);q=s.getElementsByTagName(q)[0];
  d.src='//d1l6p2sc9645hc.cloudfront.net/tracker.js';q.parentNode.
  insertBefore(d,q)}(window,document,'script','_gs');

  _gs('GSN-962453-Z');
  _gs('set', 'trackParams', false);
</script>


<script>
    ! function (f, b, e, v, n, t, s) {
        if (f.fbq) return;
        n = f.fbq = function () {
            n.callMethod ?
                n.callMethod.apply(n, arguments) : n.queue.push(arguments)
        };
        if (!f._fbq) f._fbq = n;
        n.push = n;
        n.loaded = !0;
        n.version = '2.0';
        n.queue = [];
        t = b.createElement(e);
        t.async = !0;
        t.src = v;
        s = b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t, s)
    }(window, document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '1573899576266766');
    fbq('track', 'PageView');
</script>
<noscript>
    <img height="1" width="1" src="https://www.facebook.com/tr?id=1573899576266766&ev=PageView&noscript=1" />
</noscript>

<script src="/assets/js/onm/jquery.onm-stats.20201210134536.js"></script> <script>
  jQuery.onmStats({ content_id: 195617 });
</script>
<script>
  var _paq = _paq || [];

  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);

  (function() {
    var u = "https://piwik.openhost.es";
    _paq.push(['setTrackerUrl', u + '/piwik.php']);
    _paq.push(['setSiteId', '257']);
    var d = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
    g.async = true; g.defer = true;
    g.src = u + '/piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script> <noscript> <img src="https://piwik.openhost.es/piwik.php?idsite=257" style="border:0" alt="" /> </noscript> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-4982657-1"></script> <script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){ dataLayer.push(arguments); }
  gtag('js', new Date());

      gtag('config', 'UA-4982657-1');
  
  gtag('config', 'UA-40838799-5');
</script>
</head>
<body data-category="ultima-hora" data-twitter-user="ecd_">
<script>
document.old_write = document.write;

document.write = function (str) {
    if (str.indexOf('sas_') === -1) {
        document.old_write(str);
    }
};
</script>

<script>
 if (window.location.href.indexOf('articulo/') > -1) {
  var link = document.createElement('meta');
  link.setAttribute('property', 'push:url');
  link.content = window.location.href ;
  document.getElementsByTagName('head')[0].appendChild(link);
  var link2 = document.createElement('meta');
  link2.setAttribute('property', 'push:title');
  link2.content = document.querySelector("body").getAttribute("data-category").toUpperCase();
  document.getElementsByTagName('head')[0].appendChild(link2);
  var link3 = document.createElement('meta');
  link3.setAttribute('property', 'push:description');
  link3.content = document.querySelector("meta[name='twitter:title']").getAttribute("content");
  document.getElementsByTagName('head')[0].appendChild(link3);
  var link4 = document.createElement('meta');
  link4.setAttribute('property', 'push:image');
  link4.content = document.querySelector("meta[name='twitter:image']").getAttribute("content");
  document.getElementsByTagName('head')[0].appendChild(link4);
  var link5 = document.createElement('meta');
  link5.setAttribute('property', 'push:bimage');
  link5.content = document.querySelector("meta[name='twitter:image']").getAttribute("content");
  document.getElementsByTagName('head')[0].appendChild(link5);
 }
</script>
<div class="main-container container-fluid pl-0 pr-0">
<div class="section-header">
<header class="main-header cat-ultima-hora">
<div class="header">
<nav class="navbar preheader fixed-top ">
<div class="nav navbar-nav">
<ul class="list-inline">
<li class="small-menu">
<div class="sections-top-block">

<div class="sections-top-button">
<div><i class="mi material-icons"></i><span class="label">Menú</span></div>
</div>
<div class="sections-top-megamenu">
<div class="container-fluid">
<div class="sections-top">
<div class="container">
<ul class="menu row">
<li class="col-12 col-md-6 col-lg-3 py-2 py-md-5 section menu-header ">
<a href="/" title="Sección: Secciones" class="bg-site-color bg-third-color  -color mb-3">
Secciones
</a>
<ul class="submenu">
<li class="subcat ">
<a href="/" title="Portada" class="-color">
Portada
</a>
</li>
<li class="subcat el_chivato">
<a href="/blog/section/el_chivato" title="El Chivato" class="el_chivato-color">
El Chivato
</a>
</li>
<li class="subcat el_chau-chau">
<a href="/blog/section/el_chau-chau" title="El Chau-Chau" class="el_chau-chau-color">
El Chau-Chau
</a>
</li>
<li class="subcat politica">
<a href="/blog/section/politica" title="Política" class="politica-color">
Política
</a>
</li>
<li class="subcat medios">
<a href="/blog/section/medios" title="Medios" class="medios-color">
Medios
</a>
</li>
<li class="subcat defensa">
<a href="/blog/section/defensa" title="Defensa" class="defensa-color">
Defensa
</a>
</li>
<li class="subcat dinero">
<a href="/blog/section/dinero" title="Dinero" class="dinero-color">
Dinero
</a>
</li>
<li class="subcat seguridad">
<a href="/blog/section/seguridad" title="Seguridad" class="seguridad-color">
Seguridad
</a>
</li>
<li class="subcat Judicial">
<a href="/blog/section/Judicial" title="Judicial" class="Judicial-color">
Judicial
</a>
</li>
<li class="subcat vivir">
<a href="/blog/section/vivir" title="Vivir" class="vivir-color">
Vivir
</a>
</li>
<li class="subcat casas_reales">
<a href="/blog/section/casas_reales" title="Casas reales" class="casas_reales-color">
Casas reales
</a>
</li>
<li class="subcat deportes">
<a href="/blog/section/deportes" title="Deportes" class="deportes-color">
Deportes
</a>
</li>
<li class="subcat la_buena_vida">
<a href="/seccion/la_buena_vida/" title="La buena vida" class="la_buena_vida-color">
La buena vida
</a>
</li>
<li class="subcat comunicados">
<a href="/blog/section/comunicados" title="Otras noticias" class="comunicados-color">
Otras noticias
</a>
</li>
<li class="subcat la_voz_del_lector">
<a href="/blog/section/la_voz_del_lector" title="La voz del lector" class="la_voz_del_lector-color">
La voz del lector
</a>
</li>
<li class="subcat ultima-hora">
<a href="/blog/section/ultima-hora" title="Última Hora" class="ultima-hora-color">
Última Hora
</a>
</li>
<li class="subcat otros">
<a href="/blog/section/otros" title="Está pasando" class="otros-color">
Está pasando
</a>
</li>
</ul>
</li>
<li class="col-12 col-md-6 col-lg-3 py-2 py-md-5 section menu-header #">
<a href="#" title="Sección: Máxima Actualidad" class="bg-site-color bg-third-color # #-color mb-3" target="_blank">
Máxima Actualidad
</a>
<ul class="submenu">
<li class="subcat coronavirus">
<a href="/tags/coronavirus" title="Coronavirus" class="e-coronavirus" target="_blank">
Coronavirus
</a>
</li>
<li class="subcat policianacional">
<a href="/tags/policia-nacional" title="Policía Nacional" class="e-policianacional" target="_blank">
Policía Nacional
</a>
</li>
<li class="subcat irenemontero">
<a href="/tags/irene-montero" title="Irene Montero" class="e-irenemontero" target="_blank">
Irene Montero
</a>
</li>
<li class="subcat bbva">
<a href="/tags/bbva" title="BBVA" class="e-bbva" target="_blank">
BBVA
</a>
</li>
<li class="subcat fuerzasarmadas">
<a href="/tags/fuerzas-armadas" title="Fuerzas Armadas" class="e-fuerzasarmadas" target="_blank">
 Fuerzas Armadas
</a>
</li>
<li class="subcat pedrosanchez">
<a href="/tags/pedro-sanchez" title="Pedro Sánchez" class="e-pedrosanchez" target="_blank">
Pedro Sánchez
</a>
</li>
</ul>
</li>
<li class="col-12 col-md-6 col-lg-3 py-2 py-md-5 section menu-header #">
<a href="#" title="Sección: A fondo" class="bg-site-color bg-third-color # #-color mb-3" target="_blank">
A fondo
</a>
<ul class="submenu">
<li class="subcat ya-lo-dijo">
<a href="/seccion/ya-lo-dijo/" title="Ya lo dijo" class="ya-lo-dijo-color">
Ya lo dijo
</a>
</li>
<li class="subcat te_lo_aclaro">
<a href="/blog/section/te_lo_aclaro" title="Te lo aclaro" class="te_lo_aclaro-color">
Te lo aclaro
</a>
</li>
<li class="subcat ideas-cooltura">
<a href="/blog/section/ideas-cooltura" title="Ideas & Cooltura" class="ideas-cooltura-color">
Ideas & Cooltura
</a>
</li>
<li class="subcat en-pause">
<a href="/blog/section/en-pause" title="Entrevistas - En Pause" class="en-pause-color">
Entrevistas - En Pause
</a>
</li>
<li class="subcat opinion">
<a href="/opinion/" title="Tribunas" class="opinion-color">
Tribunas
</a>
</li>
<li class="subcat blog">
<a href="/blog/" title="Blogs" class="blog-color">
Blogs
</a>
</li>
<li class="subcat encuesta">
<a href="/encuesta" title="Encuestas" class="encuesta-color">
Encuestas
</a>
</li>
<li class="subcat album">
<a href="/album/" title="Galerías" class="album-color">
Galerías
</a>
</li>
<li class="subcat video">
<a href="/video/" title="Vídeos" class="video-color">
Vídeos
</a>
</li>
</ul>
</li>
<li class="col-12 col-md-6 col-lg-3 py-2 py-md-5 section menu-header #">
<a href="#" title="Sección: Nuestras Webs" class="bg-site-color bg-third-color # #-color mb-3" target="_blank">
Nuestras Webs
</a>
<ul class="submenu">
<li class="subcat monarquiaconfidencial">
<a href="https://monarquia.elconfidencialdigital.com/" title="Monarquía Confidencial" class="e-monarquiaconfidencial" target="_blank">
Monarquía Confidencial
</a>
</li>
<li class="subcat religionconfidencial">
<a href="https://religion.elconfidencialdigital.com/" title="Religión Confidencial" class="e-religionconfidencial" target="_blank">
Religión Confidencial
</a>
</li>
<li class="subcat elconfidencialautonomico">
<a href="https://autonomico.elconfidencialdigital.com/" title="El Confidencial Autonómico" class="e-elconfidencialautonomico" target="_blank">
El Confidencial Autonómico
</a>
</li>
<li class="subcat confidencialjudicial">
<a href="https://judicial.elconfidencialdigital.com/" title="Confidencial Judicial" class="e-confidencialjudicial" target="_blank">
Confidencial Judicial
</a>
</li>
</ul>
</li>
<li class="col-12 col-md-6 d-block d-lg-none py-2 py-md-5 list-more">
<a href="" title="Sección: Más" class="bg-site-color bg-third-color mb-3">
Más
</a>
<ul class="">
<li class="caliente">
<a href="/seccion/caliente/" title="Caliente">
Caliente
</a>
</li>
<li class="polemico">
<a href="/seccion/polemico/" title="Polémico">
Polémico
</a>
</li>
<li class="https://mailing.elconfidencialdigital.com/acton/fs/blocks/showLandingPage/a/16040/p/p-0047/t/page/fm/0">
<a href="https://mailing.elconfidencialdigital.com/acton/fs/blocks/showLandingPage/a/16040/p/p-0047/t/page/fm/0" title="Hazte socio" target="_blank">
Hazte socio
</a>
</li>
<li class="quienes-somos">
<a href="/estaticas/quienes-somos/" title="Quiénes Somos">
Quiénes Somos
</a>
</li>
<li class="politica-de-privacidad">
<a href="/estaticas/politica-de-privacidad/" title="Política de privacidad y aviso legal">
Política de privacidad y aviso legal
</a>
</li>
<li class="publicidad">
<a href="/estaticas/publicidad/" title="Anúnciate en Confidencial Digital">
Anúnciate en Confidencial Digital
</a>
</li>
<li class="/estaticas/alta_boletin.html">
<a href="/estaticas/alta_boletin.html" title="Suscríbete al boletín" target="_blank">
Suscríbete al boletín
</a>
</li>
<li class="https://mailing.elconfidencialdigital.com/acton/media/16040/app-ecd-ios-andorid">
<a href="https://mailing.elconfidencialdigital.com/acton/media/16040/app-ecd-ios-andorid" title="Descarga nuestra app" target="_blank">
Descarga nuestra app
</a>
</li>
<li class="/estaticas/envianos-tu-noticia.html">
<a href="/estaticas/envianos-tu-noticia.html" title="Envíanos tu noticia" target="_blank">
Envíanos tu noticia
</a>
</li>
<li class="https://www.elconfidencialdigital.com/estaticas/modifica-tus-datos/">
<a href="https://www.elconfidencialdigital.com/estaticas/modifica-tus-datos/" title="Modifica tus datos" target="_blank">
Modifica tus datos
</a>
</li>
<li class="denuncia-publicidad">
<a href="/estaticas/denuncia-publicidad/" title="Denuncia anuncio publicitario">
Denuncia anuncio publicitario
</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="sections-top-curtain"></div>
</div>
</div>
</div>
</li>
<li class="search">
<div class="main-search-form search-block">
<form class="navbar-form" action="/search" method="GET">
<div class="form-input">
<input type="text" name="tag_name" class="form-control" placeholder="buscar">
</div>
<button type="submit" class="search-button"><i class="mi material-icons">search</i><span class="label">buscar</span></button>
</form>
</div>
</li>
<li class="list-inline-statics d-none d-lg-block">
<ul class="list-inline">
<li class="caliente">
<a href="/seccion/caliente/" title="Caliente">
Caliente
</a>
</li>
<li class="polemico">
<a href="/seccion/polemico/" title="Polémico">
Polémico
</a>
</li>
</ul>
</li>
</ul>
</div>
<div class="innerbar">
<div class="navbar-header header-logo">
<div class="d-block">
<a href="https://www.elconfidencialdigital.com/"><img alt="Confidencial Digital" title="Confidencial Digital" src="/media//elconfidencialdigital/sections/ecd-logo-mini-2.png"></a>
</div>
</div>
<div class="innerbar-breadcrumb">
<h2 class="title">El Gobierno y agentes sociales se reúnen la próxima semana para abordar la subida del SMI para 2021</h2>
</div>
<div class="innerbar-morenews">
</div>
</div>
<div class="navbar-header header-logo">
<span class="navbar-brand mr-0">
<h2 class="text-center">
<span class="d-none d-md-block">
<a href="/" title="Confidencial Digital">
<img alt="Confidencial Digital" src="/media/elconfidencialdigital/sections/ecd-logo-big-2018.png">
<span class="d-none">Confidencial Digital</span>
</a>
</span>
<span class="d-block d-md-none">
<a href="/" title="Confidencial Digital">
<img alt="Confidencial Digital" title="Confidencial Digital" src="/media//elconfidencialdigital/sections/ecd-logo-mini-2.png">
</a>
</span>
</h2>
<div class="claim site-color third-color d-none d-md-block">
<h3><div class="widget"> <div class="text-container">La web de las personas informadas que desean estar más informadas</div>
</div></h3>
</div>
</span>
</div>
<div class="nav navbar-nav navbar-right">
<div class="utilities-menu text-left">
<ul class="list-inline">
<li class="https://mailing.elconfidencialdigital.com/acton/fs/blocks/showLandingPage/a/16040/p/p-0047/t/page/fm/0">
<a href="https://mailing.elconfidencialdigital.com/acton/fs/blocks/showLandingPage/a/16040/p/p-0047/t/page/fm/0" title="Hazte socio" target="_blank">
Hazte socio
</a>
</li>
<li class="nav-item dropdown menu-statics">
<a class="nav-link dropdown-toggle" href="#" id="navbarDropdownStatics" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="mi material-icons">folder</i><span class="label">Servicios</span></a>
<div class="dropdown-menu dropdown-menu-right" aria-labelledby="navbarDropdownStatics">
<a class="dropdown-item item quienes-somos" href="/estaticas/quienes-somos/" title="Quiénes Somos">
<span> Quiénes Somos</span>
</a>
<a class="dropdown-item item politica-de-privacidad" href="/estaticas/politica-de-privacidad/" title="Política de privacidad y aviso legal">
<span> Política de privacidad y aviso legal</span>
</a>
<a class="dropdown-item item publicidad" href="/estaticas/publicidad/" title="Anúnciate en Confidencial Digital">
<span> Anúnciate en Confidencial Digital</span>
</a>
<a class="dropdown-item item estaticasalta_boletin.html" href="/estaticas/alta_boletin.html" title="Suscríbete al boletín" target="_blank">
<span> Suscríbete al boletín</span>
</a>
<a class="dropdown-item item https:mailing.elconfidencialdigital.comactonmedia16040app-ecd-ios-andorid" href="https://mailing.elconfidencialdigital.com/acton/media/16040/app-ecd-ios-andorid" title="Descarga nuestra app" target="_blank">
<span> Descarga nuestra app</span>
</a>
<a class="dropdown-item item estaticasenvianos-tu-noticia.html" href="/estaticas/envianos-tu-noticia.html" title="Envíanos tu noticia" target="_blank">
<span> Envíanos tu noticia</span>
</a>
<a class="dropdown-item item https:www.elconfidencialdigital.comestaticasmodifica-tus-datos" href="https://www.elconfidencialdigital.com/estaticas/modifica-tus-datos/" title="Modifica tus datos" target="_blank">
<span> Modifica tus datos</span>
</a>
<a class="dropdown-item item denuncia-publicidad" href="/estaticas/denuncia-publicidad/" title="Denuncia anuncio publicitario">
<span> Denuncia anuncio publicitario</span>
</a>
</div>
</li>
<li class="nav-item dropdown menu-socials">
<a class="nav-link dropdown-toggle" href="#" id="navbarDropdownSocials" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="mi material-icons">share</i><span class="label">RRSS</span></a>
<div class="dropdown-menu dropdown-menu-right" aria-labelledby="navbarDropdownSocials">
<ul class="social-links list-inline">
<li class="item-facebook">
<a href="https://www.facebook.com/elconfidencialdigital.ecd/" class="facebook" target="_blank">
<i class="fa fa-facebook"></i> <span>Facebook</span>
</a>
</li>
<li class="item-twitter">
<a href="https://twitter.com/ecd_" class="twitter" target="_blank">
<i class="fa fa-twitter"></i> <span>Twitter</span>
</a>
</li>
<li class="item-linkedin">
<a href="https://www.linkedin.com/company/el-confidencial-digital/" class="linked-in" target="_blank">
<i class="fa fa-linkedin"></i> <span>Linkedin</span>
</a>
</li>
<li class="item-instagram">
<a href="https://www.instagram.com/elconfidencialdigital/" class="instagram" target="_blank">
<i class="fa fa-instagram"></i> <span>Instagram</span>
</a>
</li>
<li class="item-youtube">
<a href="https://www.youtube.com/channel/UCeJQpRM2BQEGsqsuOHznMKA" class="youtube" target="_blank">
<i class="fa fa-youtube"></i> <span>Youtube</span>
</a>
</li>
<li class="item-rss">
<a href="/rss/listado" target="_blank" title="RSS">
<i class="fa fa-rss"></i> <span>RSS</span>
</a>
</li>
</ul>
</div>
</li>
<li class="nav-item dropdown menu-user">
<div class="user-area">
<div class="utilities-menu">
<div class="user-menu hidden">
<div class="dropdown user-menu-dropdown">
<a class="nav-link dropdown-toggle" href="#" id="navbarDropdownUser" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
<i class="mi material-icons">person</i>
<span class="label">Usuarios</span>
</a>
<ul class="dropdown-menu dropdown-menu-right">
<li class="user-menu-item user-menu-item-account user-menu-logged">
<a href="/user">
<i class="mi material-icons">person</i>Perfil </a>
</li>
<li class="user-menu-item user-menu-item-logout user-menu-logged">
<a href="/auth/logout">
<i class="mi material-icons">exit_to_app</i>Cerrar sesión </a>
</li>
<li class="user-menu-item user-menu-item-register">
<a target="_blank" href="https://mailing.elconfidencialdigital.com/acton/fs/blocks/showLandingPage/a/16040/p/p-0047/t/page/fm/0"><span>Subscribe</span></a>
</li>
<li class="user-menu-item user-menu-item-login">
<a href="/login"><span>Iniciar sesión</span></a>
</li>
</ul>
</div>
</div>
</div>
<script>
    $(document).ready(function() {
      if ($.cookie('__onm_user') != null) {
        $('.user-menu .dropdown-toggle').html('<i class="mi material-icons">exit_to_app</i>');
        $('.user-menu-item:not(.user-menu-logged)').remove();
      } else {
        $('.user-menu-item.user-menu-logged').remove();
      }
      $('.user-menu').removeClass('hidden');
    });
  </script>
</div>
</li>
</ul>
</div>
</div>
<progress class="reading-progress second-site-color" value="0"></progress>
</nav>
</div>
</header>
<div class="ads bg-black">
<div class="ads ads-header">
<div class="megabanner">
</div>
<div>
<div class="ad-left">
<div class="ad-slot oat oat-visible oat-top " data-mark="  "><div id="sas_67017_1159411285"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=195617;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 67017,
      tagId: 'sas_67017_1159411285',
      target: targetingCode
    });
  });
</script>
</div>
</div>
<div class="ad-right">
<div class="ad-slot oat oat-visible oat-top " data-mark=" "><div id="sas_80715_2124915223"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=195617;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 80715,
      tagId: 'sas_80715_2124915223',
      target: targetingCode
    });
  });
</script>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="main-wrapper">
<div class="container">
</div>
<div class="inf_article">
<div class="container-fluid pl-0 pr-0">
<section class="article ">
<div id="main" class="inner-content">
<div class="article-header">
<div class="container">
<h2 class="category-header bg-second-color text-center">Ultima_hora</h2>
<h1 class="title text-center">El Gobierno y agentes sociales se reúnen la próxima semana para abordar la subida del SMI para 2021</h1>
</div>
<div class="article-media">
<figure class="cover-img">
<img src="/asset/zoomcrop,1366,800,center,center//media/elconfidencialdigital/images/2020/12/11/2020121116513186609.jpg" alt="">
</figure>
</div>
</div>
<div class="container">
<div class="row no-gutters content-195617">
<div class="metadata-col col-3 col-lg-2 col-xl-3 d-none d-lg-block stick">
<div class="smart-sticky">

<div class="content-meta">
<div class="content-meta-label">Fecha</div>
<span class="content-meta-date">11/12/20</span><span class="content-meta-time"><i class="mi material-icons">access_time</i> 16:51</span>
</div>
<div class="content-meta">
<div class="content-meta-label">Compartir</div>
<div class="sharrre-tools">
<div class="sharrre" data-title="Compartir" data-url="https://www.elconfidencialdigital.com/articulo/ultima-hora/gobierno-agentes-sociales-reunen-proxima-semana-abordar-subida-smi-2021/20201211165132195617.html">
<ul class="">
<li id="twitter-972" class="nav-item twitter">
<a class="box" title="Compartir" href="https://twitter.com/share?text=El+Gobierno+y+agentes+sociales+se+re%C3%BAnen+la+pr%C3%B3xima+semana+para+abordar+la+subida+del+SMI+para+2021&amp;via=ecd_&amp;url=https://www.elconfidencialdigital.com/articulo/ultima-hora/gobierno-agentes-sociales-reunen-proxima-semana-abordar-subida-smi-2021/20201211165132195617.html">
<span class="share"><i class="fa fa-twitter"></i></span>
</a>
</li>
<li id="facebook-972" class="nav-item facebook">
<a class="box" href="https://www.facebook.com/sharer/sharer.php?u=https://www.elconfidencialdigital.com/articulo/ultima-hora/gobierno-agentes-sociales-reunen-proxima-semana-abordar-subida-smi-2021/20201211165132195617.html" title="Compartir">
<span class="share"><i class="fa fa-facebook"></i></span>
</a>
</li>
<li id="whatsapp-972" class="nav-item whatsapp only-share d-block d-md-none">
<a class="box" title="Compartir" href="whatsapp://send?text=El%20Gobierno%20y%20agentes%20sociales%20se%20re%C3%BAnen%20la%20pr%C3%B3xima%20semana%20para%20abordar%20la%20subida%20del%20SMI%20para%202021%20-%20https%3A%2F%2Fwww.elconfidencialdigital.com%2Farticulo%2Fultima-hora%2Fgobierno-agentes-sociales-reunen-proxima-semana-abordar-subida-smi-2021%2F20201211165132195617.html"><span class="share"><i class="fa fa-whatsapp"></i></span>
</a>
</li>
<li id="linkedin-972" class="nav-item linkedin d-none d-md-block">
<a class="box" title="Compartir" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.elconfidencialdigital.com%2Farticulo%2Fultima-hora%2Fgobierno-agentes-sociales-reunen-proxima-semana-abordar-subida-smi-2021%2F20201211165132195617.html&amp;token=&amp;isFramed=true">
<span class="share"><i class="fa fa-linkedin"></i></span>
</a>
</li>
<div class="clearfix mb-2"></div>
<li class="nav-item share-mail only-share d-none d-md-block">
<a class="button-share-by-email box" href="/cdn-cgi/l/email-protection#07387472656d6264733a426b2235374068656e627569682235377e223537666062697362742235377468646e666b6274223537746222353775622244342245466962692235376b6622353777752244342245347f6e6a6622353774626a66696622353777667566223537666568756366752235376b662235377472656e636622353763626b223537544a4e2235377766756622353735373536216568637e3a4f622764686a776675736e636827726927667573c4aa64726b6827646869736e6068223743223746426b2235374068656e627569682235377e223537666062697362742235377468646e666b6274223537746222353775622244342245466962692235376b6622353777752244342245347f6e6a6622353774626a66696622353777667566223537666568756366752235376b662235377472656e636622353763626b223537544a4e22353777667566223537353735362237432237466f737377743d282870707029626b646869616e636269646e666b636e606e73666b2964686a286675736e64726b6828726b736e6a662a6f687566286068656e627569682a666062697362742a7468646e666b62742a7562726962692a7775687f6e6a662a74626a6669662a666568756366752a7472656e63662a746a6e2a35373536283537353736353636363132363435363e32313630296f736a6b21666a773c72736a587468727564623a7468646e666b21666a773c72736a586a62636e726a3a626a666e6b21666a773c72736a5864666a77666e60693a746f66756258657273736869" title="Enviar por email">
<span class="share">
<i class="fa fa-envelope-o">
</i>
</span>
</a>
</li>
<li class="nav-item comments only-share d-none d-md-block">
<a class="button-comments box" href="#comentarios-195617" title="Comentarios">
<span class="share"><i class="fa fa-comment"></i></span>
</a>
</li>
<li class="nav-item print only-share d-none d-md-block">
<a class="button-print box" href="/content/print/gobierno-agentes-sociales-reunen-proxima-semana-abordar-subida-smi-2021/20201211165132195617" data-url="/content/print/gobierno-agentes-sociales-reunen-proxima-semana-abordar-subida-smi-2021/20201211165132195617" title="Imprimir">
<span class="share"> <i class="fa fa-print"></i></span>
</a>
</li>
<li id="nextarticle-972" class="nav-item nextarticle only-share d-block d-lg-none">
<a class="box" href=""><span class="share text-small">Siguiente <i class="material-icons">chevron_right</i></span>
</a>
</li>
</ul>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
  $('#twitter-972').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#linkedin-972').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#facebook-972').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
</script>
</div>
<div class="content-meta">
<div class="content-meta-label">Sección</div>
<a class="site-color" href="/blog/section/ultima-hora">Ultima_hora</a>
</div>
<div class="content-meta">
<div class="content-meta-label">Archivado en</div>
<div class="content-meta-tags site-color">
<a href="/tags/gobierno" class="tag-item" title="Gobierno">Gobierno</a> <a href="/tags/subida" class="tag-item" title="subida">subida</a> <a href="/tags/semana" class="tag-item" title="semana">semana</a> <a href="/tags/agentes" class="tag-item" title="Agentes">Agentes</a> <a href="/tags/sociales" class="tag-item" title="sociales">sociales</a> <a href="/tags/el" class="tag-item" title="el">el</a> <a href="/tags/proxima" class="tag-item" title="proxima">proxima</a> <a href="/tags/reunen" class="tag-item" title="reunen">reunen</a> <a href="/tags/abordar" class="tag-item" title="abordar">abordar</a> <a href="/tags/smi" class="tag-item" title="SMI">SMI</a> <a href="/tags/gobierno" class="tag-item" title="gobierno">gobierno</a> <a href="/tags/2021" class="tag-item" title="2021">2021</a>
</div>
</div>
<div class="d-none d-xl-block">
<div class="ad-slot oat oat-visible oat-top " data-mark=" "><div id="sas_81307_1514272394"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=195617;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 81307,
      tagId: 'sas_81307_1514272394',
      target: targetingCode
    });
  });
</script>
</div>
<div class="ad-slot oat oat-visible oat-top " data-mark=" "><div id="sas_81308_1848048556"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=195617;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 81308,
      tagId: 'sas_81308_1848048556',
      target: targetingCode
    });
  });
</script>
</div>
<div class="ad-slot oat oat-visible oat-top " data-mark=" "><div id="sas_81309_690408496"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=195617;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 81309,
      tagId: 'sas_81309_690408496',
      target: targetingCode
    });
  });
</script>
</div>
<div class="ad-slot oat oat-visible oat-top " data-mark=" "><div id="sas_81310_1201789705"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=195617;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 81310,
      tagId: 'sas_81310_1201789705',
      target: targetingCode
    });
  });
</script>
</div>
</div>
</div>
</div>
<div class="content-col col-12 col-lg-6 col-xl-6 px-lg-3 stick">
<div class="smart-sticky">
<article id="article-195617" class="article-195617 format category-176">
<div class="metadata-body">
<div class="content-meta">
<span class="author-name agency site-color">
<a href="/author/agencias" target="_blank">
Agencias
</a>
</span>
<span class="author-net">
</span>
<i class="mi material-icons">chevron_right</i>
<span class="content-meta-date d-lg-none">
11/12/20
</span>
<span class="content-meta-time d-lg-none">
<i class="mi material-icons">access_time</i> 16:51
</span>
</div>
</div>
<div class="content-data">
<div class="summary">El Gobierno se reunirá la próxima semana con los representantes de los empresarios y de los trabajadores para hablar de la subida del salario mínimo interprofesional (SMI) para el próximo ejercicio.</div>
<div class="content-body inner-article-data">
<div class="body ultima-hora">
<p> MADRID, 13 (EUROPA PRESS)</p><div class="ad-slot oat oat-visible oat-top " data-mark="  "><div id="zone_733"> <script>
    googletag.cmd.push(function() { googletag.display('zone_733'); });
  </script> </div></div><p> El Gobierno se reunirá la próxima semana con los representantes de los empresarios y de los trabajadores para hablar de la subida del salario mínimo interprofesional (SMI) para el próximo ejercicio.</p><p> La ministra de Trabajo y Economía Social, Yolanda Díaz, ya dio a entender esta semana pasada que el Gobierno subirá el salario mínimo el próximo año. "No voy a decir cuánto (subirá) porque cuando nos sentamos a dialogar tenemos que escuchar a las partes", remarcó Díaz en declaraciones a TVE recogidas por Europa Press.</p><p> En esta misma entrevista dejó claro que el Gobierno no tiene intención de congelar el SMI, actualmente situado en 950 euros mensuales, porque "no se entendería" que esta renta mínima no subiera en 2021 cuando sí lo hacen, en un 0,9%, las pensiones y los salarios de los empleados públicos; porque los países del entorno español están elevando el SMI a pesar de la pandemia para luchar contra la desigualdad y la pobreza, y porque el sueldo medio en convenio también se ha incrementado, en torno a un 1,5%.</p><p> "No sería entendido que revaloricemos las pensiones y los sueldos de los empleados públicos. Nadie comprendería que no hiciéramos lo mismo con los trabajadores que más lo necesitan, al menos para no perder poder adquisitivo. No compartimos la congelación y vamos a ver lo que dice la mesa de diálogo social", insistió.</p><div class="ad-slot oat oat-visible oat-top " data-mark="  "><div id="sas_67633_406908019"></div> <script type="application/javascript">
  var targetingCode = 'section=ultima-hora;type=article;id=195617;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 67633,
      tagId: 'sas_67633_406908019',
      target: targetingCode
    });
  });
</script>
</div><p> La ministra ha subrayado además que, en 42 años de democracia, el SMI nunca se ha congelado, salvo con Mariano Rajoy como presidente del Gobierno, cuya política, ha denunciado, se basó "en los recortes, la austeridad y en la devaluación de los salarios".</p><p> Díaz ha recordado además que el Gobierno tiene intención de cumplir con el artículo 27 del Estatuto de los Trabajadores, que señala que determinar la cuantía del SMI debe tenerse en cuenta, entre otros parámetros, la inflación (0,9% para 2021) y el incremento de la productividad, que el Gobierno baraja que aumente el próximo año entre un 1,5% y un 2,2%.</p><p> Sin embargo, también esta semana, el presidente de la Confederación Española de Organizaciones Empresariales (CEOE), Antonio Garamendi, insistió en que lo importante es recuperar el empleo y ha dejado claro que "no es el momento" para hablar de subir el salario mínimo interprofesional. Mientras tanto, Comisiones Obreras y UGT siguen resaltando que el SMI tiene que rondar los 1.000 euros desde el 1 de enero, en línea con lo que se establece en la Carta Social Europea.</p><p>EL SMI SUBE EN CASI TODOS LOS PAÍSES DEL ENTORNO ESPAÑOL</p><div class="ad-slot oat oat-visible oat-top " data-mark=" "><center>
<table>
<tr>
<td>
<h2>El vídeo del día</h2>
</td>
</tr>
<tr>
<td>
<b>
Spotify resetea las contraseñas de los usuarios tras detectar una filtración de datos.
</b>
</td>
</tr>
<tr>
<td>
<center>
<script type="text/javascript" src="//services.brid.tv/player/build/brid.min.js"></script> <div id="Brid_07686447" class="brid" style="width:800;height:450;" itemprop="video" itemscope itemtype="http://schema.org/VideoObject"> <meta itemprop="name" content="Spotify resetea las contrase&ntilde;as de los usuarios tras detectar una filtraci&oacute;n de datos" /><meta itemprop="description" content="Spotify resetea las contrase&ntilde;as de los usuarios tras detectar una filtraci&oacute;n de datos" /><meta itemprop="duration" content="PT1M19S" /><meta itemprop="uploadDate" content="2020-12-11 11:33:29" /><meta itemprop="thumbnailURL" content="https://cdn.brid.tv/live/partners/10625/thumb/" /><meta itemprop="contentUrl" content="https://cdn.brid.tv/live/partners/10625/sd/689876.mp4" /> </div> <script type="text/javascript"> $bp("Brid_07686447", {"id":"22468","width":"800","height":"450","video":"689876"}); </script>
</center>
</td>
</tr>
</table>
</center></div><p> En la actualidad, de los 27 países que conforman la Unión Europea, 21 tienen fijado un salario mínimo, exceptuando Austria, Chipre, Dinamarca, Finlandia, Suecia e Italia. Hasta el momento, casi toda la mayoría de los países del entorno española han pactado subidas del salario mínimo de cara al próximo año pese a la situación provocada por la pandemia mundial.</p><p> En concreto, de cara al próximo año, destacan los incrementos aprobados en Alemania, donde sus trabajadores verán crecer sus ingresos en casi un 11,8% acumulado para 2022, o en Luxemburgo, donde pese a la oposición de la patronal, el salario mínimo alcanzará a partir del 1 de enero de 2021 los 2.201 euros brutos y será de unos 2.642 euros para los empleados cualificados.</p><p> En Holanda, el salario mínimo bruto legal para empleados de 21 años o más será de 1.684,80 euros al mes desde enero, mientras que en Portugal, el Gobierno y los agentes sociales se encuentran negociando una subida del 4,7% de su salario mínimo, por la que su SMI pasaría de los 635 euros mensuales actuales a los 665 euros.</p><p> Por otro lado, en Francia se prevé un aumento cercano al 1%, y en Reino Unido, el Gobierno ha aprobado un aumento del salario mínimo nacional en abril de 2021 y aumentará un 2% el salario mínimo nacional para los jóvenes de entre 21 y 22 años, un 1,7% el de los jóvenes de entre 18 y 20 años y un 1,5% el de los menores de 18 años.</p><p> Desde el 1 de enero de 2021, el SMI subirá un 1% en Irlanda, un 6,6% en Bulgaria, se incrementará un 4,61% el salario mínimo neto promedio en Croacia y un 4,1% en República Checa. Eslovaquia ha propuesto un aumento del 7,4%, hasta los 623 euros, y en Letonia se plantea una subida del 16,3%, hasta los 500 euros de salario mínimo.</p><p> En Lituania, la subida será del 5,8%, hasta los 642 euros; en Polonia, del 7,7%, hasta los 630 euros desde los 585 euros actuales, y en Malta, se ha aprobado una subida del 1% en el SMI de mayores de 18 años.</p><p> </p>
</div>
</div>
<div class="metadata-bodyend mt-4 d-lg-none">
<div class="content-meta">
<div class="content-meta-label">Archivado en</div>
<div class="content-meta-tags site-color">
<a href="/tags/gobierno" class="tag-item" title="Gobierno">Gobierno</a> <a href="/tags/subida" class="tag-item" title="subida">subida</a> <a href="/tags/semana" class="tag-item" title="semana">semana</a> <a href="/tags/agentes" class="tag-item" title="Agentes">Agentes</a> <a href="/tags/sociales" class="tag-item" title="sociales">sociales</a> <a href="/tags/el" class="tag-item" title="el">el</a> <a href="/tags/proxima" class="tag-item" title="proxima">proxima</a> <a href="/tags/reunen" class="tag-item" title="reunen">reunen</a> <a href="/tags/abordar" class="tag-item" title="abordar">abordar</a> <a href="/tags/smi" class="tag-item" title="SMI">SMI</a> <a href="/tags/gobierno" class="tag-item" title="gobierno">gobierno</a> <a href="/tags/2021" class="tag-item" title="2021">2021</a>
</div>
</div>
</div>
<div class="ads ad-inner">
<div class="ad-slot oat oat-visible oat-top " data-mark=" "><div id="sas_67636_766410292"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=195617;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 67636,
      tagId: 'sas_67636_766410292',
      target: targetingCode
    });
  });
</script>
</div>
</div>
<div class="custom-ads" id="container-195617">
<script>
                        var ad_container_id = 'container-' + 195617;
                      </script>
</div>
<div class="pagination"></div>
</div>
</article>
</div>
</div>
<aside class="sidebar-col col-12 col-lg-4 col-xl-3 stick">
<div class="smart-sticky">
<div class="last-column">
<div class="row justify-content-center">
<div class="col-12 col-md-6 d-lg-none">
</div>
<div class="col-12 col-md-6 col-lg-12">
<div class="row">
<div class="col-12">
<div class="ad-slot oat oat-visible oat-top " data-mark=" "><div id="sas_67338_1102525519"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=195617;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 67338,
      tagId: 'sas_67338_1102525519',
      target: targetingCode
    });
  });
</script>
</div>
</div>
<div class="col-12">
<div class="widget">
<div class="widget-subscribe bg-site-color p-3">
<div class="widget-header bg-second-color">
<span>Somos ECD</span>
</div>
<div class="widget-header-line bg-second-color"></div>
<div class="widget-content">
<form>
<div class="form-group mt-4 mb-4">
<h5 class="text-white font-weight-light">¿Quieres ser protagonista del
Confidencial Digital?</h5>
</div>
<div class="form-row mt-4">
<div class="col-12 my-1">
<a role="button" href="https://mailing.elconfidencialdigital.com/acton/fs/blocks/showLandingPage/a/16040/p/p-0047/t/page/fm/0" title="Suscríbete" class="btn btn-primary btn-lg btn-block bg-second-color border-0">Suscribirse ahora</a>
</div>
</div>
</form>
</div>
</div>
</div>
</div>
</div>
<div class="ad-slot oat oat-visible oat-top " data-mark=" "><div id="sas_67622_250966171"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=195617;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 67622,
      tagId: 'sas_67622_250966171',
      target: targetingCode
    });
  });
</script>
</div>
<div class="ad-slot oat oat-visible oat-top " data-mark=" "><div id="sas_67623_1780131394"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=195617;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 67623,
      tagId: 'sas_67623_1780131394',
      target: targetingCode
    });
  });
</script>
</div>
</div>
<div class="d-block d-xl-none">
<div class="ad-slot oat oat-visible oat-top " data-mark=" "><div id="sas_81307_603679467"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=195617;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 81307,
      tagId: 'sas_81307_603679467',
      target: targetingCode
    });
  });
</script>
</div>
<div class="ad-slot oat oat-visible oat-top " data-mark=" "><div id="sas_81308_813652848"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=195617;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 81308,
      tagId: 'sas_81308_813652848',
      target: targetingCode
    });
  });
</script>
</div>
<div class="ad-slot oat oat-visible oat-top " data-mark=" "><div id="sas_81309_226728765"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=195617;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 81309,
      tagId: 'sas_81309_226728765',
      target: targetingCode
    });
  });
</script>
</div>
<div class="ad-slot oat oat-visible oat-top " data-mark=" "><div id="sas_81310_900988267"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=195617;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 81310,
      tagId: 'sas_81310_900988267',
      target: targetingCode
    });
  });
</script>
</div>
</div>
</div>
</div>
</div>
</aside>
</div>
</div>
</div>
</section>
</div>
<div class="wrapper-other-contents">
<div class="widget machine-related-contents">
<div class="header-title big-header bg-site-color offset-1 offset-md-2">
Más en esta seccion </div>
<div class="widget-header-line bg-site-color">
</div>
<div class="container">
<div class="widget-content">
<div class="last-contents row mt-3 mb-3">
<div class="item col-12 col-xl-6 big-metro px-0">
<article class="onm-new">
<div class="article-media">
<figure class="capture cover-img">
<a href="/articulo/ultima-hora/acciona-cede-casi-4-bolsa-salida-entrecanales-marsans-accionariado/20201211165132195619.html" title="Acciona cede casi un 4% en Bolsa tras la salida de los Entrecanales Marsans del accionariado">
<img class="onm-image img-responsive" src="/asset/thumbnail,630,340,center,center//media/elconfidencialdigital/images/2020/12/11/2020121116513281844.jpg" alt="">
</a>
</figure>
</div>
<div class="article-data">
<h3 class="title">
<a href="/articulo/ultima-hora/acciona-cede-casi-4-bolsa-salida-entrecanales-marsans-accionariado/20201211165132195619.html">
Acciona cede casi un 4% en Bolsa tras la salida de los Entrecanales Marsans del accionariado
</a>
</h3>
</div>
</article>
</div>
<div class="item col-12 col-md-6 med-metro col-xl-3 px-0 pl-lg-0">
<article class="onm-new">
<div class="article-media img-default">
<figure class="cover-img highlight img-default bg-site-color"></figure>
</div>
<div class="article-data">
<h3 class="title">
<a href="/articulo/ultima-hora/avt-lamenta-pakito-sea-libre-aniversario-atentado-casa-cuartel-zaragoza-fue-condenado/20201211164125195615.html">
AVT lamenta que Pakito sea libre en el aniversario del atentado de la casa-cuartel de Zaragoza por el que fue condenado
</a>
</h3>
</div>
</article>
</div>
<div class="item col-6 col-xl-3 half-metro px-0 pl-3 pl-sm-0">
<article class="onm-new">
<div class="article-media img-default">
<figure class="cover-img highlight img-default bg-site-color"></figure>
</div>
<div class="article-data">
<h3 class="title">
<a href="/articulo/ultima-hora/infanta-margarita-ajena-posible-vuelta-rey-emerito-espana/20201211164124195614.html">
La Infanta Margarita, ajena a la posible vuelta del rey emérito a España
</a>
</h3>
</div>
</article>
</div>
<div class="item col-6 col-xl-3 half-metro half-metro-top pl-0 pr-0 offset-0 offset-md-6 offset-xl-9">
<article class="onm-new">
 <div class="article-media img-default">
<figure class="cover-img highlight img-default bg-site-color"></figure>
</div>
<div class="article-data">
<h3 class="title">
<a href="/articulo/ultima-hora/pp-pide-explicaciones-gobierno-aplazamiento-cumbre-marruecos-anuncio-eeuu-sahara/20201211163125195613.html">
El PP pide explicaciones al Gobierno por el aplazamiento de la cumbre con Marruecos y el anuncio de EEUU sobre el Sáhara
</a>
</h3>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
<div class="ads container">
<div class="ad-slot oat oat-visible oat-top " data-mark="&nbsp;"><div id="sas_67666_292837040"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=195617;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 67666,
      tagId: 'sas_67666_292837040',
      target: targetingCode
    });
  });
</script>
</div>
</div>
<section class="bg-grey pt-4 pb-4">
<div class="offset-1 offset-md-2 widget-header big-header bg-site-color">
<span>Comentarios</span>
</div>
<div class="widget-header-line bg-site-color"></div>
<div class="container">
<div id="comentarios-195617" class="article-comments">
<div id="comments_thread-195617"></div>
<script src="/assets/js/jquery-onm/jquery.onmcomments.20201210134536.js"></script>
<script defer>
    $('#comments_thread-195617').onmComments({
      content_id: '195617',
      elems_per_page: '20'
    });
    var contentURL = 'https%3A%2F%2Fwww.elconfidencialdigital.com%2Farticulo%2Fultima-hora%2Fgobierno-agentes-sociales-reunen-proxima-semana-abordar-subida-smi-2021%2F20201211165132195617.html';
    </script>
</div>
</div>
</section>
<div class="ads container">
<div class="ad-slot oat oat-visible oat-top " data-mark=" &nbsp;"><div id="sas_67665_2040846868"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=195617;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 67665,
      tagId: 'sas_67665_2040846868',
      target: targetingCode
    });
  });
</script>
</div>
</div>
<section class="d-none d-lg-block">
<div class="widget">
<div class="widget-subscribe bg-site-color p-3 pt-4 pb-4 ">
<div class="widget-header big-header bg-second-color offset-1 offset-md-2 offset-xs-0">
<span>Somos ECD</span>
</div>
<div class="widget-header-line bg-second-color"></div>
<div class="container">
<div class="row justify-content-center">
<div class="col-12 col-lg-8">
<form>
<div class="form-row mt-4 mb-4 align-items-center">
<div class="col-12 col-md-8 my-1">
<h5 class="text-white mb-0">Queremos escucharte y queremos
que nos ayudes</h5>
</div>
<div class="col-12 col-md-4 my-1">
<a role="button" href="https://mailing.elconfidencialdigital.com/acton/fs/blocks/showLandingPage/a/16040/p/p-0047/t/page/fm/0" title="Suscríbete" class="btn btn-primary btn-lg btn-block bg-second-color border-0">Suscribirse ahora</a>
</div>
</div>
</form>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
<div class="inner-content">
<div id="sticky-sharrre-bar" class="content-utilities-box col-12 scrolled-utilities" data-toggle="affix">
<div class="content-meta mobile-sharetools d-block d-lg-none">
<div class="sharrre-tools">
<div class="sharrre" data-title="Compartir" data-url="https://www.elconfidencialdigital.com/articulo/ultima-hora/gobierno-agentes-sociales-reunen-proxima-semana-abordar-subida-smi-2021/20201211165132195617.html">
<ul class="nav nav-fill">
<li id="twitter-6458" class="nav-item twitter">
<a class="box" title="Compartir" href="https://twitter.com/share?text=El+Gobierno+y+agentes+sociales+se+re%C3%BAnen+la+pr%C3%B3xima+semana+para+abordar+la+subida+del+SMI+para+2021&amp;via=ecd_&amp;url=https://www.elconfidencialdigital.com/articulo/ultima-hora/gobierno-agentes-sociales-reunen-proxima-semana-abordar-subida-smi-2021/20201211165132195617.html">
<span class="share"><i class="fa fa-twitter"></i></span>
</a>
</li>
<li id="facebook-6458" class="nav-item facebook">
<a class="box" href="https://www.facebook.com/sharer/sharer.php?u=https://www.elconfidencialdigital.com/articulo/ultima-hora/gobierno-agentes-sociales-reunen-proxima-semana-abordar-subida-smi-2021/20201211165132195617.html" title="Compartir">
<span class="share"><i class="fa fa-facebook"></i></span>
</a>
</li>
<li id="whatsapp-6458" class="nav-item whatsapp only-share d-block d-md-none">
<a class="box" title="Compartir" href="whatsapp://send?text=El%20Gobierno%20y%20agentes%20sociales%20se%20re%C3%BAnen%20la%20pr%C3%B3xima%20semana%20para%20abordar%20la%20subida%20del%20SMI%20para%202021%20-%20https%3A%2F%2Fwww.elconfidencialdigital.com%2Farticulo%2Fultima-hora%2Fgobierno-agentes-sociales-reunen-proxima-semana-abordar-subida-smi-2021%2F20201211165132195617.html"><span class="share"><i class="fa fa-whatsapp"></i></span>
</a>
</li>
<li id="linkedin-6458" class="nav-item linkedin d-none d-md-block">
<a class="box" title="Compartir" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.elconfidencialdigital.com%2Farticulo%2Fultima-hora%2Fgobierno-agentes-sociales-reunen-proxima-semana-abordar-subida-smi-2021%2F20201211165132195617.html&amp;token=&amp;isFramed=true">
<span class="share"><i class="fa fa-linkedin"></i></span>
</a>
</li>
<div class="clearfix mb-2"></div>
<li class="nav-item share-mail only-share d-none d-md-block">
<a class="button-share-by-email box" href="/cdn-cgi/l/email-protection#81bef2f4e3ebe4e2f5bcc4eda4b3b1c6eee3e8e4f3efeea4b3b1f8a4b3b1e0e6e4eff5e4f2a4b3b1f2eee2e8e0ede4f2a4b3b1f2e4a4b3b1f3e4a4c2b2a4c3c0efe4efa4b3b1ede0a4b3b1f1f3a4c2b2a4c3b2f9e8ece0a4b3b1f2e4ece0efe0a4b3b1f1e0f3e0a4b3b1e0e3eef3e5e0f3a4b3b1ede0a4b3b1f2f4e3e8e5e0a4b3b1e5e4eda4b3b1d2ccc8a4b3b1f1e0f3e0a4b3b1b3b1b3b0a7e3eee5f8bcc9e4a1e2eeecf1e0f3f5e8e5eea1f4efa1e0f3f5422ce2f4edeea1e2eeeff5e8e6eea4b1c5a4b1c0c4eda4b3b1c6eee3e8e4f3efeea4b3b1f8a4b3b1e0e6e4eff5e4f2a4b3b1f2eee2e8e0ede4f2a4b3b1f2e4a4b3b1f3e4a4c2b2a4c3c0efe4efa4b3b1ede0a4b3b1f1f3a4c2b2a4c3b2f9e8ece0a4b3b1f2e4ece0efe0a4b3b1f1e0f3e0a4b3b1e0e3eef3e5e0f3a4b3b1ede0a4b3b1f2f4e3e8e5e0a4b3b1e5e4eda4b3b1d2ccc8a4b3b1f1e0f3e0a4b3b1b3b1b3b0a4b1c5a4b1c0e9f5f5f1f2bbaeaef6f6f6afe4ede2eeefe7e8e5e4efe2e8e0ede5e8e6e8f5e0edafe2eeecaee0f3f5e8e2f4edeeaef4edf5e8ece0ace9eef3e0aee6eee3e8e4f3efeeace0e6e4eff5e4f2acf2eee2e8e0ede4f2acf3e4f4efe4efacf1f3eef9e8ece0acf2e4ece0efe0ace0e3eef3e5e0f3acf2f4e3e8e5e0acf2ece8acb3b1b3b0aeb3b1b3b1b0b3b0b0b0b7b4b0b2b3b0b8b4b7b0b6afe9f5eceda7e0ecf1baf4f5ecdef2eef4f3e2e4bcf2eee2e8e0eda7e0ecf1baf4f5ecdeece4e5e8f4ecbce4ece0e8eda7e0ecf1baf4f5ecdee2e0ecf1e0e8e6efbcf2e9e0f3e4dee3f4f5f5eeef" title="Enviar por email">
<span class="share">
<i class="fa fa-envelope-o">
</i>
</span>
</a>
</li>
<li class="nav-item comments only-share d-none d-md-block">
<a class="button-comments box" href="#comentarios-195617" title="Comentarios">
<span class="share"><i class="fa fa-comment"></i></span>
</a>
</li>
<li class="nav-item print only-share d-none d-md-block">
<a class="button-print box" href="/content/print/gobierno-agentes-sociales-reunen-proxima-semana-abordar-subida-smi-2021/20201211165132195617" data-url="/content/print/gobierno-agentes-sociales-reunen-proxima-semana-abordar-subida-smi-2021/20201211165132195617" title="Imprimir">
<span class="share"> <i class="fa fa-print"></i></span>
</a>
</li>
<li id="nextarticle-6458" class="nav-item nextarticle only-share d-block d-lg-none">
<a class="box" href=""><span class="share text-small">Siguiente <i class="material-icons">chevron_right</i></span>
</a>
</li>
</ul>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
  $('#twitter-6458').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#linkedin-6458').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#facebook-6458').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
</script>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="widget"><div class="widget-infinite-scroll">
<div id="loader-infinite-scroll" class="text-center py-5" style="display: block; font-size: 3em;">
<div class="fa fa-spinner fa-spin"></div>
</div>
<div class="more-article-navigation">
<div class="row justify-content-end">
<div class="col-12 col-sm-8 col-md-6 col-lg-5">
<div class="widget">
<div class="widget-header bg-second-color">
<a href="#" title="#">
<span>Siguiente</span>
<i class="fa fa-angle-right"></i>
</a>
</div>
<div class="article-navigation next">
<div class="article image-top-left">
<div class="article-media">
<figure>
<a href="#" title="#"></a>
</figure>
</div>
<div class="article-data">
<div class="title">
<a href="#" title="#"></a>
</div>
</div>
</div>
</div>
<progress class="next-article-progress" value="0"></progress>
</div>
</div>
</div>
</div>
<script src="/themes/base/tpl/widgets/widget_infinite_scroll.20201210134357.js"></script>
<script>
    $(document).ready(function($) {
      // Infinite scroll Call
      $('body').onmInfiniteScroll({
        targetContainer: '.main-wrapper',
        pagetitle: 'body .innerbar-breadcrumb h2',
        pageSharrre: '#sticky-sharrre-bar .sharrre-tools div.sharrre',
        articleTitle: '.article-header h1',
        articleBody: '.content-body',
        articleSharrre: '.content-meta .sharrre-tools div.sharrre',
        append: '.inf_article',
        history: 'replace',
        historyTitle: 'true',
        scrollThreshold: 2048,
        uIappearThreshold: 50*0.01,
        scrollDownOffset: 0,
        maxContents: 5,
        callbacks: [ discoverImages, stickyColumns ],
        contents: [{
            title: 'Acciona cede casi un 4% en Bolsa tras la salida de los Entrecanales Marsans del accionariado',
            url: '/articulo/ultima-hora/acciona-cede-casi-4-bolsa-salida-entrecanales-marsans-accionariado/20201211165132195619.html',
                          image: '/asset/zoomcrop,360,360,center,center//media/elconfidencialdigital/images/2020/12/11/2020121116513281844.jpg',
                        alt: 'Acciona cede casi un 4% en Bolsa tras la salida de los Entrecanales Marsans del accionariado'
          }, {
            title: 'De Cos insiste en que no toda fusión genera valor y que deben ser promovidas por accionistas y gestores',
            url: '/articulo/ultima-hora/cos-insiste-toda-fusion-genera-valor-deben-ser-promovidas-accionistas-gestores/20201211170130195622.html',
                          image: '/asset/zoomcrop,360,360,center,center//media/elconfidencialdigital/images/2020/12/11/2020121117013088499.jpg',
                        alt: 'De Cos insiste en que no toda fusión genera valor y que deben ser promovidas por accionistas y gestores'
          }, {
            title: 'El Ministerio de Política Territorial y Función Pública busca replantear la selección del empleo público',
            url: '/articulo/ultima-hora/ministerio-politica-territorial-funcion-publica-busca-replantear-seleccion-empleo-publico/20201211170130195624.html',
                          image: '/asset/zoomcrop,360,360,center,center//media/elconfidencialdigital/images/2020/12/11/2020121117013019157.jpg',
                        alt: 'El Ministerio de Política Territorial y Función Pública busca replantear la selección del empleo público'
          }, {
            title: 'La EBA pide mantener la prudencia sobre el dividendo a pesar de la sólida posición de capital de la banca',
            url: '/articulo/ultima-hora/eba-pide-mantener-prudencia-dividendo-pesar-solida-posicion-capital-banca/20201211170130195625.html',
                          image: null,
                        alt: 'La EBA pide mantener la prudencia sobre el dividendo a pesar de la sólida posición de capital de la banca'
          }, {
            title: 'La Abogacía envía a Gobierno, Congreso, CGPJ y Casa Real un decálogo para la protección de los DDHH en pandemia',
            url: '/articulo/ultima-hora/abogacia-envia-gobierno-congreso-cgpj-casa-real-decalogo-proteccion-ddhh-pandemia/20201211170130195626.html',
                          image: null,
                        alt: 'La Abogacía envía a Gobierno, Congreso, CGPJ y Casa Real un decálogo para la protección de los DDHH en pandemia'
          }, ]
      });

      var gaHeadScript;
      var infScrollGaScript;

      // Get original analitycs scripts
      $(document).find('head > script').each(function() {
        if ($(this).html().match('var _gaq')) {
          gaHeadScript = $(this).html();
        };
      });

      // Remove previous infinite scroll analitycs script and create a new one
      var gaPush = function() {
        $(infScrollGaScript).remove();

        infScrollGaScript = document.createElement('script');
        infScrollGaScript.text = gaHeadScript;

        $('body').append(infScrollGaScript);
      }

      $('body').on('history.infiniteScroll', function() {
        if (gaHeadScript) {
          gaPush();
        }
      });
    });
  </script>
</div>
</div>
<div class="nextPreviousHidden d-none">
<div class="widget"><script src="/themes/amon/tpl/widgets/widget_next_previous.20201210134357.js"></script>
<script>
  nextPrevious.init();
</script>
<div class="next-article-navigation">
<div class="row justify-content-end">
<div class="col-12 col-sm-8 col-md-6 col-lg-5">
<div class="widget">
<div class="widget-header bg-second-color">
<a href="#" title="#">
<span>Siguiente</span>
<i class="fa fa-angle-right"></i>
</a>
</div>
<div class="widget-next-previous">
<div class="article-navigation next">
<a href="/articulo/ultima-hora/acciona-cede-casi-4-bolsa-salida-entrecanales-marsans-accionariado/20201211165132195619.html" title="Acciona cede casi un 4% en Bolsa tras la salida de los Entrecanales Marsans del accionariado" class="next-article">
<span>Siguiente</span>
<i class="fa fa-angle-right"></i>
</a>
<div class="article image-top-left">
<div class="article-media">
<figure class="capture ">
<a href="/articulo/ultima-hora/acciona-cede-casi-4-bolsa-salida-entrecanales-marsans-accionariado/20201211165132195619.html" title="Acciona cede casi un 4% en Bolsa tras la salida de los Entrecanales Marsans del accionariado">
<img class="onm-image img-responsive" src="/asset/zoomcrop,360,360,center,center//media/elconfidencialdigital/images/2020/12/11/2020121116513281844.jpg" alt="">
</a>
</figure>
</div>
<div class="article-data">
<div class="title">
<a href="/articulo/ultima-hora/acciona-cede-casi-4-bolsa-salida-entrecanales-marsans-accionariado/20201211165132195619.html" title="Acciona cede casi un 4% en Bolsa tras la salida de los Entrecanales Marsans del accionariado">Acciona cede casi un 4% en Bolsa tras la salida de los Entrecanales Marsans del accionariado</a>
</div>
</div>
</div>
</div>
<progress class="next-article-progress" value="0"></progress>
 </div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container ads">
<div class="ads ads-footer">
<div class="ad-left">
<div class="ad-slot oat oat-visible oat-top " data-mark="&nbsp;"><div id="sas_67638_874381058"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=195617;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 67638,
      tagId: 'sas_67638_874381058',
      target: targetingCode
    });
  });
</script>
</div>
</div>
<div class="ad-right">
<div class="ad-slot oat oat-visible oat-top " data-mark=" "><div id="sas_71283_411238933"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=195617;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 71283,
      tagId: 'sas_71283_411238933',
      target: targetingCode
    });
  });
</script>
</div>
</div>
</div>
</div>
<footer class="footer mb-5 pb-lg-0 mb-lg-0">
<div class="footer-logo">
<div class="footer-img">
<a href="https://www.elconfidencialdigital.com/"><img alt="Confidencial Digital" title="Confidencial Digital" src="/media//elconfidencialdigital/sections/ecd-logo-mini-2.png"></a>
</div>
</div>
<div class="footer-content container-fluid">
<div class="container">
<div class="row footer-data align-items-center">
<div class="contact-data col-12 col-md-7 col-lg-8">
<div class="footer-text">
<p>Todos los derechos reservados. Esta información es para el uso exclusivo de los lectores de Confidencial Digital. No está autorizada su difusión ni citando la fuente. Publicaciones Confidenciales. C/Naranjo 3, 1º Dcha 28039 Madrid. Teléfono:&nbsp;&nbsp;+34 91 445 96 97</p>
</div>
</div>
<div class="developed col-12 col-md-5 col-lg-4 text-center">
<div class="developed-by">
<div class="opennemas">
<a href="https://www.opennemas.com/" title="Opennemas by Openhost" target="_blank">
<img src="/assets/images/logos/opennemas-powered.png" alt="OpenNeMaS CMS by Openhost" />
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</footer>
<script src="/themes/amon/js/functions.20201210134357.js"></script>
<script>
// Set bg for cover-img above the fold
  $('.cover-img.fastload').each(function() {
    coverimg($(this));
  });
</script>
<script>   var adint = setInterval(function () {     var slots = document.getElementsByClassName('hidden-' + _onmaq.device);      if (slots.length === 0) {       clearInterval(adint);     }      for (var j = 0; j < slots.length; j++) {       slots[j].remove();     }   }, 250); </script>
<script>
var _gaq = _gaq || [];
_gs('chat', 'on', 'message_sent', function() {  
  _gaq.push(['_trackEvent', 'GoSquared', 'Chat message sent', 'GoSquared chat message sent']);
 });

_gs('chat', 'on', 'widget_opened', function() {
  _gaq.push(['_trackEvent', 'GoSquared', 'Chat widget opened', 'GoSquared chat widget opened']);
});
</script>

<script>/*<![CDATA[*/(function(w,a,b,d,s){w[a]=w[a]||{};w[a][b]=w[a][b]||{q:[],track:function(r,e,t){this.q.push({r:r,e:e,t:t||+new Date});}};var e=d.createElement(s);var f=d.getElementsByTagName(s)[0];e.async=1;e.src='//mailing.elconfidencialdigital.com/cdnr/300/acton/bn/tracker/16040';f.parentNode.insertBefore(e,f);})(window,'ActOn','Beacon',document,'script');ActOn.Beacon.track();/*]]>*/</script>
<script>
jQuery(document).ready(function($) {
  $('.widget-most-seeing-commented-content').find('.more-viewed span').html('Caliente');
  $('.widget-most-seeing-commented-content').find('.more-recent span').html('Reciente');
  if ($('.inner-msg .thanks').length > 0 ) {  
    $('.button-submit').remove();
    $('.submit-button').html( '<a href="/encuesta" role="button" class="btn btn-sm bg-site-color text-white text-uppercase mb-3">Ver más encuestas</a>' );
  }
});

if ($('.eca-column').length) {
    $('.eca-main .list-column').prepend($('.eca-column').closest('.widget'));
    $('.eca-column').addClass('d-block');
}
if ($('.mc-column').length) {
    $('.mc-main .list-column').prepend($('.mc-column').closest('.widget'));
    $('.mc-column').addClass('d-block');
}

jQuery(document).ready(function($) {
  setInterval(function(){
    $('.ad-slot').each(function() {
      var id = $(this).find('div').attr('id');
      if (id.substr(0,9) != 'sas_67028') {
        sas.refresh(id); 
      }
    });
  }, 180000);
});
</script>

<script>
jQuery(document).ready(function($) {
  var frontuser = JSON.parse(decodeURIComponent($.cookie('__onm_user')));
  if (frontuser.user_groups.indexOf(8) || frontuser.user_groups.indexOf(11)) {
    frontuser.advertisements = false;
  }

  if (frontuser && !frontuser.advertisements) {
   $('.main-container').addClass('logged-user');
   $('body').removeClass('raiSkinDesktop  raiTop  raiTop2');
   $('body').removeAttr('style');
   $('#sas_71282').remove();
   $('[id^=sas-container').remove();
   $('.adsbygoogle').remove();
   $('.google-auto-placed').remove();

   setTimeout(function(){
      $('#sas_71282').remove();
      $('body').removeClass('raiSkinDesktop  raiTop  raiTop2');
      $('body').removeAttr('style');
      $('[id^=sas-container').remove();

      var slots = document.querySelectorAll('.oat');
      for (var i = 0; i < slots.length; i++) {
          slots[i].remove();
      }
      $('.adsbygoogle').remove();
      $('.google-auto-placed').remove();
   }, 700);
 } 
});
</script>

<div id="sas_71282"></div>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(
        function () {
            sas.call(
                { siteId: 240866, pageId: 945549, formatId: 71282, tagId: "sas_71282" },
                { networkId: 1426, domain: "//www3.smartadserver.com" /*, onNoad: function() {} */ }
            );
        }
    );
</script>
<script>
var $buoop = {vs:{i:9,f:3.5,o:10.6,s:4,n:9}};

$buoop.ol = window.onload;
window.onload=function(){
 try {if ($buoop.ol) $buoop.ol();}catch (e) {};

 var e = document.createElement('script');
 e.setAttribute('src', 'https://browser-update.org/update.js');
 document.body.appendChild(e);
}
</script></body>
</html>
