<!doctype html>
<!--[if lt IE 8]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]> <html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]> <html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<head>
<title>Illa se compromete a alcanzar el 2% del presupuesto para cultura en cuatro años</title>
<meta name="keywords" content="anos,cultura,presupuesto,alcanzar,compromete,Cultura" />
<meta name="description" content="Ha acusado a los gobiernos independentistas de utilizar la cultura &quot;como un instrumento&quot; a su favor   BARCELONA, 1 (EUROPA PRESS)..." />
<meta name="date" scheme="W3CDTF" content="2021-02-01T19:31:22+0100" />
<meta name="DC.date.issued" scheme="W3CDTF" content="2021-02-01" />
<meta name="DC.date" scheme="W3CDTF" content="2021-02-01" />
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width , initial-scale=1.0">
<meta name="generator" content="OpenNemas - Open Source News Management System" />
<meta name="author" content="Confidencial Digital" />
<meta http-equiv="Refresh" content="864000; url=https://www.elconfidencialdigital.com/articulo/ultima-hora/illa-compromete-alcanzar-2-presupuesto-cultura-anos/20210201193122210294.html" />
<meta name="revisit-after" content="1 days" />
<meta name="robots" content="index,follow" />
<meta name="theme-color" content="#006aa4">

<link href="https://fonts.googleapis.com/css?family=Assistant:200,300,400,600,700,800|Material+Icons" rel="stylesheet" media="all">
<link rel="stylesheet" type="text/css" href="/themes/amon/css/style.20201222093248.css">
<meta property="og:type" content="website" />
<meta property="og:title" content="Illa se compromete a alcanzar el 2% del presupuesto para cultura en cuatro años" />
<meta property="og:description" content="Ha acusado a los gobiernos independentistas de utilizar la cultura &quot;como un..." />
<meta property="og:url" content="https://www.elconfidencialdigital.com/articulo/ultima-hora/illa-compromete-alcanzar-2-presupuesto-cultura-anos/20210201193122210294.html" />
<meta property="og:site_name" content="Confidencial Digital" />
<meta property="og:image" content="https://www.elconfidencialdigital.com/media/elconfidencialdigital/sections/ecd-logo-mini-2.png" />
<meta property="og:image:width" content="133" />
<meta property="og:image:height" content="44" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Illa se compromete a alcanzar el 2% del presupuesto para cultura en cuatro años">
<meta name="twitter:description" content="Ha acusado a los gobiernos independentistas de utilizar la cultura &quot;como un...">
<meta name="twitter:site" content="@ecd_">
<meta name="twitter:domain" content="https://www.elconfidencialdigital.com/articulo/ultima-hora/illa-compromete-alcanzar-2-presupuesto-cultura-anos/20210201193122210294.html">
<meta name="twitter:image" content="https://www.elconfidencialdigital.com/media/elconfidencialdigital/sections/ecd-logo-mini-2.png">
<meta name="msvalidate.01" content="A4C8A0EDC0C4ABC36C67296FE5FA8DC5" />
<meta name="google-site-verification" content="e0eOfVJcFgl-tK5iys9U89tBCAfT2gfJD0qVAglES6w" />
<link rel='icon' type='image/png' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>
<link rel='apple-touch-icon' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>
<link rel='apple-touch-icon' sizes='57x57' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>
<link rel='apple-touch-icon' sizes='60x60' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>
<link rel='apple-touch-icon' sizes='72x72' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>
<link rel='apple-touch-icon' sizes='76x76' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>
<link rel='apple-touch-icon' sizes='114x114' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>
<link rel='apple-touch-icon' sizes='120x120' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>
<link rel='apple-touch-icon' sizes='144x144' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>
<link rel='apple-touch-icon' sizes='152x152' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>
<link rel='apple-touch-icon' sizes='180x180' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>
<link rel='icon' type='image/png' sizes='192x192' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>
<link rel='icon' type='image/png' sizes='96x96' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>
<link rel='icon' type='image/png' sizes='32x32' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>
<link rel='icon' type='image/png' sizes='16x16' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>
<script type="application/ld+json">
  [
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.elconfidencialdigital.com/articulo/ultima-hora/illa-compromete-alcanzar-2-presupuesto-cultura-anos/20210201193122210294.html"
      },
      "headline": "Illa se compromete a alcanzar el 2% del presupuesto para cultura en cuatro años",
      "author": {
        "@type": "Person",
        "name": "Agencias"
      },
      "datePublished": "2021-02-01 19:31:22",
      "dateModified": "2021-02-01 19:31:22",
      "articleSection": "Ultima_hora",
      "keywords": "anos,cultura,presupuesto,alcanzar,compromete,Cultura",
      "url": "https://www.elconfidencialdigital.com/articulo/ultima-hora/illa-compromete-alcanzar-2-presupuesto-cultura-anos/20210201193122210294.html",
      "wordCount": 37,
      "description": "Ha acusado a los gobiernos independentistas de utilizar la cultura &quot;como un instrumento&quot; a su favor BARCELONA, 1 (EUROPA PRESS) El candidato del PSC para las elecciones catalanas del próximo 14 de febrero, Salvador Illa, se ha co",
      "publisher": {
        "@type": "Organization",
        "name": "Confidencial Digital",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.elconfidencialdigital.com/asset/thumbnail%252C260%252C60%252Ccenter%252Ccenter/media/elconfidencialdigital/sections/ecd-logo-big-2018.png",
            "width": 260,
            "height": 60
        },
        "url": "https://www.elconfidencialdigital.com"
      }
              }
        ]
</script>
<script src="/themes/amon/js/header.20201222093248.js"></script>
<link rel="stylesheet" href="/dynamic/css/global.1611917669.css" />

<!--[if lt IE 9]>
  <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
  <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
  <![endif]-->
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.elconfidencialdigital.com/rss/" />
<link rel="amphtml" href="https://www.elconfidencialdigital.com/articulo/ultima-hora/illa-compromete-alcanzar-2-presupuesto-cultura-anos/20210201193122210294.amp.html" /><link rel="canonical" href="https://www.elconfidencialdigital.com/articulo/ultima-hora/illa-compromete-alcanzar-2-presupuesto-cultura-anos/20210201193122210294.html" />
<script src="https://cmp-cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-cmp-builder-version="2.0.0" data-domain-script="bottom-panel-dark-stack-global-ot"></script> <script>
    function OptanonWrapper() {
        addCmpBuilderFeatures();

        function addCmpBuilderFeatures() {
            var existingCmpFeaturesScript = document.getElementById('cmp-builder-features-script');
            if (!existingCmpFeaturesScript) {
                var cmpFeaturesScript = document.createElement('script'),
                    script1 = document.getElementsByTagName('script')[0];
                cmpFeaturesScript.src = "https://cmp-cdn.cookielaw.org/consent/cmp-features/cmp-features.js";
                cmpFeaturesScript.setAttribute('id', 'cmp-builder-features-script');
                cmpFeaturesScript.async = false;
                cmpFeaturesScript.type = 'text/javascript';
                script1.parentNode.insertBefore(cmpFeaturesScript, script1);
            }
        }
    }
</script> <style>
  .ot-floating-button,
  button#onetrust-reject-all-handler {
    display: none !important;
  }
</style><script type="application/javascript" src="//ced.sascdn.com/tag/1426/smart.js" async></script> <script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 1426, domain: "https://www3.smartadserver.com", async: true, renderMode : 2 });
    });
</script> <script type="text/javascript" src="//tagmanager.smartadserver.com/1426/240866/smart.prebid.js" async></script>
<script>
  var _onmaq = _onmaq || {};

  _onmaq.width              = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
  _onmaq.category           = 'ultima-hora';
  _onmaq.contentId          = '210294';
  _onmaq.advertisementGroup = 'article_inner';
  _onmaq.debug              = false;
  _onmaq.device             = _onmaq.width < 768 ? 'phone' : (_onmaq.width < 992 ? 'tablet' : 'desktop');
  _onmaq.extension          = 'article';
  _onmaq.cookieLifetime     = 300;
  _onmaq.slots              = [  ];
  _onmaq.url                = '/api/v1/advertisements';
  _onmaq.strings            = {
    'entering': 'Entrando en la página solicitada',
    'mark':     'Publicidad',
    'skip':     'Saltar publicidad'
  };

  (function() {
    var am = document.createElement('script');

    am.src   = '/assets/src/onm-am/am.20210125093442.js';
    am.async = true;

    (document.getElementsByTagName('head')[0] ||
        document.getElementsByTagName('body')[0]).appendChild(am);
  })();
</script>
<script data-ad-client="ca-pub-4702831094854321" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<meta name="getlinko-verify-code" content="getlinko-verify-MjA0Nw==" />
<script src="https://cdn.gravitec.net/storage/1724b9dd8754b819921c671c6df949d3/client.js" async></script>

<script> 
(function(d,s,id,h,t){ 
   var js,r,djs = d.getElementsByTagName(s)[0]; 
   if (d.getElementById(id)) {return;} 
   js = d.createElement('script');js.id =id;js.async=1; 
   js.h=h;js.t=t; 
   r=encodeURI(btoa(d.referrer)); 
   js.src="//"+h+"/pixel/js/"+t+"/"+r; 
   djs.parentNode.insertBefore(js, djs); 
  }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'CONFDIGEfWQSCPtd1')); 
</script>
<style>
.content-data .ad-inner .ad-slot iframe { max-width:100%;}
.content-col .mi.material-icons {max-width:100%; overflow:hidden; }
.logged-user .google-auto-placed, .logged-user .ads, .logged-user .oat-visible { display:none!important;}
.small-menu .sections-top-block.opened .sections-top { z-index: 999999;}
.article-icon-innovacion { background: url(/themes/amon/images/logos/lbv-estilos.png); }
.section-header .ads.parallax.adshidden > div {position: static;}
.container.ads, .container .ads {max-width: 100%;overflow: hidden!important;}
.preheader{z-index:20;}
.album-list .album-data .subtitle{z-index:15;}
.onm-new.onm-over .article-data .title{color:#fff;}
.widget-most-viewed-content .slider .onm-new .category-name {align-self: start;}
.widget-opinions-with-photo .widget-header,
.widget-opinions-with-photo .widget-header-line {display: none;}
.section-te_lo_aclaro .article-data.text-right { text-align: left!important; }
.widget_last_in_section_photo .onm-new.onm-list .no-image { border-left: none; }
.widget_last_in_section_photo.section-te_lo_aclaro .onm-new.onm-list .article-data { text-align: right!important; }
.section-te_lo_aclaro .order-last { order: 0!important; }
.widget-content-listing.section-169 { background-color: #e8e6e1; text-align:center; border-bottom:1px solid #c5c3bf; }
.widget-content-listing.section-169 .widget-content {  max-width: 1280px; margin:auto;  margin-top:10px; text-align:left; }
.widget-content-listing.section-169 .widget-content .title {margin-top:0; margin-left:10px;}
.widget-content-listing.section-169 .subtitle {display:none;}
.body p span {text-decoration:none!important;}
.widget_yld {padding-top: 0;}
.video-page.inner-content .video-content [class^="smarty-"],
.video-page.inner-content .video-content .brid,
.video-page.inner-content .video-content .brid-poster{ position: static!important; }
.other-polls .widget-content .content:nth-of-type(-n+2) {display: none;}
.qc-cmp-persistent-link { display:none!important;}

#gs button { bottom: 40px!important; }

.content-meta-tags a {
    background-color: #ededed;
    color: #4c4c4c;
    display: inline-block;
    margin-bottom: 5px;
    padding: 0 10px;
    text-transform: lowercase;
}
.cover-img.bg-el_chau-chau.lazyloaded, .cover-img.bg-el_chivato.lazyloaded {opacity:1;}
.raiSkinDesktop .next-article-navigation .article-navigation .article-media, .raiSkinDesktop .more-article-navigation .article-navigation .article-media {
    max-width: 100px!important;
}
.aperture-slider .active .onm-new .article-data {
    -webkit-animation: appearup 200ms;
    animation: appearup 200ms;
    -webkit-animation-delay: 400ms;
    animation-delay: 400ms;
    -webkit-animation-iteration-count: 1;
    animation-iteration-count: 1;
    -webkit-transform-origin: 50% 100%;
    -ms-transform-origin: 50% 100%;
    transform-origin: 50% 100%;
    -webkit-animation-fill-mode: forwards;
    animation-fill-mode: forwards;
}
.more-article-navigation {z-index:-2; display:none;}
.widget .graph .response .form-check {
    border-left: 2px solid rgba(0, 0, 0, .15);
}
</style>
<style>
@media (min-width: 851px) {
  .qc-cmp-title {
    font-size: 30px!important;
    margin-bottom: 5px!important;
  }
  .qc-cmp-ui-container .qc-cmp-qc-link-container {
    padding: 0 20px 10px 0;
  }
  .qc-cmp-ui-container .qc-cmp-ui {
    max-height: 50vh;
    min-height: 220px!important;
  }
}
.qc-cmp-ui-container .qc-cmp-ui {
  box-shadow: 0 2px 3px 4px rgba(0, 0, 0, .15);
  pointer-events: all;
}
.qc-cmp-ui-container.qc-cmp-showing {
  background: transparent!important;
  pointer-events: none;
}
.qc-cmp-button {
  max-height: 45px!important;
}
.qc-cmp-ui-container .qc-cmp-ui-content {
  padding: 15px;
}
@media (max-width: 850px) {
  .qc-cmp-buttons {
    padding: 5 15px!important;
  }
  .qc-cmp-buttons.qc-cmp-primary-buttons {
    height: 5.4rem!important;
  }
  .qc-cmp-buttons .qc-cmp-button {
    height: 30px!important;
    margin-bottom: 2px!important;
    font-size: 13px;
  }
  .qc-cmp-title {
    font-size: 28px!important;
    line-height: 30px!important;
    margin-bottom: 1px!important;
  }
  .qc-cmp-main-messaging, .qc-cmp-messaging {
    font-size: 13px;
    line-height: 18px;
    padding:5px 0!important;
  }
  .qc-cmp-ui-container .qc-cmp-alt-buttons {
    margin-top:5px!important;
    padding-bottom: 25px!important;
  }
  .qc-cmp-ui-container .qc-cmp-ui-content {
    padding: 10px 10px 0;
    max-width: initial;
  }
}
@media (max-width: 480px) {
.qc-cmp-ui-container .qc-cmp-ui {
 margin-top:0;
}
  .qc-cmp-title {
    display:none;
    font-size: 18px!important;
  }
  .qc-cmp-main-messaging, .qc-cmp-messaging {
    font-size: 12px;
    line-height: 16px!important;
  }
}
</style>

<script>
  !function(g,s,q,r,d){r=g[r]=g[r]||function(){(r.q=r.q||[]).push(
  arguments)};d=s.createElement(q);q=s.getElementsByTagName(q)[0];
  d.src='//d1l6p2sc9645hc.cloudfront.net/tracker.js';q.parentNode.
  insertBefore(d,q)}(window,document,'script','_gs');

  _gs('GSN-962453-Z');
  _gs('set', 'trackParams', false);
</script>


<script>
    ! function (f, b, e, v, n, t, s) {
        if (f.fbq) return;
        n = f.fbq = function () {
            n.callMethod ?
                n.callMethod.apply(n, arguments) : n.queue.push(arguments)
        };
        if (!f._fbq) f._fbq = n;
        n.push = n;
        n.loaded = !0;
        n.version = '2.0';
        n.queue = [];
        t = b.createElement(e);
        t.async = !0;
        t.src = v;
        s = b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t, s)
    }(window, document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '1573899576266766');
    fbq('track', 'PageView');
</script>
<noscript>
    <img height="1" width="1" src="https://www.facebook.com/tr?id=1573899576266766&ev=PageView&noscript=1" />
</noscript>

<script src="/assets/js/onm/jquery.onm-stats.20210125093442.js"></script> <script>
  jQuery.onmStats({ content_id: 210294 });
</script>
<script>
  var _paq = _paq || [];

  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);

  (function() {
    var u = "https://piwik.openhost.es";
    _paq.push(['setTrackerUrl', u + '/piwik.php']);
    _paq.push(['setSiteId', '257']);
    var d = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
    g.async = true; g.defer = true;
    g.src = u + '/piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script> <noscript> <img src="https://piwik.openhost.es/piwik.php?idsite=257" style="border:0" alt="" /> </noscript> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-4982657-1"></script> <script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){ dataLayer.push(arguments); }
  gtag('js', new Date());

      gtag('config', 'UA-4982657-1');
  
  gtag('config', 'UA-40838799-5');
</script>
</head>
<body data-category="ultima-hora" data-twitter-user="ecd_">
<script>
document.old_write = document.write;

document.write = function (str) {
    if (str.indexOf('sas_') === -1) {
        document.old_write(str);
    }
};
</script>
<script async src="https://cdn.onthe.io/io.js/3FvfgmVwlrh4"></script>

<script>
 if (window.location.href.indexOf('articulo/') > -1) {
  var link = document.createElement('meta');
  link.setAttribute('property', 'push:url');
  link.content = window.location.href ;
  document.getElementsByTagName('head')[0].appendChild(link);
  var link2 = document.createElement('meta');
  link2.setAttribute('property', 'push:title');
  link2.content = document.querySelector("body").getAttribute("data-category").toUpperCase();
  document.getElementsByTagName('head')[0].appendChild(link2);
  var link3 = document.createElement('meta');
  link3.setAttribute('property', 'push:description');
  link3.content = document.querySelector("meta[name='twitter:title']").getAttribute("content");
  document.getElementsByTagName('head')[0].appendChild(link3);
  var link4 = document.createElement('meta');
  link4.setAttribute('property', 'push:image');
  link4.content = document.querySelector("meta[name='twitter:image']").getAttribute("content");
  document.getElementsByTagName('head')[0].appendChild(link4);
  var link5 = document.createElement('meta');
  link5.setAttribute('property', 'push:bimage');
  link5.content = document.querySelector("meta[name='twitter:image']").getAttribute("content");
  document.getElementsByTagName('head')[0].appendChild(link5);
 }
</script>
<div class="main-container container-fluid pl-0 pr-0">
<div class="section-header">
<header class="main-header cat-ultima-hora">
<div class="header">
<nav class="navbar preheader fixed-top ">
<div class="nav navbar-nav">
<ul class="list-inline">
<li class="small-menu">
<div class="sections-top-block">

<div class="sections-top-button">
<div><i class="mi material-icons"></i><span class="label">Menú</span></div>
</div>
<div class="sections-top-megamenu">
<div class="container-fluid">
<div class="sections-top">
<div class="container">
<ul class="menu row">
<li class="col-12 col-md-6 col-lg-3 py-2 py-md-5 section menu-header ">
<a href="/" title="Sección: Secciones" class="bg-site-color bg-third-color  -color mb-3">
Secciones
</a>
<ul class="submenu">
<li class="subcat ">
<a href="/" title="Portada" class="-color">
Portada
</a>
</li>
<li class="subcat el_chivato">
<a href="/blog/section/el_chivato" title="El Chivato" class="el_chivato-color">
El Chivato
</a>
</li>
<li class="subcat el_chau-chau">
<a href="/blog/section/el_chau-chau" title="El Chau-Chau" class="el_chau-chau-color">
El Chau-Chau
</a>
</li>
<li class="subcat politica">
<a href="/blog/section/politica" title="Política" class="politica-color">
Política
</a>
</li>
<li class="subcat medios">
<a href="/blog/section/medios" title="Medios" class="medios-color">
Medios
</a>
</li>
<li class="subcat defensa">
<a href="/blog/section/defensa" title="Defensa" class="defensa-color">
Defensa
</a>
</li>
<li class="subcat dinero">
<a href="/blog/section/dinero" title="Dinero" class="dinero-color">
Dinero
</a>
</li>
<li class="subcat seguridad">
<a href="/blog/section/seguridad" title="Seguridad" class="seguridad-color">
Seguridad
</a>
</li>
<li class="subcat Judicial">
<a href="/blog/section/Judicial" title="Judicial" class="Judicial-color">
Judicial
</a>
</li>
<li class="subcat vivir">
<a href="/blog/section/vivir" title="Vivir" class="vivir-color">
Vivir
</a>
</li>
<li class="subcat casas_reales">
<a href="/blog/section/casas_reales" title="Casas reales" class="casas_reales-color">
Casas reales
</a>
</li>
<li class="subcat deportes">
<a href="/blog/section/deportes" title="Deportes" class="deportes-color">
Deportes
</a>
</li>
<li class="subcat la_buena_vida">
<a href="/seccion/la_buena_vida/" title="La buena vida" class="la_buena_vida-color">
La buena vida
</a>
</li>
<li class="subcat comunicados">
<a href="/blog/section/comunicados" title="Otras noticias" class="comunicados-color">
Otras noticias
</a>
</li>
<li class="subcat la_voz_del_lector">
<a href="/blog/section/la_voz_del_lector" title="La voz del lector" class="la_voz_del_lector-color">
La voz del lector
</a>
</li>
<li class="subcat ultima-hora">
<a href="/blog/section/ultima-hora" title="Última Hora" class="ultima-hora-color">
Última Hora
</a>
</li>
<li class="subcat otros">
<a href="/blog/section/otros" title="Está pasando" class="otros-color">
Está pasando
</a>
</li>
</ul>
</li>
<li class="col-12 col-md-6 col-lg-3 py-2 py-md-5 section menu-header #">
<a href="#" title="Sección: Máxima Actualidad" class="bg-site-color bg-third-color # #-color mb-3" target="_blank">
Máxima Actualidad
</a>
<ul class="submenu">
<li class="subcat coronavirus">
<a href="/tags/coronavirus" title="Coronavirus" class="e-coronavirus" target="_blank">
Coronavirus
</a>
</li>
<li class="subcat jemad">
<a href="/tags/jemad" title="JEMAD" class="e-jemad" target="_blank">
JEMAD
</a>
</li>
<li class="subcat fuerzasarmadas">
<a href="/tags/fuerzas-armadas" title="Fuerzas Armadas" class="e-fuerzasarmadas" target="_blank">
Fuerzas Armadas
</a>
</li>
<li class="subcat pedrosanchez">
<a href="/tags/pedro-sanchez" title="Pedro Sánchez" class="e-pedrosanchez" target="_blank">
Pedro Sánchez
</a>
</li>
<li class="subcat redessociales">
<a href="/tags/redes-sociales" title="Redes Sociales" class="e-redessociales" target="_blank">
Redes Sociales
</a>
</li>
<li class="subcat paracaidistas">
<a href="/tags/paracaidistas" title="Paracaidistas" class="e-paracaidistas" target="_blank">
Paracaidistas
</a>
</li>
</ul>
</li>
<li class="col-12 col-md-6 col-lg-3 py-2 py-md-5 section menu-header #">
<a href="#" title="Sección: A fondo" class="bg-site-color bg-third-color # #-color mb-3" target="_blank">
A fondo
</a>
<ul class="submenu">
<li class="subcat ya-lo-dijo">
<a href="/seccion/ya-lo-dijo/" title="Ya lo dijo" class="ya-lo-dijo-color">
Ya lo dijo
</a>
</li>
<li class="subcat te_lo_aclaro">
<a href="/blog/section/te_lo_aclaro" title="Te lo aclaro" class="te_lo_aclaro-color">
Te lo aclaro
</a>
</li>
<li class="subcat ideas-cooltura">
<a href="/blog/section/ideas-cooltura" title="Ideas & Cooltura" class="ideas-cooltura-color">
Ideas & Cooltura
</a>
</li>
<li class="subcat en-pause">
<a href="/blog/section/en-pause" title="Entrevistas - En Pause" class="en-pause-color">
Entrevistas - En Pause
</a>
</li>
<li class="subcat opinion">
<a href="/opinion/" title="Tribunas" class="opinion-color">
Tribunas
</a>
</li>
<li class="subcat blog">
<a href="/blog/" title="Blogs" class="blog-color">
Blogs
</a>
</li>
<li class="subcat encuesta">
<a href="/encuesta" title="Encuestas" class="encuesta-color">
Encuestas
</a>
</li>
<li class="subcat album">
<a href="/album/" title="Galerías" class="album-color">
Galerías
</a>
</li>
<li class="subcat video">
<a href="/video/" title="Vídeos" class="video-color">
Vídeos
</a>
</li>
</ul>
</li>
<li class="col-12 col-md-6 col-lg-3 py-2 py-md-5 section menu-header #">
<a href="#" title="Sección: Nuestras Webs" class="bg-site-color bg-third-color # #-color mb-3" target="_blank">
Nuestras Webs
</a>
<ul class="submenu">
<li class="subcat monarquiaconfidencial">
<a href="https://monarquia.elconfidencialdigital.com/" title="Monarquía Confidencial" class="e-monarquiaconfidencial" target="_blank">
Monarquía Confidencial
</a>
</li>
<li class="subcat religionconfidencial">
<a href="https://religion.elconfidencialdigital.com/" title="Religión Confidencial" class="e-religionconfidencial" target="_blank">
Religión Confidencial
</a>
</li>
<li class="subcat elconfidencialautonomico">
<a href="https://autonomico.elconfidencialdigital.com/" title="El Confidencial Autonómico" class="e-elconfidencialautonomico" target="_blank">
El Confidencial Autonómico
</a>
</li>
<li class="subcat confidencialjudicial">
<a href="https://judicial.elconfidencialdigital.com/" title="Confidencial Judicial" class="e-confidencialjudicial" target="_blank">
Confidencial Judicial
</a>
</li>
</ul>
</li>
<li class="col-12 col-md-6 d-block d-lg-none py-2 py-md-5 list-more">
<a href="" title="Sección: Más" class="bg-site-color bg-third-color mb-3">
Más
</a>
<ul class="">
<li class="caliente">
<a href="/seccion/caliente/" title="Caliente">
Caliente
</a>
</li>
<li class="polemico">
<a href="/seccion/polemico/" title="Polémico">
Polémico
</a>
</li>
<li class="https://mailing.elconfidencialdigital.com/acton/fs/blocks/showLandingPage/a/16040/p/p-0047/t/page/fm/0">
<a href="https://mailing.elconfidencialdigital.com/acton/fs/blocks/showLandingPage/a/16040/p/p-0047/t/page/fm/0" title="Hazte socio" target="_blank">
Hazte socio
</a>
</li>
<li class="quienes-somos">
<a href="/estaticas/quienes-somos/" title="Quiénes Somos">
Quiénes Somos
</a>
</li>
<li class="politica-de-privacidad">
<a href="/estaticas/politica-de-privacidad/" title="Política de privacidad y aviso legal">
Política de privacidad y aviso legal
</a>
</li>
<li class="publicidad">
<a href="/estaticas/publicidad/" title="Anúnciate en Confidencial Digital">
Anúnciate en Confidencial Digital
</a>
</li>
<li class="/estaticas/alta_boletin.html">
<a href="/estaticas/alta_boletin.html" title="Suscríbete al boletín" target="_blank">
Suscríbete al boletín
</a>
</li>
<li class="https://mailing.elconfidencialdigital.com/acton/media/16040/app-ecd-ios-andorid">
<a href="https://mailing.elconfidencialdigital.com/acton/media/16040/app-ecd-ios-andorid" title="Descarga nuestra app" target="_blank">
Descarga nuestra app
</a>
</li>
<li class="/estaticas/envianos-tu-noticia.html">
<a href="/estaticas/envianos-tu-noticia.html" title="Envíanos tu noticia" target="_blank">
Envíanos tu noticia
</a>
</li>
<li class="https://www.elconfidencialdigital.com/estaticas/modifica-tus-datos/">
<a href="https://www.elconfidencialdigital.com/estaticas/modifica-tus-datos/" title="Modifica tus datos" target="_blank">
Modifica tus datos
</a>
</li>
<li class="denuncia-publicidad">
<a href="/estaticas/denuncia-publicidad/" title="Denuncia anuncio publicitario">
Denuncia anuncio publicitario
</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="sections-top-curtain"></div>
</div>
</div>
</div>
</li>
<li class="search">
<div class="main-search-form search-block">
<form class="navbar-form" action="/search" method="GET">
<div class="form-input">
<input type="text" name="tag_name" class="form-control" placeholder="buscar">
</div>
<button type="submit" class="search-button"><i class="mi material-icons">search</i><span class="label">buscar</span></button>
</form>
</div>
</li>
<li class="list-inline-statics d-none d-lg-block">
<ul class="list-inline">
<li class="caliente">
<a href="/seccion/caliente/" title="Caliente">
Caliente
</a>
</li>
<li class="polemico">
<a href="/seccion/polemico/" title="Polémico">
Polémico
</a>
</li>
</ul>
</li>
</ul>
</div>
<div class="innerbar">
<div class="navbar-header header-logo">
<div class="d-block">
<a href="https://www.elconfidencialdigital.com/"><img alt="Confidencial Digital" title="Confidencial Digital" src="/media//elconfidencialdigital/sections/ecd-logo-mini-2.png"></a>
</div>
</div>
<div class="innerbar-breadcrumb">
<h2 class="title">Illa se compromete a alcanzar el 2% del presupuesto para cultura en cuatro años</h2>
</div>
<div class="innerbar-morenews">
</div>
</div>
<div class="navbar-header header-logo">
<span class="navbar-brand mr-0">
<h2 class="text-center">
<span class="d-none d-md-block">
<a href="/" title="Confidencial Digital">
<img alt="Confidencial Digital" src="/media/elconfidencialdigital/sections/ecd-logo-big-2018.png">
<span class="d-none">Confidencial Digital</span>
</a>
</span>
<span class="d-block d-md-none">
<a href="/" title="Confidencial Digital">
<img alt="Confidencial Digital" title="Confidencial Digital" src="/media//elconfidencialdigital/sections/ecd-logo-mini-2.png">
</a>
</span>
</h2>
<div class="claim site-color third-color d-none d-md-block">
<h3><div class="widget"> <div class="text-container">La web de las personas informadas que desean estar más informadas</div>
</div></h3>
</div>
</span>
</div>
<div class="nav navbar-nav navbar-right">
<div class="utilities-menu text-left">
<ul class="list-inline">
<li class="https://mailing.elconfidencialdigital.com/acton/fs/blocks/showLandingPage/a/16040/p/p-0047/t/page/fm/0">
<a href="https://mailing.elconfidencialdigital.com/acton/fs/blocks/showLandingPage/a/16040/p/p-0047/t/page/fm/0" title="Hazte socio" target="_blank">
Hazte socio
</a>
</li>
<li class="nav-item dropdown menu-statics">
<a class="nav-link dropdown-toggle" href="#" id="navbarDropdownStatics" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="mi material-icons">folder</i><span class="label">Servicios</span></a>
<div class="dropdown-menu dropdown-menu-right" aria-labelledby="navbarDropdownStatics">
<a class="dropdown-item item quienes-somos" href="/estaticas/quienes-somos/" title="Quiénes Somos">
<span> Quiénes Somos</span>
</a>
<a class="dropdown-item item politica-de-privacidad" href="/estaticas/politica-de-privacidad/" title="Política de privacidad y aviso legal">
<span> Política de privacidad y aviso legal</span>
</a>
<a class="dropdown-item item publicidad" href="/estaticas/publicidad/" title="Anúnciate en Confidencial Digital">
<span> Anúnciate en Confidencial Digital</span>
</a>
<a class="dropdown-item item estaticasalta_boletin.html" href="/estaticas/alta_boletin.html" title="Suscríbete al boletín" target="_blank">
<span> Suscríbete al boletín</span>
</a>
<a class="dropdown-item item https:mailing.elconfidencialdigital.comactonmedia16040app-ecd-ios-andorid" href="https://mailing.elconfidencialdigital.com/acton/media/16040/app-ecd-ios-andorid" title="Descarga nuestra app" target="_blank">
<span> Descarga nuestra app</span>
</a>
<a class="dropdown-item item estaticasenvianos-tu-noticia.html" href="/estaticas/envianos-tu-noticia.html" title="Envíanos tu noticia" target="_blank">
<span> Envíanos tu noticia</span>
</a>
<a class="dropdown-item item https:www.elconfidencialdigital.comestaticasmodifica-tus-datos" href="https://www.elconfidencialdigital.com/estaticas/modifica-tus-datos/" title="Modifica tus datos" target="_blank">
<span> Modifica tus datos</span>
</a>
<a class="dropdown-item item denuncia-publicidad" href="/estaticas/denuncia-publicidad/" title="Denuncia anuncio publicitario">
<span> Denuncia anuncio publicitario</span>
</a>
</div>
</li>
<li class="nav-item dropdown menu-socials">
<a class="nav-link dropdown-toggle" href="#" id="navbarDropdownSocials" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="mi material-icons">share</i><span class="label">RRSS</span></a>
<div class="dropdown-menu dropdown-menu-right" aria-labelledby="navbarDropdownSocials">
<ul class="social-links list-inline">
<li class="item-facebook">
<a href="https://www.facebook.com/elconfidencialdigital.ecd/" class="facebook" target="_blank">
<i class="fa fa-facebook"></i> <span>Facebook</span>
</a>
</li>
<li class="item-twitter">
<a href="https://twitter.com/ecd_" class="twitter" target="_blank">
<i class="fa fa-twitter"></i> <span>Twitter</span>
</a>
</li>
<li class="item-linkedin">
<a href="https://www.linkedin.com/company/el-confidencial-digital/" class="linked-in" target="_blank">
<i class="fa fa-linkedin"></i> <span>Linkedin</span>
</a>
</li>
<li class="item-instagram">
<a href="https://www.instagram.com/elconfidencialdigital/" class="instagram" target="_blank">
<i class="fa fa-instagram"></i> <span>Instagram</span>
</a>
</li>
<li class="item-youtube">
<a href="https://www.youtube.com/channel/UCeJQpRM2BQEGsqsuOHznMKA" class="youtube" target="_blank">
<i class="fa fa-youtube"></i> <span>Youtube</span>
</a>
</li>
<li class="item-rss">
<a href="/rss/listado" target="_blank" title="RSS">
<i class="fa fa-rss"></i> <span>RSS</span>
</a>
</li>
</ul>
</div>
</li>
<li class="nav-item dropdown menu-user">
<div class="user-area">
<div class="utilities-menu">
<div class="user-menu hidden">
<div class="dropdown user-menu-dropdown">
<a class="nav-link dropdown-toggle" href="#" id="navbarDropdownUser" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
<i class="mi material-icons">person</i>
<span class="label">Usuarios</span>
</a>
<ul class="dropdown-menu dropdown-menu-right">
<li class="user-menu-item user-menu-item-account user-menu-logged">
<a href="/user">
<i class="mi material-icons">person</i>Perfil </a>
</li>
<li class="user-menu-item user-menu-item-logout user-menu-logged">
<a href="/auth/logout">
<i class="mi material-icons">exit_to_app</i>Cerrar sesión </a>
</li>
<li class="user-menu-item user-menu-item-register">
<a target="_blank" href="https://mailing.elconfidencialdigital.com/acton/fs/blocks/showLandingPage/a/16040/p/p-0047/t/page/fm/0"><span>Subscribe</span></a>
</li>
<li class="user-menu-item user-menu-item-login">
<a href="/login"><span>Iniciar sesión</span></a>
</li>
</ul>
</div>
</div>
</div>
<script>
    $(document).ready(function() {
      if ($.cookie('__onm_user') != null) {
        $('.user-menu .dropdown-toggle').html('<i class="mi material-icons">exit_to_app</i>');
        $('.user-menu-item:not(.user-menu-logged)').remove();
      } else {
        $('.user-menu-item.user-menu-logged').remove();
      }
      $('.user-menu').removeClass('hidden');
    });
  </script>
</div>
</li>
</ul>
</div>
</div>
<progress class="reading-progress second-site-color" value="0"></progress>
</nav>
</div>
</header>
<div class="ads bg-black">
<div class="ads ads-header">
<div class="megabanner">
</div>
<div>
<div class="ad-left">
<div class="ad-slot oat oat-visible oat-top " data-mark="  "><div id="sas_67017_1434191448"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=210294;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 67017,
      tagId: 'sas_67017_1434191448',
      target: targetingCode
    });
  });
</script>
</div>
</div>
<div class="ad-right">
<div class="ad-slot oat oat-visible oat-top " data-mark=" "><div id="sas_80715_1629704945"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=210294;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 80715,
      tagId: 'sas_80715_1629704945',
      target: targetingCode
    });
  });
</script>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="main-wrapper">
<div class="container">
</div>
<div class="inf_article">
<div class="container-fluid pl-0 pr-0">
<section class="article ">
<div id="main" class="inner-content">
<div class="article-header">
<div class="container">
<h2 class="category-header bg-second-color text-center">Ultima_hora</h2>
<h1 class="title text-center">Illa se compromete a alcanzar el 2% del presupuesto para cultura en cuatro años</h1>
</div>
<div class="article-media">
</div>
</div>
<div class="container">
<div class="row no-gutters content-210294">
<div class="metadata-col col-3 col-lg-2 col-xl-3 d-none d-lg-block stick">
<div class="smart-sticky">

<div class="content-meta">
<div class="content-meta-label">Fecha</div>
<span class="content-meta-date">01/02/21</span><span class="content-meta-time"><i class="mi material-icons">access_time</i> 19:31</span>
</div>
<div class="content-meta">
<div class="content-meta-label">Compartir</div>
<div class="sharrre-tools">
<div class="sharrre" data-title="Compartir" data-url="https://www.elconfidencialdigital.com/articulo/ultima-hora/illa-compromete-alcanzar-2-presupuesto-cultura-anos/20210201193122210294.html">
<ul class="">
<li id="twitter-9261" class="nav-item twitter">
<a class="box" title="Compartir" href="https://twitter.com/share?text=Illa+se+compromete+a+alcanzar+el+2%25+del+presupuesto+para+cultura+en+cuatro+a%C3%B1os&amp;via=ecd_&amp;url=https://www.elconfidencialdigital.com/articulo/ultima-hora/illa-compromete-alcanzar-2-presupuesto-cultura-anos/20210201193122210294.html">
<span class="share"><i class="fa fa-twitter"></i></span>
</a>
</li>
<li id="facebook-9261" class="nav-item facebook">
<a class="box" href="https://www.facebook.com/sharer/sharer.php?u=https://www.elconfidencialdigital.com/articulo/ultima-hora/illa-compromete-alcanzar-2-presupuesto-cultura-anos/20210201193122210294.html" title="Compartir">
<span class="share"><i class="fa fa-facebook"></i></span>
</a>
</li>
<li id="whatsapp-9261" class="nav-item whatsapp only-share d-block d-md-none">
<a class="box" title="Compartir" href="whatsapp://send?text=Illa%20se%20compromete%20a%20alcanzar%20el%202%25%20del%20presupuesto%20para%20cultura%20en%20cuatro%20a%C3%B1os%20-%20https%3A%2F%2Fwww.elconfidencialdigital.com%2Farticulo%2Fultima-hora%2Filla-compromete-alcanzar-2-presupuesto-cultura-anos%2F20210201193122210294.html"><span class="share"><i class="fa fa-whatsapp"></i></span>
</a>
</li>
<li id="telegram-9261" class="nav-item telegram">
<a class="box" title="Compartir" href="https://t.me/share/url?url=https%3A%2F%2Fwww.elconfidencialdigital.com%2Farticulo%2Fultima-hora%2Filla-compromete-alcanzar-2-presupuesto-cultura-anos%2F20210201193122210294.html&amp;text=Illa%20se%20compromete%20a%20alcanzar%20el%202%25%20del%20presupuesto%20para%20cultura%20en%20cuatro%20a%C3%B1os"><span class="share"><i class="fa fa-telegram"></i></span>
</a>
</li>
<li id="linkedin-9261" class="nav-item linkedin d-none d-md-block">
<a class="box" title="Compartir" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.elconfidencialdigital.com%2Farticulo%2Fultima-hora%2Filla-compromete-alcanzar-2-presupuesto-cultura-anos%2F20210201193122210294.html&amp;token=&amp;isFramed=true">
<span class="share"><i class="fa fa-linkedin"></i></span>
</a>
</li>
<div class="clearfix mb-2"></div>
<li class="nav-item share-mail only-share d-none d-md-block">
<a class="button-share-by-email box" href="/cdn-cgi/l/email-protection#dae5a9afb8b0bfb9aee793b6b6bbffe8eaa9bfffe8eab9b5b7aaa8b5b7bfaebfffe8eabbffe8eabbb6b9bbb4a0bba8ffe8eabfb6ffe8eae8ffe8efffe8eabebfb6ffe8eaaaa8bfa9afaaafbfa9aeb5ffe8eaaabba8bbffe8eab9afb6aeafa8bbffe8eabfb4ffe8eab9afbbaea8b5ffe8eabbff99e9ff98ebb5a9fcb8b5bea3e792bffab9b5b7aabba8aeb3beb5faafb4fabba8ae1977b9afb6b5fab9b5b4aeb3bdb5ffea9effea9b93b6b6bbffe8eaa9bfffe8eab9b5b7aaa8b5b7bfaebfffe8eabbffe8eabbb6b9bbb4a0bba8ffe8eabfb6ffe8eae8ffe8efffe8eabebfb6ffe8eaaaa8bfa9afaaafbfa9aeb5ffe8eaaabba8bbffe8eab9afb6aeafa8bbffe8eabfb4ffe8eab9afbbaea8b5ffe8eabbff99e9ff98ebb5a9ffea9effea9bb2aeaeaaa9e0f5f5adadadf4bfb6b9b5b4bcb3bebfb4b9b3bbb6beb3bdb3aebbb6f4b9b5b7f5bba8aeb3b9afb6b5f5afb6aeb3b7bbf7b2b5a8bbf5b3b6b6bbf7b9b5b7aaa8b5b7bfaebff7bbb6b9bbb4a0bba8f7e8f7aaa8bfa9afaaafbfa9aeb5f7b9afb6aeafa8bbf7bbb4b5a9f5e8eae8ebeae8eaebebe3e9ebe8e8e8ebeae8e3eef4b2aeb7b6fcbbb7aae1afaeb785a9b5afa8b9bfe7a9b5b9b3bbb6fcbbb7aae1afaeb785b7bfbeb3afb7e7bfb7bbb3b6fcbbb7aae1afaeb785b9bbb7aabbb3bdb4e7a9b2bba8bf85b8afaeaeb5b4" title="Enviar por email">
<span class="share">
<i class="fa fa-envelope-o">
</i>
</span>
</a>
</li>
<li class="nav-item comments only-share d-none d-md-block">
<a class="button-comments box" href="#comentarios-210294" title="Comentarios">
<span class="share"><i class="fa fa-comment"></i></span>
</a>
</li>
<li class="nav-item print only-share d-none d-md-block">
<a class="button-print box" href="/content/print/illa-compromete-alcanzar-2-presupuesto-cultura-anos/20210201193122210294" data-url="/content/print/illa-compromete-alcanzar-2-presupuesto-cultura-anos/20210201193122210294" title="Imprimir">
<span class="share"> <i class="fa fa-print"></i></span>
</a>
</li>
<li id="nextarticle-9261" class="nav-item nextarticle only-share d-block d-lg-none">
<a class="box" href=""><span class="share text-small">Siguiente <i class="material-icons">chevron_right</i></span>
</a>
</li>
</ul>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
  $('#twitter-9261').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#linkedin-9261').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#facebook-9261').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
</script>
</div>
<div class="content-meta">
<div class="content-meta-label">Sección</div>
<a class="site-color" href="/blog/section/ultima-hora">Ultima_hora</a>
</div>
<div class="content-meta">
<div class="content-meta-label">Archivado en</div>
<div class="content-meta-tags site-color">
<a href="/tags/anos" class="tag-item" title="anos">anos</a> <a href="/tags/cultura" class="tag-item" title="cultura">cultura</a> <a href="/tags/presupuesto" class="tag-item" title="presupuesto">presupuesto</a> <a href="/tags/alcanzar" class="tag-item" title="alcanzar">alcanzar</a> <a href="/tags/compromete" class="tag-item" title="compromete">compromete</a> <a href="/tags/cultura" class="tag-item" title="Cultura">Cultura</a>
</div>
</div>
<div class="d-none d-xl-block">
<div class="ad-slot oat oat-visible oat-top " data-mark=" "><div id="sas_81307_1478175647"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=210294;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 81307,
      tagId: 'sas_81307_1478175647',
      target: targetingCode
    });
  });
</script>
</div>
<div class="ad-slot oat oat-visible oat-top " data-mark=" "><div id="sas_81308_2033137597"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=210294;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 81308,
      tagId: 'sas_81308_2033137597',
      target: targetingCode
    });
  });
</script>
</div>
<div class="ad-slot oat oat-visible oat-top " data-mark=" "><div id="sas_81309_78311190"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=210294;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 81309,
      tagId: 'sas_81309_78311190',
      target: targetingCode
    });
  });
</script>
</div>
<div class="ad-slot oat oat-visible oat-top " data-mark=" "><div id="sas_81310_489876526"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=210294;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 81310,
      tagId: 'sas_81310_489876526',
      target: targetingCode
    });
  });
</script>
</div>
<div class="ad-slot oat oat-visible oat-top " data-mark=" "><div id="sas_81312_1626225139"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=210294;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 81312,
      tagId: 'sas_81312_1626225139',
      target: targetingCode
    });
  });
</script>
</div>
</div>
</div>
</div>
<div class="content-col col-12 col-lg-6 col-xl-6 px-lg-3 stick">
<div class="smart-sticky">
<article id="article-210294" class="article-210294 format category-176">
<div class="metadata-body">
<div class="content-meta">
<span class="author-name agency site-color">
<a href="/author/agencias" target="_blank">
Agencias
</a>
</span>
<span class="author-net">
</span>
<i class="mi material-icons">chevron_right</i>
<span class="content-meta-date d-lg-none">
01/02/21
</span>
<span class="content-meta-time d-lg-none">
<i class="mi material-icons">access_time</i> 19:31
</span>
</div>
</div>
<div class="content-data">
<div class="summary"></div>
<div class="content-body inner-article-data">
<div class="body ultima-hora">
<p>Ha acusado a los gobiernos independentistas de utilizar la cultura "como un instrumento" a su favor</p><div class="ad-slot oat oat-visible oat-top " data-mark="  "><center>
<table>
<tr>
<td>
<center>
<h2>El vídeo del día</h2>
</center>
</td>
</tr>
<tr>
<td>
<b>
<center>Banco Sabadell ganó dos millones en 2020, un 99,7% menos.</center>
</b>
</td>
</tr>
<tr>
<td>
<center>
<script type="text/javascript" src="//services.brid.tv/player/build/brid.min.js"></script> <div id="Brid_12175162" class="brid" style="width:800;height:450;" itemprop="video" itemscope itemtype="http://schema.org/VideoObject"> <meta itemprop="name" content="Banco Sabadell gan&oacute; dos millones en 2020, un 99,7% menos" /><meta itemprop="description" content="Obtiene este resultado tras provisionar 2.275 millones que recogen provisiones por la crisis derivada tras el Covid-19, la ejecuci&oacute;n de planes de reestructuraci&oacute;n en Espa&ntilde;a y Reino Unido, y completar ventas de activos problem&aacute;ticos." /><meta itemprop="duration" content="PT1S" /><meta itemprop="uploadDate" content="2021-02-01 10:21:35" /><meta itemprop="thumbnailURL" content="https://cdn.brid.tv/live/partners/10625/thumb/710999_t_1612174916.png" /><meta itemprop="contentUrl" content="https://cdn.brid.tv/live/partners/10625/sd/" /> </div> <script type="text/javascript"> $bp("Brid_12175162", {"id":"22468","width":"800","height":"450","video":"710999"}); </script>
<tr>
<IMG SRC="https://ad.doubleclick.net/ddm/trackimp/N526202.271187ELCONFIDENCIALDIGI/B25179682.293652539;dc_trk_aid=487055655;dc_trk_cid=144772235;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=;gdpr=${GDPR};gdpr_consent=${GDPR_CONSENT_755}?" BORDER="0" HEIGHT="1" WIDTH="1" ALT="Advertisement">
</td>
</tr>
</table>
</center></div><p> BARCELONA, 1 (EUROPA PRESS)</p><p> El candidato del PSC para las elecciones catalanas del próximo 14 de febrero, Salvador Illa, se ha comprometido este lunes a destinar a la cultura el 2% del presupuesto de la Generalitat en el transcurso de los cuatro años de legislatura.</p><div class="ad-slot oat oat-visible oat-top " data-mark="  "><div id="sas_67632_2035403714"></div> <script type="application/javascript">
  var targetingCode = 'section=ultima-hora;type=article;id=210294;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 67632,
      tagId: 'sas_67632_2035403714',
      target: targetingCode
    });
  });
</script>
</div><p> En un acto electoral con representantes del sector cultural en Catalunya, Illa ha asegurado que "los últimos gobiernos de la Generalitat no han apostado por la cultura", y ha censurado que se invierta tan sólo el 0,6% del presupuesto a este ámbito.</p><p> "Invertir en cultura es hacer una apuesta decidida por el futuro", ha defendido el candidato, que ha destacado la importancia social, educativa y económica del sector cultural, al que ha prometido sacar del letargo y la descapitalización, en sus propias palabras.</p><div class="ad-slot oat oat-visible oat-top " data-mark="  "><div id="sas_67633_1138964697"></div> <script type="application/javascript">
  var targetingCode = 'section=ultima-hora;type=article;id=210294;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 67633,
      tagId: 'sas_67633_1138964697',
      target: targetingCode
    });
  });
</script>
</div><p> Illa ha afirmado que los sucesivos gobiernos independentistas "han utilizado la cultura más como un instrumento político a favor de su ideología que como un servicio público, un derecho o un requisito para ejercer la libertad".</p><p> Ha pedido "pasar página de estos últimos diez años de recortes, problemas estructurales no resueltos y políticas erráticas" y ha prometido situar la cultura en el centro de su agenda política, contando con la complicidad y en diálogo del sector.</p><div class="ad-slot oat oat-visible oat-top " data-mark="  "><div id="sas_67634_1096412443"></div> <script type="application/javascript">
  var targetingCode = 'section=ultima-hora;type=article;id=210294;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 67634,
      tagId: 'sas_67634_1096412443',
      target: targetingCode
    });
  });
</script>
</div><p> Ha acusado a los gobiernos independentistas de perjudicar a la cultura en su enfrentamiento con el Estado y ha defendido que su relación con el Gobierno central en el ámbito de la cultura se regirá por "la colaboración, la coordinación y la lealtad".</p><p> "Llevamos demasiado tiempo dándonos la espalda", ha afirmado el candidato, refiriéndose tanto a la actual relación entre Catalunya y el resto de España, como a la que contempla entre los propios catalanes; y ha pedido abrir una nueva etapa política, también en el ámbito cultural.</p><div class="ad-slot oat oat-visible oat-top " data-mark=" "><div id="sas_67635_1248883222"></div> <script type="application/javascript">
  var targetingCode = 'section=ultima-hora;type=article;id=210294;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 67635,
      tagId: 'sas_67635_1248883222',
      target: targetingCode
    });
  });
</script>
</div>
</div>
</div>
<div class="metadata-bodyend mt-4 d-lg-none">
<div class="content-meta">
<div class="content-meta-label">Archivado en</div>
<div class="content-meta-tags site-color">
<a href="/tags/anos" class="tag-item" title="anos">anos</a> <a href="/tags/cultura" class="tag-item" title="cultura">cultura</a> <a href="/tags/presupuesto" class="tag-item" title="presupuesto">presupuesto</a> <a href="/tags/alcanzar" class="tag-item" title="alcanzar">alcanzar</a> <a href="/tags/compromete" class="tag-item" title="compromete">compromete</a> <a href="/tags/cultura" class="tag-item" title="Cultura">Cultura</a>
</div>
</div>
</div>
<div class="ads ad-inner">
<div class="ad-slot oat oat-visible oat-top " data-mark=" "><div id="sas_67636_543273807"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=210294;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 67636,
      tagId: 'sas_67636_543273807',
      target: targetingCode
    });
  });
</script>
</div>
</div>
<div class="custom-ads" id="container-210294">
<script>
                        var ad_container_id = 'container-' + 210294;
                      </script>
</div>
<div class="pagination"></div>
</div>
</article>
</div>
</div>
<aside class="sidebar-col col-12 col-lg-4 col-xl-3 stick">
<div class="smart-sticky">
<div class="last-column">
<div class="row justify-content-center">
<div class="col-12 col-md-6 d-lg-none">
 </div>
<div class="col-12 col-md-6 col-lg-12">
<div class="row">
<div class="col-12">
<div class="ad-slot oat oat-visible oat-top " data-mark=" "><div id="sas_67338_912197719"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=210294;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 67338,
      tagId: 'sas_67338_912197719',
      target: targetingCode
    });
  });
</script>
</div>
</div>
<div class="col-12">
<div class="widget">
<div class="widget-subscribe bg-site-color p-3">
<div class="widget-header bg-second-color">
<span>Somos ECD</span>
</div>
<div class="widget-header-line bg-second-color"></div>
<div class="widget-content">
<form>
<div class="form-group mt-4 mb-4">
<h5 class="text-white font-weight-light">¿Quieres ser protagonista del
Confidencial Digital?</h5>
</div>
<div class="form-row mt-4">
<div class="col-12 my-1">
<a role="button" href="https://mailing.elconfidencialdigital.com/acton/fs/blocks/showLandingPage/a/16040/p/p-0047/t/page/fm/0" title="Suscríbete" class="btn btn-primary btn-lg btn-block bg-second-color border-0">Suscribirse ahora</a>
</div>
</div>
</form>
</div>
</div>
</div>
</div>
</div>
<div class="ad-slot oat oat-visible oat-top " data-mark=" "><div id="sas_67622_510495917"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=210294;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 67622,
      tagId: 'sas_67622_510495917',
      target: targetingCode
    });
  });
</script>
</div>
<div class="ad-slot oat oat-visible oat-top " data-mark=" "><div id="sas_67623_975507346"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=210294;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 67623,
      tagId: 'sas_67623_975507346',
      target: targetingCode
    });
  });
</script>
</div>
</div>
<div class="d-block d-xl-none">
<div class="ad-slot oat oat-visible oat-top " data-mark=" "><div id="sas_81307_422895821"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=210294;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 81307,
      tagId: 'sas_81307_422895821',
      target: targetingCode
    });
  });
</script>
</div>
<div class="ad-slot oat oat-visible oat-top " data-mark=" "><div id="sas_81308_893477189"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=210294;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 81308,
      tagId: 'sas_81308_893477189',
      target: targetingCode
    });
  });
</script>
</div>
<div class="ad-slot oat oat-visible oat-top " data-mark=" "><div id="sas_81309_2092470548"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=210294;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 81309,
      tagId: 'sas_81309_2092470548',
      target: targetingCode
    });
  });
</script>
</div>
<div class="ad-slot oat oat-visible oat-top " data-mark=" "><div id="sas_81310_1671297977"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=210294;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 81310,
      tagId: 'sas_81310_1671297977',
      target: targetingCode
    });
  });
</script>
</div>
<div class="ad-slot oat oat-visible oat-top " data-mark=" "><div id="sas_81312_1389197928"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=210294;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 81312,
      tagId: 'sas_81312_1389197928',
      target: targetingCode
    });
  });
</script>
</div>
</div>
</div>
</div>
</div>
</aside>
</div>
</div>
</div>
</section>
</div>
<div class="wrapper-other-contents">
<div class="widget machine-related-contents">
<div class="header-title big-header bg-site-color offset-1 offset-md-2">
Más en esta seccion </div>
<div class="widget-header-line bg-site-color">
</div>
<div class="container">
<div class="widget-content">
<div class="last-contents row mt-3 mb-3">
<div class="item col-12 col-xl-6 big-metro px-0">
<article class="onm-new">
<div class="article-media img-default">
<figure class="cover-img highlight img-default bg-site-color"></figure>
</div>
<div class="article-data">
<h3 class="title">
<a href="/articulo/ultima-hora/borras-junts-alerta-via-ancha-erc-puede-llevar-independencia-via-muerta/20210201201119210304.html">
Borràs (Junts) alerta que la vía ancha de ERC puede llevar la independencia "a vía muerta"
</a>
</h3>
</div>
</article>
</div>
<div class="item col-12 col-md-6 med-metro col-xl-3 px-0 pl-lg-0">
<article class="onm-new">
<div class="article-media img-default">
<figure class="cover-img highlight img-default bg-site-color"></figure>
</div>
<div class="article-data">
<h3 class="title">
<a href="/articulo/ultima-hora/concejal-lleida-jxcat-apartado-alcalde-erc-deja-grupo-municipal/20210201201119210303.html">
El concejal de Lleida de JxCat apartado por el alcalde (ERC) deja su grupo municipal
</a>
</h3>
</div>
</article>
</div>
<div class="item col-6 col-xl-3 half-metro px-0 pl-3 pl-sm-0">
<article class="onm-new">
<div class="article-media img-default">
<figure class="cover-img highlight img-default bg-site-color"></figure>
</div>
<div class="article-data">
<h3 class="title">
<a href="/articulo/ultima-hora/anabel-pantoja-reconoce-apoyaria-tia-isabel-salir-cantora/20210201201118210302.html">
Anabel Pantoja reconoce que apoyaría a su tía Isabel a salir de Cantora
</a>
</h3>
</div>
</article>
</div>
<div class="item col-6 col-xl-3 half-metro half-metro-top pl-0 pr-0 offset-0 offset-md-6 offset-xl-9">
<article class="onm-new">
<div class="article-media img-default">
<figure class="cover-img highlight img-default bg-site-color"></figure>
</div>
<div class="article-data">
<h3 class="title">
<a href="/articulo/ultima-hora/aragones-pide-votar-erc-acabar-40-anos-corruptelas/20210201200126210301.html">
Aragonès pide votar a ERC para acabar con "40 años de corruptelas"
</a>
</h3>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
<div class="ads container">
<div class="ad-slot oat oat-visible oat-top " data-mark="&nbsp;"><div id="sas_67666_1216931805"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=210294;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 67666,
      tagId: 'sas_67666_1216931805',
      target: targetingCode
    });
  });
</script>
</div>
</div>
<section class="bg-grey pt-4 pb-4">
<div class="offset-1 offset-md-2 widget-header big-header bg-site-color">
<span>Comentarios</span>
</div>
<div class="widget-header-line bg-site-color"></div>
<div class="container">
<div id="comentarios-210294" class="article-comments">
<div id="comments_thread-210294"></div>
<script src="/assets/js/jquery-onm/jquery.onmcomments.20210125093442.js"></script>
<script defer>
    $('#comments_thread-210294').onmComments({
      content_id: '210294',
      elems_per_page: '20'
    });
    var contentURL = 'https%3A%2F%2Fwww.elconfidencialdigital.com%2Farticulo%2Fultima-hora%2Filla-compromete-alcanzar-2-presupuesto-cultura-anos%2F20210201193122210294.html';
    </script>
</div>
</div>
</section>
<div class="ads container">
<div class="ad-slot oat oat-visible oat-top " data-mark=" &nbsp;"><div id="sas_67665_53104626"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=210294;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 67665,
      tagId: 'sas_67665_53104626',
      target: targetingCode
    });
  });
</script>
</div>
</div>
<section class="d-none d-lg-block">
<div class="widget">
<div class="widget-subscribe bg-site-color p-3 pt-4 pb-4 ">
<div class="widget-header big-header bg-second-color offset-1 offset-md-2 offset-xs-0">
<span>Somos ECD</span>
</div>
<div class="widget-header-line bg-second-color"></div>
<div class="container">
<div class="row justify-content-center">
<div class="col-12 col-lg-8">
<form>
<div class="form-row mt-4 mb-4 align-items-center">
<div class="col-12 col-md-8 my-1">
<h5 class="text-white mb-0">¿Quieres ser protagonista del
Confidencial Digital?</h5>
</div>
<div class="col-12 col-md-4 my-1">
<a role="button" href="https://mailing.elconfidencialdigital.com/acton/fs/blocks/showLandingPage/a/16040/p/p-0047/t/page/fm/0" title="Suscríbete" class="btn btn-primary btn-lg btn-block bg-second-color border-0">Suscribirse ahora</a>
</div>
</div>
</form>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
<div class="inner-content">
<div id="sticky-sharrre-bar" class="content-utilities-box col-12 scrolled-utilities" data-toggle="affix">
<div class="content-meta mobile-sharetools d-block d-lg-none">
<div class="sharrre-tools">
<div class="sharrre" data-title="Compartir" data-url="https://www.elconfidencialdigital.com/articulo/ultima-hora/illa-compromete-alcanzar-2-presupuesto-cultura-anos/20210201193122210294.html">
<ul class="nav nav-fill">
<li id="twitter-7553" class="nav-item twitter">
<a class="box" title="Compartir" href="https://twitter.com/share?text=Illa+se+compromete+a+alcanzar+el+2%25+del+presupuesto+para+cultura+en+cuatro+a%C3%B1os&amp;via=ecd_&amp;url=https://www.elconfidencialdigital.com/articulo/ultima-hora/illa-compromete-alcanzar-2-presupuesto-cultura-anos/20210201193122210294.html">
<span class="share"><i class="fa fa-twitter"></i></span>
</a>
</li>
<li id="facebook-7553" class="nav-item facebook">
<a class="box" href="https://www.facebook.com/sharer/sharer.php?u=https://www.elconfidencialdigital.com/articulo/ultima-hora/illa-compromete-alcanzar-2-presupuesto-cultura-anos/20210201193122210294.html" title="Compartir">
<span class="share"><i class="fa fa-facebook"></i></span>
</a>
</li>
<li id="whatsapp-7553" class="nav-item whatsapp only-share d-block d-md-none">
<a class="box" title="Compartir" href="whatsapp://send?text=Illa%20se%20compromete%20a%20alcanzar%20el%202%25%20del%20presupuesto%20para%20cultura%20en%20cuatro%20a%C3%B1os%20-%20https%3A%2F%2Fwww.elconfidencialdigital.com%2Farticulo%2Fultima-hora%2Filla-compromete-alcanzar-2-presupuesto-cultura-anos%2F20210201193122210294.html"><span class="share"><i class="fa fa-whatsapp"></i></span>
</a>
</li>
<li id="telegram-7553" class="nav-item telegram">
<a class="box" title="Compartir" href="https://t.me/share/url?url=https%3A%2F%2Fwww.elconfidencialdigital.com%2Farticulo%2Fultima-hora%2Filla-compromete-alcanzar-2-presupuesto-cultura-anos%2F20210201193122210294.html&amp;text=Illa%20se%20compromete%20a%20alcanzar%20el%202%25%20del%20presupuesto%20para%20cultura%20en%20cuatro%20a%C3%B1os"><span class="share"><i class="fa fa-telegram"></i></span>
</a>
</li>
<li id="linkedin-7553" class="nav-item linkedin d-none d-md-block">
<a class="box" title="Compartir" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.elconfidencialdigital.com%2Farticulo%2Fultima-hora%2Filla-compromete-alcanzar-2-presupuesto-cultura-anos%2F20210201193122210294.html&amp;token=&amp;isFramed=true">
<span class="share"><i class="fa fa-linkedin"></i></span>
</a>
</li>
<div class="clearfix mb-2"></div>
<li class="nav-item share-mail only-share d-none d-md-block">
<a class="button-share-by-email box" href="/cdn-cgi/l/email-protection#78470b0d1a121d1b0c45311414195d4a480b1d5d4a481b1715080a17151d0c1d5d4a48195d4a4819141b191602190a5d4a481d145d4a484a5d4a4d5d4a481c1d145d4a48080a1d0b0d080d1d0b0c175d4a4808190a195d4a481b0d140c0d0a195d4a481d165d4a481b0d190c0a175d4a48195d3b4b5d3a49170b5e1a171c0145301d581b171508190a0c111c17580d1658190a0cbbd51b0d1417581b17160c111f175d483c5d4839311414195d4a480b1d5d4a481b1715080a17151d0c1d5d4a48195d4a4819141b191602190a5d4a481d145d4a484a5d4a4d5d4a481c1d145d4a48080a1d0b0d080d1d0b0c175d4a4808190a195d4a481b0d140c0d0a195d4a481d165d4a481b0d190c0a175d4a48195d3b4b5d3a49170b5d483c5d4839100c0c080b4257570f0f0f561d141b17161e111c1d161b1119141c111f110c1914561b171557190a0c111b0d1417570d140c1115195510170a195711141419551b1715080a17151d0c1d5519141b191602190a554a55080a1d0b0d080d1d0b0c17551b0d140c0d0a19551916170b574a484a49484a484949414b494a4a4a49484a414c56100c15145e191508430d0c15270b170d0a1b1d450b171b1119145e191508430d0c1527151d1c110d15451d151911145e191508430d0c15271b19150819111f16450b10190a1d271a0d0c0c1716" title="Enviar por email">
<span class="share">
<i class="fa fa-envelope-o">
</i>
</span>
</a>
</li>
<li class="nav-item comments only-share d-none d-md-block">
<a class="button-comments box" href="#comentarios-210294" title="Comentarios">
<span class="share"><i class="fa fa-comment"></i></span>
</a>
</li>
<li class="nav-item print only-share d-none d-md-block">
<a class="button-print box" href="/content/print/illa-compromete-alcanzar-2-presupuesto-cultura-anos/20210201193122210294" data-url="/content/print/illa-compromete-alcanzar-2-presupuesto-cultura-anos/20210201193122210294" title="Imprimir">
<span class="share"> <i class="fa fa-print"></i></span>
</a>
</li>
<li id="nextarticle-7553" class="nav-item nextarticle only-share d-block d-lg-none">
<a class="box" href=""><span class="share text-small">Siguiente <i class="material-icons">chevron_right</i></span>
</a>
</li>
</ul>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
  $('#twitter-7553').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#linkedin-7553').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#facebook-7553').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
</script>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="widget"><div class="widget-infinite-scroll">
<div id="loader-infinite-scroll" class="text-center py-5" style="display: block; font-size: 3em;">
<div class="fa fa-spinner fa-spin"></div>
</div>
<div class="more-article-navigation">
<div class="row justify-content-end">
<div class="col-12 col-sm-8 col-md-6 col-lg-5">
<div class="widget">
<div class="widget-header bg-second-color">
<a href="#" title="#">
<span>Siguiente</span>
<i class="fa fa-angle-right"></i>
</a>
</div>
<div class="article-navigation next">
<div class="article image-top-left">
<div class="article-media">
<figure>
<a href="#" title="#"></a>
</figure>
</div>
<div class="article-data">
<div class="title">
<a href="#" title="#"></a>
</div>
</div>
</div>
</div>
<progress class="next-article-progress" value="0"></progress>
</div>
</div>
</div>
</div>
<script src="/themes/base/tpl/widgets/widget_infinite_scroll.20201222093248.js"></script>
<script>
    $(document).ready(function($) {
      // Infinite scroll Call
      $('body').onmInfiniteScroll({
        targetContainer: '.main-wrapper',
        pagetitle: 'body .innerbar-breadcrumb h2',
        pageSharrre: '#sticky-sharrre-bar .sharrre-tools div.sharrre',
        articleTitle: '.article-header h1',
        articleBody: '.content-body',
        articleSharrre: '.content-meta .sharrre-tools div.sharrre',
        append: '.inf_article',
        history: 'replace',
        historyTitle: 'true',
        scrollThreshold: 2048,
        uIappearThreshold: 50*0.01,
        scrollDownOffset: 0,
        maxContents: 5,
        callbacks: [ discoverImages, stickyColumns ],
        contents: [{
            title: '14F.- Junqueras garantiza que ERC no aceptará los votos del PSC: &quot;Somos incompatibles&quot;',
            url: '/articulo/ultima-hora/14f-junqueras-garantiza-erc-aceptara-votos-psc-somos-incompatibles/20210201193122210295.html',
                          image: null,
                        alt: '14F.- Junqueras garantiza que ERC no aceptará los votos del PSC: &quot;Somos incompatibles&quot;'
          }, {
            title: 'El PP pide la comparecencia de González Laya para que explique si Zapatero es mediador del Gobierno con Maduro',
            url: '/articulo/ultima-hora/pp-pide-comparecencia-gonzalez-laya-explique-zapatero-es-mediador-gobierno-maduro/20210201194118210296.html',
                          image: null,
                        alt: 'El PP pide la comparecencia de González Laya para que explique si Zapatero es mediador del Gobierno con Maduro'
          }, {
            title: 'La Fiscalía de Alicante abre diligencias por la vacunación de cargos públicos tras una denuncia ciudadana',
            url: '/articulo/ultima-hora/fiscalia-alicante-abre-diligencias-vacunacion-cargos-publicos-denuncia-ciudadana/20210201194118210297.html',
                          image: null,
                        alt: 'La Fiscalía de Alicante abre diligencias por la vacunación de cargos públicos tras una denuncia ciudadana'
          }, {
            title: 'Casado ve &quot;terrible&quot; que Sánchez diga que la pandemia &quot;acelera proyectos&quot; mientras se conocen 700 muertes más',
            url: '/articulo/ultima-hora/casado-ve-terrible-sanchez-diga-pandemia-acelera-proyectos-mientras-conocen-700-muertes-mas/20210201195118210298.html',
                          image: null,
                        alt: 'Casado ve &quot;terrible&quot; que Sánchez diga que la pandemia &quot;acelera proyectos&quot; mientras se conocen 700 muertes más'
          }, {
            title: 'Cs confirma que Villacís y otros representantes nacionales estarán en el cierre de campaña',
            url: '/articulo/ultima-hora/cs-confirma-villacis-otros-representantes-nacionales-estaran-cierre-campana/20210201200125210299.html',
                          image: null,
                        alt: 'Cs confirma que Villacís y otros representantes nacionales estarán en el cierre de campaña'
          }, ]
      });

      $('body').on('history.infiniteScroll', function() {
        if (typeof gtag === 'function') {
          gtag('event', 'page_view', {
            page_location: window.location.href
          })
        }

        var comscoreId = '';
        if (comscoreId) {
          (self.COMSCORE && COMSCORE.beacon({ c1: "2", c2: comscoreId }));
        }
      });
    });
  </script>
</div>
</div>
<div class="nextPreviousHidden d-none">
<div class="widget"><script src="/themes/amon/tpl/widgets/widget_next_previous.20201222093248.js"></script>
<script>
  nextPrevious.init();
</script>
<div class="next-article-navigation">
<div class="row justify-content-end">
<div class="col-12 col-sm-8 col-md-6 col-lg-5">
<div class="widget">
<div class="widget-header bg-second-color">
<a href="#" title="#">
<span>Siguiente</span>
<i class="fa fa-angle-right"></i>
</a>
</div>
<div class="widget-next-previous">
<div class="article-navigation next">
<a href="/articulo/ultima-hora/14f-junqueras-garantiza-erc-aceptara-votos-psc-somos-incompatibles/20210201193122210295.html" title="14F.- Junqueras garantiza que ERC no aceptará los votos del PSC: &quot;Somos incompatibles&quot;" class="next-article">
<span>Siguiente</span>
<i class="fa fa-angle-right"></i>
</a>
<div class="article image-top-left">
<div class="article-data no-image">
<div class="title">
<a href="/articulo/ultima-hora/14f-junqueras-garantiza-erc-aceptara-votos-psc-somos-incompatibles/20210201193122210295.html" title="14F.- Junqueras garantiza que ERC no aceptará los votos del PSC: &quot;Somos incompatibles&quot;">14F.- Junqueras garantiza que ERC no aceptará los votos del PSC: &quot;Somos incompatibles&quot;</a>
</div>
</div>
</div>
</div>
<progress class="next-article-progress" value="0"></progress>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container ads">
<div class="ads ads-footer">
<div class="ad-left">
<div class="ad-slot oat oat-visible oat-top " data-mark="&nbsp;"><div id="sas_67638_1637661324"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=210294;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 67638,
      tagId: 'sas_67638_1637661324',
      target: targetingCode
    });
  });
</script>
</div>
</div>
<div class="ad-right">
<div class="ad-slot oat oat-visible oat-top " data-mark=" "><div id="sas_71283_1414926274"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=210294;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 71283,
      tagId: 'sas_71283_1414926274',
      target: targetingCode
    });
  });
</script>
</div>
</div>
</div>
</div>
<footer class="footer mb-5 pb-lg-0 mb-lg-0">
<div class="footer-logo">
<div class="footer-img">
<a href="https://www.elconfidencialdigital.com/"><img alt="Confidencial Digital" title="Confidencial Digital" src="/media//elconfidencialdigital/sections/ecd-logo-mini-2.png"></a>
</div>
</div>
<div class="footer-content container-fluid">
<div class="container">
<div class="row footer-data align-items-center">
<div class="contact-data col-12 col-md-7 col-lg-8">
<div class="footer-text">
<p>Todos los derechos reservados. Esta información es para el uso exclusivo de los lectores de Confidencial Digital. No está autorizada su difusión ni citando la fuente. Publicaciones Confidenciales. C/Naranjo 3, 1º Dcha 28039 Madrid. Teléfono:&nbsp;&nbsp;+34 91 445 96 97</p>
</div>
</div>
<div class="developed col-12 col-md-5 col-lg-4 text-center">
<div class="developed-by">
<div class="opennemas">
<a href="https://www.opennemas.com/" title="Opennemas by Openhost" target="_blank">
<img src="/assets/images/logos/opennemas-powered.png" alt="OpenNeMaS CMS by Openhost" />
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</footer>
<script src="/themes/amon/js/functions.20201222093248.js"></script>
<script>
// Set bg for cover-img above the fold
  $('.cover-img.fastload').each(function() {
    coverimg($(this));
  });
</script>
<script>   var adint = setInterval(function () {     var slots = document.getElementsByClassName('hidden-' + _onmaq.device);      if (slots.length === 0) {       clearInterval(adint);     }      for (var j = 0; j < slots.length; j++) {       slots[j].remove();     }   }, 250); </script>
<script>
var _gaq = _gaq || [];
_gs('chat', 'on', 'message_sent', function() {  
  _gaq.push(['_trackEvent', 'GoSquared', 'Chat message sent', 'GoSquared chat message sent']);
 });

_gs('chat', 'on', 'widget_opened', function() {
  _gaq.push(['_trackEvent', 'GoSquared', 'Chat widget opened', 'GoSquared chat widget opened']);
});
</script>

<script>/*<![CDATA[*/(function(w,a,b,d,s){w[a]=w[a]||{};w[a][b]=w[a][b]||{q:[],track:function(r,e,t){this.q.push({r:r,e:e,t:t||+new Date});}};var e=d.createElement(s);var f=d.getElementsByTagName(s)[0];e.async=1;e.src='//mailing.elconfidencialdigital.com/cdnr/300/acton/bn/tracker/16040';f.parentNode.insertBefore(e,f);})(window,'ActOn','Beacon',document,'script');ActOn.Beacon.track();/*]]>*/</script>
<script>
jQuery(document).ready(function($) {
  $('.widget-most-seeing-commented-content').find('.more-viewed span').html('Caliente');
  $('.widget-most-seeing-commented-content').find('.more-recent span').html('Reciente');
  if ($('.inner-msg .thanks').length > 0 ) {  
    $('.button-submit').remove();
    $('.submit-button').html( '<a href="/encuesta" role="button" class="btn btn-sm bg-site-color text-white text-uppercase mb-3">Ver más encuestas</a>' );
  }
});

if ($('.eca-column').length) {
    $('.eca-main .list-column').prepend($('.eca-column').closest('.widget'));
    $('.eca-column').addClass('d-block');
}
if ($('.mc-column').length) {
    $('.mc-main .list-column').prepend($('.mc-column').closest('.widget'));
    $('.mc-column').addClass('d-block');
}

jQuery(document).ready(function($) {
  setInterval(function(){
    $('.ad-slot').each(function() {
      var id = $(this).find('div').attr('id');
      if (id.substr(0,9) != 'sas_67028') {
        sas.refresh(id); 
      }
    });
  }, 180000);
});
</script>

<script>
jQuery(document).ready(function($) {
  var frontuser = JSON.parse(decodeURIComponent($.cookie('__onm_user')));
  if (frontuser.user_groups.indexOf(8) || frontuser.user_groups.indexOf(11)) {
    frontuser.advertisements = false;
  }

  if (frontuser && !frontuser.advertisements) {
   $('.main-container').addClass('logged-user');
   $('body').removeClass('raiSkinDesktop  raiTop  raiTop2');
   $('body').removeAttr('style');
   $('#sas_71282').remove();
   $('[id^=sas-container').remove();
   $('.adsbygoogle').remove();
   $('.google-auto-placed').remove();

   setTimeout(function(){
      $('#sas_71282').remove();
      $('body').removeClass('raiSkinDesktop  raiTop  raiTop2');
      $('body').removeAttr('style');
      $('[id^=sas-container').remove();

      var slots = document.querySelectorAll('.oat');
      for (var i = 0; i < slots.length; i++) {
          slots[i].remove();
      }
      $('.adsbygoogle').remove();
      $('.google-auto-placed').remove();
   }, 700);
 } 
});
</script>

<div id="sas_71282"></div>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(
        function () {
            sas.call(
                { siteId: 240866, pageId: 945549, formatId: 71282, tagId: "sas_71282" },
                { networkId: 1426, domain: "//www3.smartadserver.com" /*, onNoad: function() {} */ }
            );
        }
    );
</script>
<script>
var $buoop = {vs:{i:9,f:3.5,o:10.6,s:4,n:9}};

$buoop.ol = window.onload;
window.onload=function(){
 try {if ($buoop.ol) $buoop.ol();}catch (e) {};

 var e = document.createElement('script');
 e.setAttribute('src', 'https://browser-update.org/update.js');
 document.body.appendChild(e);
}
</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"a2dc53d1aa","applicationID":"143845978","transactionName":"MlNaMBdQXhdUUxZeCQsZexEWRV8JGlYQWAgRU1YAOlBCEFxTDlI5Fl5XEw==","queueTime":0,"applicationTime":237,"atts":"HhRZRl9KTRk=","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body>
</html>
