<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">

<head>

  <link href="/static/ECDDigital/ico/favicon.ico?hash=21aa518d50add209877696ef23f99347" rel="shortcut icon" type="image/x-icon">


<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Content-Language" content="es" />
<meta property="og:site_name" content="El Confidencial Digital" />
<meta property="og:title" content="Aluvión de visitas a la Academia de Infantería para la Inmaculada regalada por los cadetes" />
<meta property="og:url" content="https://www.elconfidencialdigital.com/defensa/Aumenta-interes-visitar-Inmaculada-Concepcion_0_3065693426.html" />
<meta property="og:type" content="article" />
<meta property="og:description" content="El hall de la Academia de Infantería de Toledo tiene desde hace un mes un atractivo muy especial. El cuadro de la Inmaculada Concepción protegiendo a varios soldados de infantería ha llamado la atención a muchos curiosos. Las peticiones para verlo en vivo se han disparado." />
<meta property="og:image" content="https://www.elconfidencialdigital.com/defensa/Cuadro-Ricardo-Sanz-Madre-infantes_ECDIMA20171207_0007_21.jpg" />
<meta name="description" content="El hall de la Academia de Infantería de Toledo tiene desde hace un mes un atractivo muy especial. El cuadro de la Inmaculada Concepción protegiendo a varios soldados de infantería ha llamado la atención a muchos curiosos. Las peticiones para verlo en vivo se han disparado." />
<meta name="keywords" content="Aumenta,interes,visitar,Inmaculada,Concepcion" />
<meta name="news_keywords" content="Aumenta,interes,visitar,Inmaculada,Concepcion" />
<meta name="generator" content="BBT bCube" />

<title>Aluvión de visitas a la Academia de Infantería para la Inmaculada regalada por los cadetes</title>

<link href="/static/ECDDigital/min/ecd_output.css?hash=5add6c35eaa6569d27831728a9eac876" rel="stylesheet" type="text/css" />

<script type="text/javascript" src="/static/ECDDigital/js/jquery-1.7.2.min.js?hash=b8d64d0bc142b3f670cc0611b0aebcae"></script>
<script type="text/javascript" src="/static/BBTCore/js/bbt.js?hash=84dffe2d87475a095a1d9c2a985a1b9d"></script>
<script type="text/javascript" src="/static/ECDDigital/min/ecd_content_output.js?hash=c61cbdb974ca08cd8d8813ed872a5fc8"></script>
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=7216c937098542759b4a067f83f2631d"></script>
<script type="text/javascript" src="/static/BBTComment/js/bbt.comment.js?hash=9280bef00440d7ed5f278f55dcb721ac"></script>

<link rel="alternate" title="Defensa" href="/rss/section/1020000/" type="application/rss+xml" />



<script type="text/javascript">
  var _sf_startpt=(new Date()).getTime();
</script>

<script src="//ced.sascdn.com/tag/1426/smart.js"; type="text/javascript" async></script>
<script type="text/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 1426, domain: "//www3.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 153230,
            pageId: 787014,
            formatId: "54104,54105,54116,54122,54102,54103,54740,54141,54142,54143,54123,54124,54125,54126,54127,54128,54129,54130,54131,54132,54133,54134,54135,54136,54137,54138,54139,54140,54144,54741,54742,54743",
            target: ''
        }, {
            onNoad: function(data) {
                if (data.formatId) {
                    jQuery("#ecd-advertising_" + data.tagId).remove();
                }
            }
        });
    });
</script>


<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-4982657-1', 'auto');
    ga('send', 'pageview');
</script>



<script type="text/javascript" src="//widget.adprotv.com/newplayer/ifriendly/embed.min.js"></script>
<link rel="amphtml" href="https://www.elconfidencialdigital.com/defensa/Aumenta-interes-visitar-Inmaculada-Concepcion_0_3065693426.amp.html"/>
<link rel="image_src" type="image/jpeg" href="https://www.elconfidencialdigital.com/defensa/Cuadro-Ricardo-Sanz-Madre-infantes_ECDIMA20171207_0007_21.jpg"/>
</head>
<!-- t = 1515369603 -->
<body>

<script>/*<![CDATA[*/(function(w,a,b,d,s){w[a]=w[a]||{};w[a][b]=w[a][b]||{q:[],track:function(r,e,t){this.q.push({r:r,e:e,t:t||+new Date});}};var e=d.createElement(s);var f=d.getElementsByTagName(s)[0];e.async=1;e.src='//mailing.elconfidencialdigital.com/cdnr/300/acton/bn/tracker/16040';f.parentNode.insertBefore(e,f);})(window,'ActOn','Beacon',document,'script');ActOn.Beacon.track();/*]]>*/</script>


<div class="md-cookies-advice" id="headerCookiesAdvice" style="display:none;">

  <div class="limiter">
    <p class="edi-header-message">
      <strong>elconfidencialdigital.com</strong>
      utiliza cookies para que tenga la mejor experiencia de navegación. Si sigue navegando entendemos que acepta nuestra política de cookies.</p>
    <p class="edi-header-buttonline">
      <a class="edi-header-button-close btn" title="OK" href="">OK</a>
    </p><!-- .edi-header-buttonline -->
  </div><!-- .edi-limiter -->

</div><!-- .md-cookies-advice #headerCookiesAdvice -->

<script type="text/javascript">

	var advice = jQuery("#headerCookiesAdvice");

	var closeButton = advice.find(".edi-header-button-close");

	var cookie = jQuery.cookie('2ac7990e91acc3ddb0d300827dd43a8c');

	if (cookie == null) {
	    jQuery("#headerCookiesAdvice").show();
	    closeButton.click(function(e){
		var date = new Date();
	        date.setTime(date.getTime() + (60 * 60 * 24 * 365 * 10 * 1000));
                jQuery.cookie("2ac7990e91acc3ddb0d300827dd43a8c", "valcookiemsg", { expires: date, path: "/", domain: ".elconfidencialdigital.com" });
	        e.preventDefault();
		e.stopPropagation();
		advice.slideUp("fast");
	    });
	}
</script>


<div id="main" class="document1">

    

    <div id="container">

        
<div class="ad-sky">

    <div class="ad-sky-lt ad-ecd_inventario_120x600_l">
        <div class="ad-wrap">
            <div id="sas_54102"></div>
<script>
    sas.cmd.push(function() {
        sas.render("54102");
    });
</script>

        </div><!-- .ad-wrap -->
    </div><!-- .ad-sky -->

    <div class="ad-sky-rt ad-ecd_inventario_120x600_r">
        <div class="ad-wrap">
            <div id="sas_54103"></div>
<script>
    sas.cmd.push(function() {
        sas.render("54103");
    });
</script>

        </div><!-- .ad-wrap -->
    </div><!-- .ad-sky -->

</div><!-- .ad-sky -->




<div id="ad" class="rg">
    <div class="limiter limiter2">

        
        <div id="ecd-head-max" class="ad-hw sk-ad-full" style="max-height:270px;">
            <dl class="ad-wrap cf">
                <dt class="caption"><span>·Publicidad·</span></dt>
                <dd class="ct">
                    <div id="sas_54104"></div>
<script>
    sas.cmd.push(function() {
        sas.render("54104");
    });
</script>

                </dd><!-- .lt -->
            </dl><!-- .ad-wrap -->
        </div><!-- .ad-hw -->
        

        

    </div><!-- .limiter -->
</div><!-- .ad-controlled-height -->



        <!-- REGION HEADER (MAX) -->
<div id="hd" class="rg">
  <div class="limiter limiter1">

    <div class="masthead uncollapse cf">

      <p class="timestamp">
  Lunes 08/01/2018. <span class="updated">Actualizado <span class="time">01:00h</span></span>
</p>


      <!--
    SNIPPET / PARTIAL
    SOCIAL (HEADER)
  -->
<div class="main-social cf">
  <ul class="lst-main-social">
    <li class="item facebook">
      <iframe src="//www.facebook.com/plugins/like.php?href=https://www.facebook.com/pages/El-Confidencial-Digital/202726949863885&amp;send=false&amp;layout=button_count&amp;width=120&amp;show_faces=true&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21&amp;appId=137484743414" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:120px; height:21px;" allowTransparency="true"></iframe>
    </li>
    <li class="item twitter">
      <a href="https://twitter.com/ecd_" class="twitter-follow-button" data-show-count="false" data-lang="es" data-show-screen-name="false">Seguir a @ecd_</a>
      <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
    </li>
    <li class="item google">
      <g:plusone size="medium" annotation="none"></g:plusone>
      <script type="text/javascript">
	window.___gcfg = {lang: 'es'};

	(function() {
	var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
	po.src = 'https://apis.google.com/js/plusone.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	})();
      </script>
    </li>
    <li class="item rss">
      <a href="/rss/section/1020000/">
	<img src="/static/ECDDigital/images/ico/ico-rss.png" alt="this image alt" width="51px" height="20px" />
      </a>
    </li>
  </ul>
</div><!-- .main-social -->


      <div class="inner cf">
	<div class="brand">
	  <h1 class="main logo">

	    <img alt="elconfidencialdigital.com" class="logo-print" src="/static/ECDDigital/images/logo-print.png?hash=a9b568bdb3805b37d645eb4494eefc48">

	    <a class="lnk" href="/" title="home">
	      <span class="name">elconfidencialdigital.com</span>
	    </a>

	  </h1><!-- .main.logo -->

	  
	  
	  <p class="slogan">La web de las personas informadas que desean estar más informadas</p>
	  

	</div><!-- .brand -->

	<div class="aux cf">
	  <div class="aux-tools">
	    <!--
	SNIPPET / PARTIAL
	MAIN SEARCH (HEADER)
 -->
<div class="main-search">
	<form id="mainSearchForm" name="mainSearchForm" method="get" action="/buscador/">
		<fieldset>
			<legend>Busque en El Confidencial Digital:</legend>
			<span class="sk-field">
				<label for="mainSearchField">búsqueda</label>
				<input type="text" class="search-field ecd-search-text" id="mainSearchField" name="text" />
				<a class="bt-submit btk ecd-search-submit" href="#" title="Buscar noticias,fotos ..." onClick="searchSubmit(jQuery('#mainSearchForm'));return false;"><span>Buscar</span></a>
			</span>
		</fieldset>
	</form>
	<script type="text/javascript">
	 <!--
	     var jObj = jQuery("#mainSearchForm");
	     FBSE.simpleSearchForm(jObj, {
	       hint: 'Buscar noticias,fotos ...',
	       searchField : "#mainSearchField",
	       submit : false
	     });

	     function searchSubmit (_jObj) {

	        var jObj = _jObj;

		var url = jObj.attr("action");
	        var jObjText = jObj.find(".ecd-search-text");
	        var text = jObjText.val();

		if (text != ""
		    && text != jObj.find(".ecd-search-submit").attr("title")) {
		    url += "?text=" + text;
		}

		window.location.href = url;

		return false;
             }
	 //-->
	</script>
</div><!-- .main-search -->

	    <ul class="nav-external">

  <li class="list-item">
    <a class="lnk" title="El Confidencial Autonómico" rel="external" href="https://www.elconfidencialautonomico.com/">El Confidencial Autonómico</a>
  </li><!-- .item -->

  <li class="list-item">
    <a class="lnk" title="Monarquía Confidencial" rel="external" href="https://www.monarquiaconfidencial.com/">Monarquía Confidencial</a>
  </li><!-- .item -->

  <li class="list-item">
    <a class="lnk" title="Religión Confidencial" rel="external" href="https://www.religionconfidencial.com/">Religión Confidencial</a>
  </li><!-- .item -->

</ul><!-- .nav-external -->

	  </div><!-- .aux-tools -->
	</div><!-- .aux -->
      </div><!-- .inner -->

    </div><!-- .masthead -->

    <div id="nav" class="main-nav">

  <ul class="navigation cf">
    
    <li class="nav-item "><a class="lnk inner" href="/" title="Portada">Portada</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/muy_confidencial/el_chivato/" title="El Chivato">El Chivato</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/muy_confidencial/el_chau-chau/" title="El Chau-Chau">El Chau-Chau</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/politica/" title="Pol&iacute;tica">Política</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/medios/" title="Medios">Medios</a></li>
    
    <li class="nav-item selected"><a class="lnk inner" href="/defensa/" title="Defensa">Defensa</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/dinero/" title="Dinero">Dinero</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/seguridad/" title="Seguridad">Seguridad</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/casas_reales/" title="Casas Reales">Casas Reales</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/vivir/" title="Vivir">Vivir</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/opinion/tribuna_libre/" title="Opini&oacute;n">Opinión</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/videos/" title="V&iacute;deos">Vídeos</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/te_lo_aclaro/" title="Te lo aclaro">Te lo aclaro</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/yaLoDijo/" title="Ya lo dijo">Ya lo dijo</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="https://www.elconfidencialdigital.com/encuestas_del_dia.html" title="Encuestas ECD">Encuestas ECD</a></li>
    
  </ul><!-- .navigation -->
</div><!-- #nav.main-nav -->

<script type="text/javascript">
  ECD.mainNavigation.init(jQuery("#nav"));
</script>

    <div id="subnav" class="submain-nav">

  <ul class="navigation cf">


    

    
    
    <li class="nav-item ">
      <a class="lnk inner" href="https://www.elconfidencialdigital.com/seguridad/millones-equiparar-policias-guardias-Mossos_0_3051294858.html" title="Sueldos Guardia Civil" target="_blank" >Sueldos Guardia Civil</a>
    </li>
    
    
    
    <li class="nav-item ">
      <a class="lnk inner" href="https://www.elconfidencialdigital.com/politica/Comidas-restaurantes-abogados-exiliado-Puigdemont_0_3048895097.html" title="Excesos Puigdemont" target="_blank" >Excesos Puigdemont</a>
    </li>
    
    
    
    <li class="nav-item ">
      <a class="lnk inner" href="https://www.elconfidencialdigital.com/defensa/ocurrio-Defensa-Cospedal-atendiera-llamada_0_3045295454.html" title="Fake News" target="_blank" >Fake News</a>
    </li>
    
    
    
    <li class="nav-item ">
      <a class="lnk inner" href="https://www.elconfidencialdigital.com/seguridad/Castigados-policias-nacionales-enviados-Cataluna_0_3045295444.html" title="Sanciones Polic&iacute;as" target="_blank" >Sanciones Policías</a>
    </li>
    
    
    
    <li class="nav-item ">
      <a class="lnk inner" href="https://www.elconfidencialdigital.com/dinero/Susto-millones-espanoles-recibo-octubre_0_3028497135.html" title="Subida precio luz" target="_blank" >Subida precio luz</a>
    </li>
    
    
    
    <li class="nav-item ">
      <a class="lnk inner" href="https://www.elconfidencialdigital.com/politica/Encuesta-Cataluna-nacionalistas-constitucionalistas-Podemos_0_3045895386.html" title="Encuesta Catalu&ntilde;a" target="_blank" >Encuesta Cataluña</a>
    </li>
    
    
    
    <li class="nav-item last-item">
      <a class="lnk inner" href="https://www.elconfidencialdigital.com/etiqueta/marta_rovira/" title="Marta Rovira" target="_blank" >Marta Rovira</a>
    </li>
    
    

  </ul><!-- .navigation -->

</div><!-- #nav.main-nav -->

<script type="text/javascript">
  ECD.mainNavigation.init(jQuery("#subnav"));
</script>


  </div><!-- .limiter -->
</div><!-- #hd -->


        <div class="ad-hw sk-ad-full2">
    <div class="limiter limiter2">
        <dl class="ad-wrap cf">
            <dt class="caption"><span>·Publicidad·</span></dt>
            <dd class="ct">
                <div id="sas_54122"></div>
<script>
    sas.cmd.push(function() {
        sas.render("54122");
    });
</script>

            </dd><!-- .lt -->
        </dl><!-- .ad-wrap -->
    </div><!-- /.limiter.limiter2 -->
</div><!-- .ad-hw -->


        <div id="bd" class="rg">
            <div class="limiter limiter1">
                <div id="content" class="pg-story pg-story-sk2 pg">
    <div class="gd gd3-c1 skin-hr">
        <div class="gd-aux faux-g3c1a">

            <!-- MASTER GRID UNIT 2/3 (COL LEFT) -->
            <div class="gdu u2-3-c1">

                <div class="section-title-wrapper">
  <h2 class="section-title">Defensa</h2>
</div><!-- .section-title-wrapper -->


                <!-- PAGE HEADING -->
                <div class="pg-hd">

                    

                    <p class="hammer">Bautizada como ‘Madre de los infantes’</p>

                    <div class="deck fr">
                        <a href="#">
                            <span class="comment-count">
                                <abbr class="count iblk bb-numComments-published">0</abbr>
                            </span>
                        </a>
                    </div>

                    <h2 class="headline big">Aluvión de visitas a la Academia de Infantería para la Inmaculada regalada por los cadetes</h2>

                    
                    

                    

                    <p class="tx subhead">Colegios y viajes organizados se interesan por el cuadro costeado por los alumnos para homenajear el 125 aniversario de la proclamaci&oacute;n de la patrona</p>

                    <div class="cp-tools">

  <ul class="cf">

    <li class="iblk">
      <ul class="itools cf">
	<li class="it api fbLikeXFBML" style="margin-bottom:5px;">
	  <span class="apitx">Facebook (Me gusta)</span>
	  <script src="https://connect.facebook.net/es_ES/all.js#xfbml=1"></script><fb:like href="" send="false" layout="button_count" width="120" height="20" show_faces="false" font=""></fb:like>
	</li>

	<li class="it api twTweet" style="margin-bottom:5px;">
	  <span class="apitx">Tweetea!</span>

	  
	  
	  <a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="ecd_" data-text="Aluvión de visitas a la Academia de Infantería para la Inmaculada regalada por los cadetes" data-url="https://www.elconfidencialdigital.com/_b6bac4f2" data-counturl="https://www.elconfidencialdigital.com/defensa/Aumenta-interes-visitar-Inmaculada-Concepcion_0_3065693426.html" data-lang="es">Tweet</a>
	  

	  <script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>

	</li>

	<li class="it api gPlusOne" style="margin-bottom:5px;">
	  <span class="apitx">Google Plus One</span>
	  <script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'es'}</script>

	  <g:plusone size="medium"  ></g:plusone>
	</li>
      </ul><!-- .itools -->
    </li>

    <li class="iblk">
      <dl class="adjtools ico-tools">
	<dt class="join-title">Compartir:</dt>
	<dd class="join-items">
	  <ul>
	    <li class="it"><span class="ico ath"><a class="ico-tools-print" href="#" title="Imprimir"></a></span></li>
            <li class="it"><span class="ico ath"><a class="addthis_button_email" href="#" title="enviar a un amigo"></a></span></li>
	    <li class="it"><span class="ico ath"><a class="addthis_button_twitter"></a></span></li>
	    <li class="it"><span class="ico ath"><a class="addthis_button_facebook"></a></span></li>
	    <li class="it"><span class="ico ath"><a class="addthis_button_meneame"></a></span></li>
	    <li class="it"><span class="ico ath"><a class="addthis_button_compact"></a></span></li>
	  </ul>
	</dd>
      </dl><!-- .adjtools -->
    </li>
	<!-- ECDNWS20171228_0026.bb-article-body -->
  </ul>

</div><!-- .cp-tools -->
<script type="text/javascript">
  jQuery("a.ico-tools-print").click( function() {
      window.print();
      return false;
  });
</script>



                    <div class="deck cf"><p>El hall de la Academia de Infantería de Toledo tiene desde hace un mes un atractivo muy especial. El cuadro de la Inmaculada Concepción protegiendo a varios soldados de infantería ha llamado la atención a muchos curiosos. Las peticiones para verlo en vivo se han disparado.</p><p><br></p></div>

                    
<div class="pg-obj mg">
  <p>

    
<img src="/defensa/Cuadro-Ricardo-Sanz-Madre-infantes_ECDIMA20171207_0007_25.jpg" width="641" height="1003" alt="Cuadro de Ricardo Sanz, &ldquo;Madre de los infantes&rdquo;." />


    <span class="caption strap">
  <span class="caption-inner">
    Cuadro de Ricardo Sanz, “Madre de los infantes”. 
  </span><!-- .inner -->
</span><!-- .caption.strap -->


  </p>
</div><!-- .mg.pg-obj -->








                </div><!-- .pg-hd -->

                <p class="dateline">
    <small class="timestamp">
        <span class="date">08/01/2018</span>
        <span class="time">01:00</span>
    </small><!-- /.timestamp -->
</p><!-- .dateline -->

                <div class="pg-bd cf">

                    <div class="icol-wrapper cf">
                        <div class="icol-main">

                            

                            <div class="tx mce">
                                


<div class="mce-body mce">
  <p>Este año la festividad <strong>Inmaculada Concepción</strong> se celebró de forma especial en la Academia de Infantería de Toledo. Se cumplía el <strong>125º aniversario </strong>de su proclamación como patrona. Por conmemorar la fecha, la academia inauguró en el hall un cuadro de esta advocación mariana.</p><p>El cuadro fue sufragado íntegramente por cuestación entre los alumnos de infantería. La obra, titulada ‘<strong>Madre de los infantes’</strong> y creada por el pintor <strong>Ricardo Sainz</strong>, ya ha llamado la atención a muchos grupos interesados por verlo.</p><p>Por ejemplo, tal y como ha sabido ECD, los <strong>profesores y alumnos del Colegio Valparaíso</strong> de Toledo han insistido en conocerlo en una reciente visita, además de&nbsp; ver en vivo los vehículos acorazados y comprobar cómo es el trabajo diario de los alumnos del centro.</p><p>No son los únicos. Según ha sabido ECD, desde que se conociese la inauguración de la obra <strong>se han disparado las peticiones</strong> de grupos y particulares para conocer la obra expuesta en la Academia. Incluso viajes organizados a Toledo <strong>procedentes de otras ciudades</strong> han querido verlo in situ.</p><p>El lienzo mide 2,25 metros de alto y 1,45 de ancho, y se ha pintado al óleo. Tras varios meses de trabajo del pintor, se ha colgado en <strong>una de las escalinatas del gran recibidor</strong> al que se entra al traspasar la puerta principal de la Academia de Infantería de Toledo.</p><p>Su autor, <strong>Ricardo Sainz</strong>, explicaba a El Confidencial Digital que su intención era realizar un cuadro de la Inmaculada&nbsp; “<strong>más moderno</strong> “ y adaptado al siglo XXI. Explica que para empezar la obra, se apoyó en la figura de la Virgen María. Pintó el cuadro a partir de una mujer que hizo de modelo y él luego se centró en darle rostro de la Virgen un rasgo “<strong>dulce y maternal con los soldados”.</strong> De ahí el título “<strong>Madre de los Infantes”.</strong></p><h3><strong><em>Una patrona con historia</em></strong></h3><p>La vinculación entre la Inmaculada Concepción y el ejército español viene de muchos siglos atrás, aunque en cierta manera se suele considerar un punto culminante el denominado “milagro de Empel”: la <strong>victoria que el Tercio Viejo de Zamora</strong> consiguió el 8 de diciembre de 1585 en <strong>Flandes</strong>, al conseguir romper un cerco de los rebeldes holandeses justo después de encontrar enterrada una tabla flamenca con una imagen de la Inmaculada Concepción.</p><p>Sin embargo, no fue <strong>hasta 1892 </strong>cuando la reina regente María Cristina declaró por real orden “<strong>Patrona del Arma de Infantería</strong> a Nuestra Señora la Purísima e Inmaculada Concepción, que ya lo fue del antiguo Colegio Militar y lo es de la actual Academia General y de un gran número de Regimientos”.</p><p><br></p>
</div><!-- .mce-body -->



                            </div><!-- .tx.mce -->

                        </div><!-- .icol-main -->

                        <div class="icol-rt sticked-content">
                            
                            
                            <ul class="social-col newsocial md">

  <li class="lst ecd-social-fb">
    <a class="lnk ico-fb" href="http://www.facebook.com/share.php?u=https://www.elconfidencialdigital.com/defensa/Aumenta-interes-visitar-Inmaculada-Concepcion_0_3065693426.html" title="Facebook"><span class="ico"> </span><span class="tx">Facebook</span></a>
  </li><!-- /.lst -->

  
  
  <li class="lst ecd-social-tw">
    <a class="lnk ico-tw" href="https://twitter.com/share?url=https://www.elconfidencialdigital.com/_b6bac4f2&via=ecd_&text=Aluvi%C3%B3n%20de%20visitas%20a%20la%20Academia%20de%20Infanter%C3%ADa%20para%20la%20Inmaculada%20regalada%20por%20los%20cadetes" title="Twitter"><span class="ico"> </span><span class="tx">Twitter</span></a>
  </li><!-- /.lst -->
  

  <li class="lst ecd-social-go">
    <a class="lnk ico-gp" href="https://plus.google.com/share?url=https://www.elconfidencialdigital.com/defensa/Aumenta-interes-visitar-Inmaculada-Concepcion_0_3065693426.html" title="Google Plus"><span class="ico"> </span><span class="tx">Google Plus</span></a>
  </li><!-- /.lst -->

  <li class="lst ecd-social-linkedin">
    <a class="lnk ico-ln" href="http://www.linkedin.com/shareArticle?url=https://www.elconfidencialdigital.com/defensa/Aumenta-interes-visitar-Inmaculada-Concepcion_0_3065693426.html" title="Linked In"><span class="ico"> </span><span class="tx">Linked In</span></a>
  </li><!-- /.lst -->

  <li class="lst ecd-social-men">
    <a class="lnk ico-mn" href="http://www.meneame.net/submit.php?url=https://www.elconfidencialdigital.com/defensa/Aumenta-interes-visitar-Inmaculada-Concepcion_0_3065693426.html" title="Menéame"><span class="ico"> </span><span class="tx">Menéame</span></a>
  </li><!-- /.lst -->

</ul><!-- /.social-col.newsocial.md -->


                            
                        </div><!-- .col-lt -->

                    </div><!-- .icol-wrapper -->

                    

                </div><!-- .pg-bd -->

                <div class="pg-ft">
                    <div class="cp-toolbar md">

  <div class="cp-tags">
    <dl class="tags cf">
      <dt class="label fl">Etiquetas</dt>
      <dd class="mt">
	
	<!-- TODO enlace al tag -->
	<a href="/etiqueta/virgen_maria/" rel="tag" title="Virgen Mar&iacute;a">Virgen María</a>, 
	
	<!-- TODO enlace al tag -->
	<a href="/etiqueta/inmaculada_concepcion/" rel="tag" title="Inmaculada Concepci&oacute;n">Inmaculada Concepción</a>, 
	
	<!-- TODO enlace al tag -->
	<a href="/etiqueta/academia_de_infanteria_de_toledo/" rel="tag" title="Academia de Infanter&iacute;a de Toledo">Academia de Infantería de Toledo</a>, 
	
	<!-- TODO enlace al tag -->
	<a href="/etiqueta/madre_de_los_infantes/" rel="tag" title="Madre de los Infantes">Madre de los Infantes</a>
	
      </dd><!-- .mt -->
    </dl><!-- .tags -->
  </div><!-- .cp-tags -->

</div><!-- .cp-toolbar -->

                    
                    

                    <div id="sas_54141"></div>
<script>
    sas.cmd.push(function() {
        sas.render("54141");
    });
</script>


                    <div id="ecd-comments-module-container">
                        <div class="bb-comment-content-comments-ajax"> </div>

<script type="text/javascript">

	jQuery(function() {BBT.comment._showEntityComments(jQuery(".bb-comment-content-comments-ajax"), "/bbtcomment/entityComments/0/ECDNWS20171228_0026.json?commentsPage=1&limit=10"); } );

</script>
<noscript>

<div id="comments" class="cp-comments md">

  <div class="hd">
    <h3 class="title">
      <span class="jstrap comments_0">
	0 comentarios
      </span>
    </h3>

    <div class="cp-filtersort fr 2 contentId_ECDNWS20171228_0026">
  <dl class="dlst-filtersort tx-rt">

    <dt class="label">Ordenar por:</dt>

    <dd class="criteria">

      
      
      <a href="#" title="orden descendente" class="it-criteria asc orderBy_1 tpl_bbtcommententitycommentsmo_ajax_asc.tpl">Ascendente</a>
      

      <span class="pipe"> | </span>


      
      
      <span title="orden ascendente" class="it-criteria active des">Descendente</span>
      

    </dd><!-- .criteria -->

  </dl><!-- .dlst-filtersort -->
</div><!-- .cp-filtersort -->


    <script type="text/javascript">

      var jObjCommentsOrder = jQuery("#comments .cp-filtersort");

      jObjCommentsOrder.find(" .it-criteria").click(function () {

	var url = "/comments/change-order.json";

	var params = {_tpl : BBT.getProperty(jQuery(this), "tpl"),
		      contentId : BBT.getProperty(jObjCommentsOrder, "contentId"),
		      orderBy : BBT.getProperty(jQuery(this), "orderBy")};

	jQuery.get(url, params, function(_response) {
	    var response = BBT.fixJson(_response);

	    if(response["error"] == "0") {

		jQuery("#ecd-comments-module-container").html(response["data"]);

	    } else {
		BBT.log(response["message"]);
	    }
	});

	return false;
    });
    </script>


  </div><!-- .hd -->

  <div class="bd">
    
    
    <ul class="lst-comments">
      
    </ul><!-- .lst-comments -->
    
  </div><!-- .bd -->


  

</div><!-- .cp-comments -->

<div class="cp-commentForm md" id="bbt-comment-create-form">

  <div class="hd">
    <h3 class="title">
      <span class="jstrap">Deja tu comentario</span>
    </h3>
  </div><!-- .hd -->

  <div class="bd">
    <!-- 0 - ECDNWS20171228_0026 -->

    <form id="bb-comment-create-form" name="formEcdCommentCreate" class="commentForm" onsubmit="return false;" action="/ecdcomment/create/0/ECDNWS20171228_0026">
      <div class="lt">
	<div class="cf">
	  <label class="label-name">
	    <span>Nombre de usuario <span class="req">*</span></span>
	    <input id="ecd_comment-nick" name="nick" type="text" class="bb-field bb-field_input" title="Usuario" />
	  </label>

	  <label class="label-pass">
	    <span>Email <span class="req">*</span></span>
	    <input id="ecd_comment-email" name="email" type="text" class="bb-field bb-field_input" title="Usuario" />
	  </label>

	</div><!-- .cf -->
      </div><!-- .lt -->
      <div class="rt">
	<div class="cf">

	  <label class="label-captcha cf">
	    <span class="cf">Escriba el código CAPTCHA: <span class="req">*</span></span>
	    <div class="ecd-commnt-captcha">
	      <img class="fl" title="captcha" width="135" height="34" src="/bbtcaptcha/captcha">
	    </div><!-- .ecd-commnt-captcha -->

	    <input type="text" name="__captcha__" class="fr bb-field bb-field_input" title="Captcha" />
	  </label><!-- .label-captcha.cf -->
	</div><!-- .cf -->
      </div><!-- .rt -->
      <div class="frm-note">
	Para poder publicar comentarios se requiere que el e-mail responda a una dirección real
      </div><!-- /.frm-note -->
      <div class="cf">
	<label>
	  <span>Comenta <span class="req">*</span></span>
	  <span class="bb-comment-counter" id="charNum">500</span>
	  <textarea maxlength="500" id="ecd_comment-text" name="text" class="bb-field bb-field_textarea ecd_comment-text" title="Comentario"></textarea>
	</label>

      </div><!-- .cf -->
      <div class="lt">
	<div class="cf">

	  <label>
	    <input class="checkbox" name="terms" type="checkbox" />
	    <span class="itx">He leído y acepto las <a href="https://www.elconfidencialdigital.com/normas_de_uso.html" title="normas de uso" target="_blank">normas de uso</a></span>
	    <span class="req">*</span>
	  </label>

	  <p class="required"><span class="req">*</span> Campos obligatorios</p>
	</div><!-- .cf -->
      </div><!-- .lt -->
      <div class="rt">
	<div class="cf">
	  <div class="submit-box">
	    <p>
	      <input id="bbt-comment-create-submit" class="bbt-comment-create-submit btn-submit bt1 btn iblk rnd5" type="submit" value="Enviar comentario" />
	    </p>
	  </div><!-- .submit-box -->
	</div><!-- .cf -->
      </div><!-- .rt -->

    </form>
  </div><!-- .bd -->
</div><!-- .cp-commentForm -->

<script type="text/javascript">

  jQuery(document).ready(function() {
      var maxChars = 500;
      var jObj = jQuery("#ecd_comment-text");
      jQuery(jObj).keyup(function(){
          var len = jQuery(this).val().length;
          if (len <= maxChars) {
              jQuery('#charNum').html(maxChars-len);
	  }
      });
  });

  ecdReloadCaptcha = function () {

	var jObj = jQuery("#bbt-comment-create-form");
        var captachUrl = "/bbtcaptcha/captcha?rand=" + parseInt(Math.random() * 10000);

        jObj.find(".ecd-commnt-captcha").each(function () {

           jQuery(this).html("");
           jQuery(this).append('<img class="fl" width="135" height="34" src="' + captachUrl + '" alt="" />');
        });
  };

  BBT.comment.initForm(jQuery("#bb-comment-create-form"));

  BBT.comment["formEcdCommentCreate_submit"] = function (url, data) {

        jQuery.post(url, data, function (_response) {
	  var response = BBT.fixJson(_response);

	  if (response["error"] == 0) {
	     window.location.reload();
	  } else {
             ecdReloadCaptcha();
	     alert(response["message"]);
	  }

	});

        return false;
  };


  BBT.comment["formEcdCommentCreate_getData"] = function (form) {

        var maxChars = 500;
	var data = BBT.component.cardForm.getFields(form);


	//Comprobamos que han introducido un nick
	if (data["nick"] == null
	    || data["nick"] == "") {
	    alert("Debe introducir un nick");
	    return false;
	}

	//Comprobamos que han introducido un email
	if (data["email"] == null
	    || data["email"] == "") {
	    alert("Debe introducir un email");
	    return false;
	}

        //Comprobamos que se ha metido un comentario
	if (data["text"] == null
	    || data["text"] == "") {
	    alert("Debe introducir un comentario");
	    return false;
	}

	//Comprobamos que el comentario no supera el numero maximo de caracteres
	if (data["text"].length > maxChars) {
	    alert("El comentario no debe sobrepasar los " + maxChars + " caracteres");
	    return false;
	}

        //Comprobamos que han introducido un captcha
	if (data["__captcha__"] == null
	    || data["__captcha__"] == "") {
	    alert("Debe introducir un captcha");
	    return false;
	}

	//Comprobamos que han aceptado los terminos de uso
	if(!jQuery("input[name='terms']").is(':checked')) {
           alert("Debe aceptar los términos de uso.");
	   return false;
	}

	return data;
  };

</script>



<script type="text/javascript">
  <!--
      function showComments() {
        var numComments = BBT.getProperty(jQuery("#comments .jstrap"), "comments");
        jQuery("#comments").hide();

	if (numComments >= 1) {
	  jQuery("#comments").show();
	}
      }

      showComments();
// -->
</script>


</noscript>

                    </div><!-- .ecd-comments-module-container -->

                    <div id="sas_54142"></div>
<script>
    sas.cmd.push(function() {
        sas.render("54142");
    });
</script>

                    <div id="sas_54143"></div>
<script>
    sas.cmd.push(function() {
        sas.render("54143");
    });
</script>


                </div><!-- .pg-ft -->

            </div><!-- .gdu.u2-3-c1 -->

            <div class="gdu u1-3-c1 u-last">
                
  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">·Publicidad·</dt>

            
            <div id="sas_54123"></div>
<script>
    sas.cmd.push(function() {
        sas.render("54123");
    });
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  <div class="md-laguinda md">

  
  
  <div class="hd">
    <h2 class="md-laguinda-title">Guinda</h2>
  </div>
  

  <div class="bd">

    
<p class="item-laguinda cf">
  <strong class="item-laguinda-tx">LA GUINDA</strong>
  
  
  <a class="lnk" href="/opinion/la_guinda_y_la_guindilla/la_guinda/Barcelona-Seleccion-Hospital-Sant-Joan_0_3070492947.html">
    A los impulsores de Barcelona con la Selección, que organizan una recogida de juguetes para niños del Hospital Sant Joan de Deu
  </a>
  
</p><!-- .item-laguinda -->




    
<p class="item-laguinda item-last cf">

  <strong class="item-laguinda-tx">LA GUINDILLA</strong>

  
  
  <a class="lnk" href="/opinion/la_guinda_y_la_guindilla/la_guindilla/Pamplona-rompio-tragado-tarjeta-credito_0_3070492941.html">
    Al joven de Pamplona que rompió a golpes un cajero que se había tragado su tarjeta de crédito
  </a>
  

</p><!-- .item-laguinda -->



  </div><!-- .bd -->

</div><!-- .md-muy_confidencial -->



  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">·Publicidad·</dt>

            
            <div id="sas_54124"></div>
<script>
    sas.cmd.push(function() {
        sas.render("54124");
    });
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  



<div class="md-html-user md">
  <a href="http://www.elconfidencialdigital.com/noticia.html"><img src="https://mailing.elconfidencialdigital.com/cdnr/300/acton/attachment/16040/f-01d2/1/-/-/-/-/test01_312x82.png"></a>







</div>





  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">·Publicidad·</dt>

            
            <div id="sas_54125"></div>
<script>
    sas.cmd.push(function() {
        sas.render("54125");
    });
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  <div class="md-muy_confidencial md">
  <div class="hd">
    <h2 class="md-muy_confidencial-title">Muy Confidencial</h2>
  </div><!-- .hd -->
  <div class="bd">
    
    <p class="item-muy cf">
      <span class="item-muy-mg">
	<img width="68" height="59" alt="El Chivato" src="/bbtfile/1001_20130930UwMnLg.gif" />
      </span><!-- .item-muy-mg -->
      <strong class="item-muy-tx">El Chivato</strong>
      
      
      <a class="item-muy-lnk" href="/muy_confidencial/el_chivato/nombre-secreto-periodista-Ana-Pastor_0_3071092863.html" alt="El nombre &lsquo;secreto&rsquo; de la periodista Ana Pastor">
	El nombre ‘secreto’ de la periodista Ana Pastor
      </a>
      

    </p><!-- .item-muy -->
    
    <p class="item-muy cf">
      <span class="item-muy-mg">
	<img width="68" height="59" alt="El Chau-Chau" src="/bbtfile/1001_20130930qLz73a.gif" />
      </span><!-- .item-muy-mg -->
      <strong class="item-muy-tx">El Chau-Chau</strong>
      
      
      <a class="item-muy-lnk" href="/muy_confidencial/el_chau-chau/Duro-Felguera-prohibe-vuelos-business_0_3071092864.html" alt="Duro Felguera proh&iacute;be los vuelos en clase business">
	Duro Felguera prohíbe los vuelos en clase business
      </a>
      

    </p><!-- .item-muy -->
    

  </div><!-- .bd -->
</div><!-- .md-muy_confidencial -->



  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">·Publicidad·</dt>

            
            <div id="sas_54126"></div>
<script>
    sas.cmd.push(function() {
        sas.render("54126");
    });
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  <!--
    MODULE TOP MOST (SLIDESHOW TABBED CONTENT)
    CLIPPING SIZES: 60x60 (thumb)
    Max items per pane: 10
  -->

<div class="md-topmost md thm-1" id="topmost_4236757127187232193">

  <div class="hd">

    <ul class="tabbing sk1-tabs cf">
      <li class="tab active">
	<span><a href="#">Más leídas</a></span>
      </li>
      <li class="tab">
	<span><a href="#">Más comentadas</a></span>
      </li>
    </ul>

  </div><!-- .hd -->


  <div class="bd">

    <!-- PANES CONTAINER -->
    <div class="panes" id="topmost_panes_4236757127187232193">

      <!-- PANES (CHUNK ITERATION) -->

      <!-- PANE (1) -->
      <div class="pane">

	<!-- Content Items (ITERATION) -->
	<!-- NOTE: MAX ITEMS PER PANE : 10 -->
	<ul class="lst-items">
	  
	  <!-- ITEM (1) -->
	  <li class="item">
	    <span class="num">1.-</span>
	    <div class="md-item mt">
	      
	      
	      <h3 class="title"><a href="/seguridad/policias-locales-jubilables-Gobierno-retiramos_0_3070492934.html" alt="Los 20.000 polic&iacute;as locales &lsquo;jubilables&rsquo; avisan al Gobierno: nos retiramos en marzo">Los 20.000 policías locales ‘jubilables’ avisan al Gobierno: nos retiramos en marzo</a></h3>
	      
	    </div><!-- .content -->
	  </li><!-- .item -->
	  
	  <!-- ITEM (1) -->
	  <li class="item">
	    <span class="num">2.-</span>
	    <div class="md-item mt">
	      
	      
	      <h3 class="title"><a href="/dinero/trabajadores-autonomias-recuperar-dia-fiesta_0_3070492938.html" alt="Los trabajadores de cinco autonom&iacute;as tendr&aacute;n que recuperar un d&iacute;a de fiesta en 2018">Los trabajadores de cinco autonomías tendrán que recuperar un día de fiesta en 2018</a></h3>
	      
	    </div><!-- .content -->
	  </li><!-- .item -->
	  
	  <!-- ITEM (1) -->
	  <li class="item">
	    <span class="num">3.-</span>
	    <div class="md-item mt">
	      
	      
	      <h3 class="title"><a href="/la_buena_vida/gadgets/Ripple-criptomoneda-nacio-Bitcoin_0_3070492924.html" alt="Ripple, la criptomoneda que naci&oacute; antes que el Bitcoin">Ripple, la criptomoneda que nació antes que el Bitcoin</a></h3>
	      
	    </div><!-- .content -->
	  </li><!-- .item -->
	  
	  <!-- ITEM (1) -->
	  <li class="item">
	    <span class="num">4.-</span>
	    <div class="md-item mt">
	      
	      
	      <h3 class="title"><a href="/muy_confidencial/el_chivato/anuncio-Caixa-soliviantado-indepes_0_3069293049.html" alt="Un anuncio de La Caixa solivianta a los &lsquo;indepes&rsquo;">Un anuncio de La Caixa solivianta a los ‘indepes’</a></h3>
	      
	    </div><!-- .content -->
	  </li><!-- .item -->
	  
	  <!-- ITEM (1) -->
	  <li class="item">
	    <span class="num">5.-</span>
	    <div class="md-item mt">
	      
	      
	      <h3 class="title"><a href="/defensa/Ejercito-Tierra-preparando-servicio-inteligencia_0_3070492929.html" alt="El Ej&eacute;rcito de Tierra prepara su propio servicio de inteligencia">El Ejército de Tierra prepara su propio servicio de inteligencia</a></h3>
	      
	    </div><!-- .content -->
	  </li><!-- .item -->
	  

	  <!-- ITEM (bar) -->
	  <!-- bar... -->

	</ul><!-- .lst-items -->
      </div><!-- .pane -->


      <!-- PANE (2) -->
      <div class="pane">

	<!-- Content Items (ITERATION) -->
	<!-- NOTE: MAX ITEMS PER PANE : 10 -->
	<ul class="lst-items">
	  
	  <!-- ITEM (1) -->
	  <li class="item">
	    <span class="num">1.-</span>
	    <div class="md-item mt">
	      
	      
	      <h3 class="title"><a href="/politica/Soraya-operacion-Junqueras-presidente-Cataluna_0_3068693110.html" alt="Soraya se pone al frente de la operaci&oacute;n para que Junqueras sea presidente de Catalu&ntilde;a">Soraya se pone al frente de la operación para que Junqueras sea presidente de Cataluña</a></h3>
	      
	    </div><!-- .content -->
	  </li><!-- .item -->
	  
	  <!-- ITEM (1) -->
	  <li class="item">
	    <span class="num">2.-</span>
	    <div class="md-item mt">
	      
	      
	      <h3 class="title"><a href="/la_buena_vida/negocio/Internet-conceder-prestamos-personales-minutos_0_2650534922.html" alt="Internet, el m&aacute;s r&aacute;pido para conceder prestamos personales: 10 minutos bastan ">Internet, el más rápido para conceder prestamos personales: 10 minutos bastan </a></h3>
	      
	    </div><!-- .content -->
	  </li><!-- .item -->
	  
	  <!-- ITEM (1) -->
	  <li class="item">
	    <span class="num">3.-</span>
	    <div class="md-item mt">
	      
	      
	      <h3 class="title"><a href="/politica/PNV-AVE-Euskadi-apoyar-Presupuestos_0_3070492939.html" alt="El PNV sube la puja y exige el AVE a Euskadi para apoyar los Presupuestos">El PNV sube la puja y exige el AVE a Euskadi para apoyar los Presupuestos</a></h3>
	      
	    </div><!-- .content -->
	  </li><!-- .item -->
	  
	  <!-- ITEM (1) -->
	  <li class="item">
	    <span class="num">4.-</span>
	    <div class="md-item mt">
	      
	      
	      <h3 class="title"><a href="/te_lo_aclaro/Movistar-perderse-utilizandolo_0_2528747120.html" alt="Qu&eacute; es Movistar+ y c&oacute;mo no perderse utiliz&aacute;ndolo">Qué es Movistar+ y cómo no perderse utilizándolo</a></h3>
	      
	    </div><!-- .content -->
	  </li><!-- .item -->
	  
	  <!-- ITEM (baz) -->
	  <!-- baz... -->

	</ul><!-- .lst-items -->
      </div><!-- .pane -->


      <!-- PANE (FOO) -->
      <!-- foo -->


    </div><!-- .panes -->
    <!-- END: PANES CONTAINER -->

  </div><!-- .bd -->
</div><!-- .md-topmost -->

<script type="text/javascript">
  jQuery("#topmost_4236757127187232193").toolsTabs("#topmost_panes_4236757127187232193 .pane", {
  tabs: 'li.tab',
  current: 'active',
  effect: 'default'
  }
  );
</script>





  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">··</dt>

            
            <div id="sas_54127"></div>
<script>
    sas.cmd.push(function() {
        sas.render("54127");
    });
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">··</dt>

            
            <div id="sas_54128"></div>
<script>
    sas.cmd.push(function() {
        sas.render("54128");
    });
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  <div class="md-laguinda md">

  
  
  <div class="hd">
    <h2 class="md-laguinda-title">Opinión</h2>
  </div>
  

  <div class="bd">

    
<p class="item-laguinda cf">
  <strong class="item-laguinda-tx">LA GUINDA</strong>
  
  
  <a class="lnk" href="/opinion/la_guinda_y_la_guindilla/la_guinda/Barcelona-Seleccion-Hospital-Sant-Joan_0_3070492947.html">
    A los impulsores de Barcelona con la Selección, que organizan una recogida de juguetes para niños del Hospital Sant Joan de Deu
  </a>
  
</p><!-- .item-laguinda -->




    
<p class="item-laguinda item-last cf">

  <strong class="item-laguinda-tx">LA GUINDILLA</strong>

  
  
  <a class="lnk" href="/opinion/la_guinda_y_la_guindilla/la_guindilla/Pamplona-rompio-tragado-tarjeta-credito_0_3070492941.html">
    Al joven de Pamplona que rompió a golpes un cajero que se había tragado su tarjeta de crédito
  </a>
  

</p><!-- .item-laguinda -->



  </div><!-- .bd -->

</div><!-- .md-muy_confidencial -->



  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">··</dt>

            
            <div id="sas_54129"></div>
<script>
    sas.cmd.push(function() {
        sas.render("54129");
    });
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">··</dt>

            
            <div id="sas_54130"></div>
<script>
    sas.cmd.push(function() {
        sas.render("54130");
    });
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">··</dt>

            
            <div id="sas_54131"></div>
<script>
    sas.cmd.push(function() {
        sas.render("54131");
    });
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">··</dt>

            
            <div id="sas_54132"></div>
<script>
    sas.cmd.push(function() {
        sas.render("54132");
    });
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">··</dt>

            
            <div id="sas_54133"></div>
<script>
    sas.cmd.push(function() {
        sas.render("54133");
    });
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">··</dt>

            
            <div id="sas_54134"></div>
<script>
    sas.cmd.push(function() {
        sas.render("54134");
    });
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">··</dt>

            
            <div id="sas_54135"></div>
<script>
    sas.cmd.push(function() {
        sas.render("54135");
    });
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">··</dt>

            
            <div id="sas_54136"></div>
<script>
    sas.cmd.push(function() {
        sas.render("54136");
    });
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">··</dt>

            
            <div id="sas_54137"></div>
<script>
    sas.cmd.push(function() {
        sas.render("54137");
    });
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">··</dt>

            
            <div id="sas_54138"></div>
<script>
    sas.cmd.push(function() {
        sas.render("54138");
    });
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">··</dt>

            
            <div id="sas_54139"></div>
<script>
    sas.cmd.push(function() {
        sas.render("54139");
    });
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">··</dt>

            
            <div id="sas_54140"></div>
<script>
    sas.cmd.push(function() {
        sas.render("54140");
    });
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->







                <div data-nad-template="570e525f83577cf0398b4567"></div>
            </div><!-- .gdu.u1-3-c1.u-last -->

        </div><!-- .gd-aux.faux-g3c1a -->
    </div><!-- .gd3-c1 -->
</div><!-- #content.pg -->



            </div><!-- .limiter1 -->
        </div><!-- #bd -->

        <div id="bl" class="rg">
  <div class="limiter limiter1">
    <div class="footer-tools cf">
      <div class="inner">

	<div class="cf">
	  <div class="links-subnav">

	    
	    <h4 class="tit">Y además...</h4>
	    

	    
	    <ul class="lst-links-subnav">
	      
	      <li class="item"><a href="https://www.elconfidencialdigital.com/muy_confidencial/el_chivato/Libano-encandilado-soldados-espanoles_0_3048895091.html" target="_blank">Líbano</a></li>
	      
	      <li class="item"><a href="https://www.elconfidencialdigital.com/seguridad/Interior-convertido-Trapero-oficinista_0_3041095878.html" target="_blank">Trapero</a></li>
	      
	      <li class="item"><a href="https://www.elconfidencialdigital.com/seguridad/numero-Ministerio-Interior-conquista-Mossos_0_3052494721.html" target="_blank">Mossos</a></li>
	      
	      <li class="item"><a href="https://www.elconfidencialdigital.com/muy_confidencial/el_chivato/Podemos-gusta-Ferreras_0_3042895687.html" target="_blank">Ferreras</a></li>
	      
	    </ul>
	    
	    <ul class="lst-links-subnav">
	      
	      <li class="item"><a href="https://www.elconfidencialdigital.com/politica/faltaba-Artur-embargo-sueldo_0_3039896004.html" target="_blank">Artur Más</a></li>
	      
	      <li class="item"><a href="https://www.elconfidencialdigital.com/politica/humillacion_0_3051294857.html" target="_blank">Junqueras</a></li>
	      
	      <li class="item"><a href="https://www.elconfidencialdigital.com/politica/Comidas-restaurantes-abogados-exiliado-Puigdemont_0_3048895097.html" target="_blank">Puigdemont</a></li>
	      
	      <li class="item"><a href="https://www.elconfidencialdigital.com/defensa/Mandos-judiciales-Marta-Rovira-Ejercito_0_3041095875.html" target="_blank">Marta Rovira</a></li>
	      
	    </ul>
	    
	    <ul class="lst-links-subnav">
	      
	      <li class="item"><a href="https://www.elconfidencialdigital.com/muy_confidencial/el_chivato/extrano-teniente-general-Guardia-Civil_0_3055494426.html" target="_blank">Guardia Civil</a></li>
	      
	      <li class="item"><a href="https://www.elconfidencialdigital.com/medios/Ines-Ballester-entero-despido-Trece_0_3048295167.html" target="_blank">Inés Ballester</a></li>
	      
	      <li class="item"><a href="https://www.elconfidencialdigital.com/dinero/Gobierno-Telefonica-impedir-revienten-escrutinio_0_3049495046.html" target="_blank">Hackers 21-D</a></li>
	      
	      <li class="item"><a href="https://www.elconfidencialdigital.com/medios/TVE-salva-Carlos-Herrera-fiasco_0_3042895703.html" target="_blank">Carlos Herrera</a></li>
	      
	    </ul>
	    
	    <ul class="lst-links-subnav">
	      
	      <li class="item"><a href="https://www.elconfidencialdigital.com/seguridad/millones-equiparar-policias-guardias-Mossos_0_3051294858.html" target="_blank">Sueldos Policía</a></li>
	      
	      <li class="item"><a href="https://www.elconfidencialdigital.com/defensa/proyecto-submarino-S-80-desatasca-pasado_0_3053094665.html" target="_blank">Submarino S-80</a></li>
	      
	      <li class="item"><a href="https://www.elconfidencialdigital.com/seguridad/Antiterrorismo-descarta-bombonas-objetivo-atentado_0_3055494433.html" target="_blank">Robo bombonas</a></li>
	      
	      <li class="item"><a href="https://www.elconfidencialdigital.com/defensa/Defensa-concluye-Cospedal-operacion-servicios_0_3042895693.html" target="_blank">Broma Cospedal</a></li>
	      
	    </ul>
	    
	    <ul class="lst-links-subnav">
	      
	      <li class="item"><a href="https://www.elconfidencialdigital.com/seguridad/policias-locales-jubilarse-pension-completa_0_2834116575.html" target="_blank">Jubilación policías</a></li>
	      
	      <li class="item"><a href="https://www.elconfidencialdigital.com/politica/Cataluna-derrocha-Hacienda-conseguidos-aplicacion_0_3041095879.html" target="_blank">Cataluña derrocha</a></li>
	      
	      <li class="item"><a href="https://www.elconfidencialdigital.com/politica/Encuesta-Cataluna-nacionalistas-constitucionalistas-Podemos_0_3045895386.html" target="_blank">Encuesta Cataluña</a></li>
	      
	      <li class="item"><a href="https://www.elconfidencialdigital.com/dinero/Gobierno-pensionistas-catalanes-cobrara-independencia_0_3051894786.html" target="_blank">Pensiones Cataluña</a></li>
	      
	    </ul>
	    
	    <ul class="lst-links-subnav">
	      
	      <li class="item"><a href="https://www.elconfidencialdigital.com/politica/Limpia-independentistas-mesas-elecciones-catalanas_0_3051894815.html" target="_blank">Elecciones Cataluña</a></li>
	      
	      <li class="item"><a href="https://www.elconfidencialdigital.com/dinero/Gobierno-bloqueado-pensionistas-proximo-verano_0_2822717717.html" target="_blank">Paga extra pensiones</a></li>
	      
	      <li class="item"><a href="https://www.elconfidencialdigital.com/medios/Eduardo-Garcia-Serrano-direccion-Intereconomia_0_3042295747.html" target="_blank">Eduardo García Serrano</a></li>
	      
	      <li class="item"><a href="https://www.elconfidencialdigital.com/politica/Generalitat-tirados-trabajadores-embajadas-catalanas_0_3051294855.html" target="_blank">Trabajadores embajadas catalanas</a></li>
	      
	    </ul>
	    
	  </div><!-- .links-subnav -->

	  <div class="search-social">

	  <div class="main-search footer">

  <form id="AuxMainSearchForm" name="AuxMainSearchForm" method="get" action="/buscador/">
    <fieldset>
      <legend>Busque en El Confidencial Digital:</legend>
      <span class="sk-field">
	<label for="AuxMainSearchField">búsqueda</label>
	<input type="text" class="search-field ecd-search-text" id="AuxMainSearchField" name="text" />
	<a class="bt-submit btk ecd-search-submit" href="#" title="Buscar noticias,fotos ..." onClick="searchSubmit(jQuery('#AuxMainSearchForm'));return false;"><span>Buscar</span></a>
      </span>
    </fieldset>
  </form>

  <script type="text/javascript">
    <!--
	var jObj = jQuery("#AuxMainSearchForm");
	FBSE.simpleSearchForm(jObj, {
	   hint: 'Buscar noticias,fotos ...',
	   searchField : "#AuxMainSearchField",
	   submit : false
	});
	//-->
  </script>

</div><!-- .main-search -->


	  <ul class="lst-social">
  
  <li class="item rss"><a href="/rss/section/1/"><span>RSS</span></a></li>
  
  <li class="item twitter"><a href="https://twitter.com/ecd_"><span>Twitter</span></a></li>
  
  <li class="item facebook"><a href="https://www.facebook.com/pages/El-Confidencial-Digital/202726949863885?fref=ts"><span>Facebook</span></a></li>
  
  <li class="item gplus"><a href="https://plus.google.com/u/0/b/111536723779723492438/+redaccionecd"><span>G+</span></a></li>
  
  <li class="item instagram"><a href="https://www.instagram.com/elconfidencialdigital/"><span>Instagram</span></a></li>
  
</ul>


	  </div><!-- .search-social -->

	</div><!-- .cf -->

	<div class="logo cf">
	  <h1 class="logo-footer">
	    <a class="lnk" href="/" title="home"><span class="name">elconfidencialdigital.com</span></a>
	  </h1><!-- .main.logo -->
	  <ul class="lst-logo-links">
	    <li class="item"><a href="/quienes_somos.html">¿Quiénes Somos?</a>&nbsp;|&nbsp;</li>
	    <li class="item"><a href="/politica_de_privacidad.html">Pol&iacute;tica de privacidad y Aviso Legal</a>&nbsp;|&nbsp;</li>
	    <li class="item"><a href="mailto:redaccion@elconfidencialdigital.com">Contactar</a>&nbsp;|&nbsp;</li>
	    <li class="item"><a href="/Publicidad.html">Publicidad</a>&nbsp;|&nbsp;</li>
	    <li class="item"><a href="/quienes_somos.html">© Copyright "El Confidencial Digital"</a></li>
	  </ul>
	  <p class="footer-tx-aux">
	    Todos los derechos reservados. Esta información es para el uso exclusivo de los lectores de El Confidencial Digital.
	  </p><!-- /.footer-tx-aux -->
	  <p class="footer-tx-aux">
	    No está autorizada su difusión ni citando la fuente. El Confidencial Digital. C/Naranjo 3, 1º Dcha 28039 Madrid T 91 445 96 97
          </p><!-- /.footer-tx-aux -->
        </div><!-- .logo -->


      </div><!-- .inner -->
    </div><!-- .footer-tools -->
  </div><!-- .limiter -->
</div><!-- #bl -->

    </div><!-- #container -->

</div><!-- #main -->

<!-- DON'T REMOVE OR MOVE UP (IE Advanced rulesets) -->
<!--[if (gte IE 6)&(lte IE 8)]>
<script src="/static/ECDDigital/js/ecd.ie.js" type="text/javascript"></script>
<![endif]-->
<!-- DON'T REMOVE -->

<!-- ADDTHIS SETUP -->
<script type="text/javascript">
    <!--
    // @see	http://www.addthis.com/help/client-api
    var addthis_config = {
        // basic options:
        username: "YOUR ADDTHIS USERNAME", // Always global to a page. (string)
        ui_508_compliant: true,	         // ui-508 Accesibility Compliance (set to true)
        ui_language: "es",		 // UI language
        data_track_addressbar: false,
        data_track_clickback: false,
        // ui_use_css: false,
        // data_track_clickback: true,
        // Cobrand:
        ui_cobrand: "El Confidencial Digital",
        ui_header_color: "#fff",
        ui_header_background: "#FA7734",
        // custom destinations:
        services_compact: 'email, facebook, twitter, more',
        services_exclude: 'print'
    };
    //-->
</script>
<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js"></script>

<script type="text/javascript">
  try { _402_Show(); } catch(e) {}
</script>



<script type="text/javascript">
    jQuery(document).ready(function () {
        ECDPRJ.socialTools();
    });
</script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=1020000" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=1020000&rand=1035612039" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ECDNWS20171228_0026" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ECDNWS20171228_0026&rand=1006085803" />
</noscript>
</body>
</html>