<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">

<head>

  <link href="/static/ECDDigital/ico/favicon.ico?hash=21aa518d50add209877696ef23f99347" rel="shortcut icon" type="image/x-icon">


<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Content-Language" content="es" />
<meta property="og:site_name" content="El Confidencial Digital" />
<meta property="og:title" content="La Retirada, el último restaurante del Grupo Lalala que no te puedes perder." />
<meta property="og:url" content="https://www.elconfidencialdigital.com/la_buena_vida/gourmet/Retirada-ultimoo-restaurante-Grupo-Lalala_0_3112488721.html" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Un espacio dividido en dos plantas que ofrece tres experiencias diferentes y compatibles entre sí. Así se presenta el Grupo Lalala en la calle Doctor Castelo 26." />
<meta property="og:image" content="https://www.elconfidencialdigital.com/la_buena_vida/gourmet/Retirada-ultimo-restaurante-Grupo-Lalala_ECDIMA20180316_0003_3.jpg" />
<meta name="description" content="Un espacio dividido en dos plantas que ofrece tres experiencias diferentes y compatibles entre sí. Así se presenta el Grupo Lalala en la calle Doctor Castelo 26." />
<meta name="keywords" content="Retirada,ultimoo,restaurante,Grupo,Lalala" />
<meta name="news_keywords" content="Retirada,ultimoo,restaurante,Grupo,Lalala" />
<meta name="generator" content="BBT bCube" />

<title>La Retirada, el último restaurante del Grupo Lalala que no te puedes perder.</title>

<link href="/static/ECDDigital/min/ecd_output.css?hash=cf6eb0b3b3a355cb7a9d0a326490448d" rel="stylesheet" type="text/css" />

<script type="text/javascript" src="/static/ECDDigital/js/jquery-1.7.2.min.js?hash=b8d64d0bc142b3f670cc0611b0aebcae"></script>
<script type="text/javascript" src="/static/BBTCore/js/bbt.js?hash=84dffe2d87475a095a1d9c2a985a1b9d"></script>
<script type="text/javascript" src="/static/ECDDigital/min/ecd_content_output.js?hash=c61cbdb974ca08cd8d8813ed872a5fc8"></script>
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=7216c937098542759b4a067f83f2631d"></script>
<script type="text/javascript" src="/static/BBTComment/js/bbt.comment.js?hash=d2b2dc024e9528c6545001381ef6a4ce"></script>

<link rel="alternate" title="Gourmet" href="/rss/section/10214/" type="application/rss+xml" />



<script type="text/javascript">
  var _sf_startpt=(new Date()).getTime();
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-4702831094854321",
        enable_page_level_ads: true
    });
</script>

<script src="//ced.sascdn.com/tag/1426/smart.js"; type="text/javascript" async></script>
<script type="text/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 1426, domain: "//www3.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 153230,
            pageId: 787014,
            formatId: "54104,54105,54116,54122,54102,54103,54740,54141,54142,54143,54123,54124,54125,54126,54127,54128,54129,54130,54131,54132,54133,54134,54135,54136,54137,54138,54139,54140,54144,54741,54742,54743",
            target: ''
        }, {
            onNoad: function(data) {
                if (data.formatId) {
                    jQuery("#ecd-advertising_" + data.tagId).remove();
                }
            }
        });
    });
</script>

<script type="text/javascript">
    if (typeof sas == "object") {
        setInterval(function () {
            sas.refresh();
        }, 50000);
    }
</script>

<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-4982657-1', 'auto');
    ga('send', 'pageview');
</script>



<script type="text/javascript" src="//widget.adprotv.com/newplayer/ifriendly/embed.min.js"></script>
<link rel="amphtml" href="https://m.elconfidencialdigital.com/la_buena_vida/gourmet/Retirada-ultimoo-restaurante-Grupo-Lalala_0_3112488721.amp.html"/>
<link rel="image_src" type="image/jpeg" href="https://www.elconfidencialdigital.com/la_buena_vida/gourmet/Retirada-ultimo-restaurante-Grupo-Lalala_ECDIMA20180316_0003_3.jpg"/>
</head>
<!-- t = 1521198003 -->
<body>

<script>/*<![CDATA[*/(function(w,a,b,d,s){w[a]=w[a]||{};w[a][b]=w[a][b]||{q:[],track:function(r,e,t){this.q.push({r:r,e:e,t:t||+new Date});}};var e=d.createElement(s);var f=d.getElementsByTagName(s)[0];e.async=1;e.src='//mailing.elconfidencialdigital.com/cdnr/300/acton/bn/tracker/16040';f.parentNode.insertBefore(e,f);})(window,'ActOn','Beacon',document,'script');ActOn.Beacon.track();/*]]>*/</script>


<div class="md-cookies-advice" id="headerCookiesAdvice" style="display:none;">

  <div class="limiter">
    <p class="edi-header-message">
      <strong>elconfidencialdigital.com</strong>
      utiliza cookies para que tenga la mejor experiencia de navegación. Si sigue navegando entendemos que acepta nuestra política de cookies.</p>
    <p class="edi-header-buttonline">
      <a class="edi-header-button-close btn" title="OK" href="">OK</a>
    </p><!-- .edi-header-buttonline -->
  </div><!-- .edi-limiter -->

</div><!-- .md-cookies-advice #headerCookiesAdvice -->

<script type="text/javascript">

	var advice = jQuery("#headerCookiesAdvice");

	var closeButton = advice.find(".edi-header-button-close");

	var cookie = jQuery.cookie('2ac7990e91acc3ddb0d300827dd43a8c');

	if (cookie == null) {
	    jQuery("#headerCookiesAdvice").show();
	    closeButton.click(function(e){
		var date = new Date();
	        date.setTime(date.getTime() + (60 * 60 * 24 * 365 * 10 * 1000));
                jQuery.cookie("2ac7990e91acc3ddb0d300827dd43a8c", "valcookiemsg", { expires: date, path: "/", domain: ".elconfidencialdigital.com" });
	        e.preventDefault();
		e.stopPropagation();
		advice.slideUp("fast");
	    });
	}
</script>


<div id="main" class="document1">

    

    <div id="container">

        
<div class="ad-sky">

    <div class="ad-sky-lt ad-ecd_inventario_120x600_l">
        <div class="ad-wrap">
            <div id="sas_54102"></div>
<script>
    if (typeof sas == "undefined") {
		jQuery("#sas_54102").closest(".caption").remove();
        if (jQuery("#sas_54102").closest(".md-advertisement.ad_mpu.md").length == 0) {
			jQuery("#sas_54102").remove();
		} else {
            jQuery("#sas_54102").closest(".md-advertisement.ad_mpu.md").remove();
		}

	} else if (typeof sas == "object") {
        sas.cmd.push(function() {
            sas.render("54102");
        });
	}
</script>

        </div><!-- .ad-wrap -->
    </div><!-- .ad-sky -->

    <div class="ad-sky-rt ad-ecd_inventario_120x600_r">
        <div class="ad-wrap">
            <div id="sas_54103"></div>
<script>
    if (typeof sas == "undefined") {
		jQuery("#sas_54103").closest(".caption").remove();
        if (jQuery("#sas_54103").closest(".md-advertisement.ad_mpu.md").length == 0) {
			jQuery("#sas_54103").remove();
		} else {
            jQuery("#sas_54103").closest(".md-advertisement.ad_mpu.md").remove();
		}

	} else if (typeof sas == "object") {
        sas.cmd.push(function() {
            sas.render("54103");
        });
	}
</script>

        </div><!-- .ad-wrap -->
    </div><!-- .ad-sky -->

</div><!-- .ad-sky -->




<div id="ad" class="rg">
    <div class="limiter limiter2">

        
        <div id="ecd-head-max" class="ad-hw sk-ad-full" style="max-height:270px;">
            <dl class="ad-wrap cf">
                <dt class="caption"><span>·Publicidad·</span></dt>
                <dd class="ct">
                    <div id="sas_54104"></div>
<script>
    if (typeof sas == "undefined") {
		jQuery("#sas_54104").closest(".caption").remove();
        if (jQuery("#sas_54104").closest(".md-advertisement.ad_mpu.md").length == 0) {
			jQuery("#sas_54104").remove();
		} else {
            jQuery("#sas_54104").closest(".md-advertisement.ad_mpu.md").remove();
		}

	} else if (typeof sas == "object") {
        sas.cmd.push(function() {
            sas.render("54104");
        });
	}
</script>

                </dd><!-- .lt -->
            </dl><!-- .ad-wrap -->
        </div><!-- .ad-hw -->
        

        

    </div><!-- .limiter -->
</div><!-- .ad-controlled-height -->



        <!-- REGION HEADER (MAX) -->
<div id="hd" class="rg">
  <div class="limiter limiter1">

    <div class="masthead uncollapse cf">

      <p class="timestamp">
  Viernes 16/03/2018. <span class="updated">Actualizado <span class="time">12:38h</span></span>
</p>


      <!--
    SNIPPET / PARTIAL
    SOCIAL (HEADER)
  -->
<div class="main-social cf">
  <ul class="lst-main-social">
    <li class="item facebook">
      <iframe src="//www.facebook.com/plugins/like.php?href=https://www.facebook.com/pages/El-Confidencial-Digital/202726949863885&amp;send=false&amp;layout=button_count&amp;width=120&amp;show_faces=true&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21&amp;appId=137484743414" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:120px; height:21px;" allowTransparency="true"></iframe>
    </li>
    <li class="item twitter">
      <a href="https://twitter.com/ecd_" class="twitter-follow-button" data-show-count="false" data-lang="es" data-show-screen-name="false">Seguir a @ecd_</a>
      <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
    </li>
    <li class="item google">
      <g:plusone size="medium" annotation="none"></g:plusone>
      <script type="text/javascript">
	window.___gcfg = {lang: 'es'};

	(function() {
	var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
	po.src = 'https://apis.google.com/js/plusone.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	})();
      </script>
    </li>
    <li class="item rss">
      <a href="/rss/section/10214/">
	<img src="/static/ECDDigital/images/ico/ico-rss.png" alt="this image alt" width="51px" height="20px" />
      </a>
    </li>
  </ul>
</div><!-- .main-social -->


      <div class="inner cf">
	<div class="brand">
	  <h1 class="main logo">

	    <img alt="elconfidencialdigital.com" class="logo-print" src="/static/ECDDigital/images/logo-print.png?hash=a9b568bdb3805b37d645eb4494eefc48">

	    <a class="lnk" href="/" title="home">
	      <span class="name">elconfidencialdigital.com</span>
	    </a>

	  </h1><!-- .main.logo -->

	  
	  
	  <p class="slogan">La web de las personas informadas que desean estar más informadas</p>
	  

	</div><!-- .brand -->

	<div class="aux cf">
	  <div class="aux-tools">
	    <!--
	SNIPPET / PARTIAL
	MAIN SEARCH (HEADER)
 -->
<div class="main-search">
	<form id="mainSearchForm" name="mainSearchForm" method="get" action="/buscador/">
		<fieldset>
			<legend>Busque en El Confidencial Digital:</legend>
			<span class="sk-field">
				<label for="mainSearchField">búsqueda</label>
				<input type="text" class="search-field ecd-search-text" id="mainSearchField" name="text" />
				<a class="bt-submit btk ecd-search-submit" href="#" title="Buscar noticias,fotos ..." onClick="searchSubmit(jQuery('#mainSearchForm'));return false;"><span>Buscar</span></a>
			</span>
		</fieldset>
	</form>
	<script type="text/javascript">
	 <!--
	     var jObj = jQuery("#mainSearchForm");
	     FBSE.simpleSearchForm(jObj, {
	       hint: 'Buscar noticias,fotos ...',
	       searchField : "#mainSearchField",
	       submit : false
	     });

	     function searchSubmit (_jObj) {

	        var jObj = _jObj;

		var url = jObj.attr("action");
	        var jObjText = jObj.find(".ecd-search-text");
	        var text = jObjText.val();

		if (text != ""
		    && text != jObj.find(".ecd-search-submit").attr("title")) {
		    url += "?text=" + text;
		}

		window.location.href = url;

		return false;
             }
	 //-->
	</script>
</div><!-- .main-search -->

	    <ul class="nav-external">

  <li class="list-item">
    <a class="lnk" title="El Confidencial Autonómico" rel="external" href="https://www.elconfidencialautonomico.com/">El Confidencial Autonómico</a>
  </li><!-- .item -->

  <li class="list-item">
    <a class="lnk" title="Monarquía Confidencial" rel="external" href="https://www.monarquiaconfidencial.com/">Monarquía Confidencial</a>
  </li><!-- .item -->

  <li class="list-item">
    <a class="lnk" title="Religión Confidencial" rel="external" href="https://www.religionconfidencial.com/">Religión Confidencial</a>
  </li><!-- .item -->

</ul><!-- .nav-external -->

	  </div><!-- .aux-tools -->
	</div><!-- .aux -->
      </div><!-- .inner -->

    </div><!-- .masthead -->

    <div id="nav" class="main-nav">

  <ul class="navigation cf">
    
    <li class="nav-item "><a class="lnk inner" href="/" title="Portada">Portada</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/muy_confidencial/el_chivato/" title="El Chivato">El Chivato</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/muy_confidencial/el_chau-chau/" title="El Chau-Chau">El Chau-Chau</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/politica/" title="Pol&iacute;tica">Política</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/medios/" title="Medios">Medios</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/defensa/" title="Defensa">Defensa</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/dinero/" title="Dinero">Dinero</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/seguridad/" title="Seguridad">Seguridad</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/casas_reales/" title="Casas Reales">Casas Reales</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/vivir/" title="Vivir">Vivir</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/opinion/tribuna_libre/" title="Opini&oacute;n">Opinión</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/videos/" title="V&iacute;deos">Vídeos</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/te_lo_aclaro/" title="Te lo aclaro">Te lo aclaro</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/yaLoDijo/" title="Ya lo dijo">Ya lo dijo</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="https://www.elconfidencialdigital.com/encuestas_del_dia.html" title="Encuestas ECD">Encuestas ECD</a></li>
    
  </ul><!-- .navigation -->
</div><!-- #nav.main-nav -->

<script type="text/javascript">
  ECD.mainNavigation.init(jQuery("#nav"));
</script>

    <div id="subnav" class="submain-nav">

  <ul class="navigation cf">


    

    
    
    <li class="nav-item ">
      <a class="lnk inner" href="https://www.elconfidencialdigital.com/politica/Medio-empleados-Administracion-convertiran-funcionarios_0_3102289756.html" title="Funcionarios" target="_blank" >Funcionarios</a>
    </li>
    
    
    
    <li class="nav-item ">
      <a class="lnk inner" href="https://www.elconfidencialdigital.com/politica/Gobierno-todas-Jordi-Sanchez-president_0_3106489335.html" title="Jordi Sanchez" target="_blank" >Jordi Sanchez</a>
    </li>
    
    
    
    <li class="nav-item ">
      <a class="lnk inner" href="https://www.elconfidencialdigital.com/seguridad/equiparacion-Policia-Guardia-Civil-calculara_0_3102889703.html" title="Equiparaci&oacute;n Salarial" target="_blank" >Equiparación Salarial</a>
    </li>
    
    
    
    <li class="nav-item ">
      <a class="lnk inner" href="https://www.elconfidencialdigital.com/dinero/Desmovilizacion-Cataluna-mezclar-independencia-feminismo_0_3107089291.html" title="Feminismo" target="_blank" >Feminismo</a>
    </li>
    
    
    
    <li class="nav-item ">
      <a class="lnk inner" href="https://www.elconfidencialdigital.com/dinero/Moncloa-general-responder-rebelion-pensionistas_0_3104089579.html" title="Pensiones" target="_blank" >Pensiones</a>
    </li>
    
    
    
    <li class="nav-item last-item">
      <a class="lnk inner" href="https://www.elconfidencialdigital.com/seguridad/Juzgados-Cataluna-denuncias-Guardia-Civil_0_3107689228.html" title="Guardia Civil" target="_blank" >Guardia Civil</a>
    </li>
    
    

  </ul><!-- .navigation -->

</div><!-- #nav.main-nav -->

<script type="text/javascript">
  ECD.mainNavigation.init(jQuery("#subnav"));
</script>


  </div><!-- .limiter -->
</div><!-- #hd -->


        <div class="ad-hw sk-ad-full2">
    <div class="limiter limiter2">
        <dl class="ad-wrap cf">
            <dt class="caption"><span>·Publicidad·</span></dt>
            <dd class="ct">
                <div id="sas_54122"></div>
<script>
    if (typeof sas == "undefined") {
		jQuery("#sas_54122").closest(".caption").remove();
        if (jQuery("#sas_54122").closest(".md-advertisement.ad_mpu.md").length == 0) {
			jQuery("#sas_54122").remove();
		} else {
            jQuery("#sas_54122").closest(".md-advertisement.ad_mpu.md").remove();
		}

	} else if (typeof sas == "object") {
        sas.cmd.push(function() {
            sas.render("54122");
        });
	}
</script>

            </dd><!-- .lt -->
        </dl><!-- .ad-wrap -->
    </div><!-- /.limiter.limiter2 -->
</div><!-- .ad-hw -->


        <div id="bd" class="rg">
            <div class="limiter limiter1">
                <div id="content" class="pg-story pg-story-sk2 pg">
    <div class="gd gd3-c1 skin-hr">
        <div class="gd-aux faux-g3c1a">

            <!-- MASTER GRID UNIT 2/3 (COL LEFT) -->
            <div class="gdu u2-3-c1">

                <div class="md-thegreatlife-head md">
  <a href="/la_buena_vida/gourmet/" class="tgl-sec-btn lnk gourmet fl">
    <span class="gourmet">Gourmet</span>
  </a>
  <h2 class="tgl-title fl">La buena vida</h2>
  <div class="md-thegreatlife-head-box fr">
    <h3 class="md-thegreatlife-head-title">
      <a class="lnk" href="/la_buena_vida/gourmet/">Gourmet</a>
    </h3>
    <ul class="md-thegreatlife-head-lst">
  
  <li class="sec-item estilos"><a class="lnk" href="/la_buena_vida/estilos/">Estilos</a></li>
  
  <li class="sec-item negocio"><a class="lnk" href="/la_buena_vida/negocio/">Negocio</a></li>
  
  <li class="sec-item gadgets"><a class="lnk" href="/la_buena_vida/gadgets/">Gadgets</a></li>
  
  <li class="sec-item motor"><a class="lnk" href="/la_buena_vida/motor/">Motor</a></li>
  
  <li class="sec-item gourmet"><a class="lnk" href="/la_buena_vida/gourmet/">Gourmet</a></li>
  
  <li class="sec-item cuidate"><a class="lnk" href="/la_buena_vida/cuidate/">Cuídate</a></li>
  
  <li class="sec-item destinos"><a class="lnk" href="/la_buena_vida/destinos/">Destinos</a></li>
  
  <li class="sec-item tendencias"><a class="lnk" href="/la_buena_vida/tendencias/">Tendencias</a></li>
  
  <li class="sec-item cursos"><a class="lnk" href="/la_buena_vida/cursos/">Cursos</a></li>
  
  <li class="sec-item juridico"><a class="lnk" href="/la_buena_vida/juridico/">Jurídico</a></li>
  
</ul><!-- .md-thegreatlife-head-lst -->

  </div><!-- /.md-thegreatlife-head-box.fr -->
</div><!-- /.md-thegreatlife-head.md -->


                <!-- PAGE HEADING -->
                <div class="pg-hd">

                    <p class="sponsor gourmet"><span class="tx">REMITIDO</span></p>



                    

                    <div class="deck fr">
                        <a href="#">
                            <span class="comment-count">
                                <abbr class="count iblk bb-numComments-published">0</abbr>
                            </span>
                        </a>
                    </div>

                    <h2 class="headline mid">La Retirada, el último restaurante del Grupo Lalala que no te puedes perder.</h2>

                    
                    

                    

                    

                    <div class="cp-tools">

  <ul class="cf">

    <li class="iblk">
      <ul class="itools cf">
	<li class="it api fbLikeXFBML" style="margin-bottom:5px;">
	  <span class="apitx">Facebook (Me gusta)</span>
	  <script src="https://connect.facebook.net/es_ES/all.js#xfbml=1"></script><fb:like href="" send="false" layout="button_count" width="120" height="20" show_faces="false" font=""></fb:like>
	</li>

	<li class="it api twTweet" style="margin-bottom:5px;">
	  <span class="apitx">Tweetea!</span>

	  
	  
	  <a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="ecd_" data-text="La Retirada, el último restaurante del Grupo Lalala que no te puedes perder." data-url="https://www.elconfidencialdigital.com/_b984cf11" data-counturl="https://www.elconfidencialdigital.com/la_buena_vida/gourmet/Retirada-ultimoo-restaurante-Grupo-Lalala_0_3112488721.html" data-lang="es">Tweet</a>
	  

	  <script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>

	</li>

	<li class="it api gPlusOne" style="margin-bottom:5px;">
	  <span class="apitx">Google Plus One</span>
	  <script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'es'}</script>

	  <g:plusone size="medium"  ></g:plusone>
	</li>
      </ul><!-- .itools -->
    </li>

    <li class="iblk">
      <dl class="adjtools ico-tools">
	<dt class="join-title">Compartir:</dt>
	<dd class="join-items">
	  <ul>
	    <li class="it"><span class="ico ath"><a class="ico-tools-print" href="#" title="Imprimir"></a></span></li>
            <li class="it"><span class="ico ath"><a class="addthis_button_email" href="#" title="enviar a un amigo"></a></span></li>
	    <li class="it"><span class="ico ath"><a class="addthis_button_twitter"></a></span></li>
	    <li class="it"><span class="ico ath"><a class="addthis_button_facebook"></a></span></li>
	    <li class="it"><span class="ico ath"><a class="addthis_button_meneame"></a></span></li>
	    <li class="it"><span class="ico ath"><a class="addthis_button_compact"></a></span></li>
	  </ul>
	</dd>
      </dl><!-- .adjtools -->
    </li>
	<!-- ECDNWS20180316_0001.bb-article-body -->
  </ul>

</div><!-- .cp-tools -->
<script type="text/javascript">
  jQuery("a.ico-tools-print").click( function() {
      window.print();
      return false;
  });
</script>



                    <div class="deck cf"><p>Un espacio dividido en dos plantas que ofrece tres experiencias diferentes y compatibles entre sí. Así se presenta el <a href="http://www.grupolalala.com/" _mce_href="http://www.grupolalala.com/" target="_blank">Grupo Lalala</a> en la calle Doctor Castelo 26.</p></div>

                    
<div class="pg-obj mg">
  <p>

    
<img src="/la_buena_vida/gourmet/Retirada-ultimo-restaurante-Grupo-Lalala_ECDIMA20180316_0002_21.jpg" width="641" height="361" alt="La Retirada, el &uacute;ltimo restaurante del Grupo Lalala que no te puedes perder." />


    <span class="caption strap">
  <span class="caption-inner">
    La Retirada, el último restaurante del Grupo Lalala que no te puedes perder. 
  </span><!-- .inner -->
</span><!-- .caption.strap -->


  </p>
</div><!-- .mg.pg-obj -->








                </div><!-- .pg-hd -->

                <p class="dateline">
    <small class="timestamp">
        <span class="date">16/03/2018</span>
        <span class="time">12:00</span>
    </small><!-- /.timestamp -->
</p><!-- .dateline -->

                <div class="pg-bd cf">

                    <div class="icol-wrapper cf">
                        <div class="icol-main">

                            

                            <div class="tx mce">
                                


<div class="mce-body mce">
  <div><div><p>Una entrada acristalada con una gran barra cervecera vista, una segunda barra de cocteler&iacute;a m&aacute;s alejada para disfrutar en un rinc&oacute;n acogedor lleno de vegetaci&oacute;n y por &uacute;ltimo, el sal&oacute;n de la planta superior en el que se respira calidad y lujo informal.</p><p>La decoraci&oacute;n del local est&aacute; tan sumamente cuidada que, a&uacute;n habiendo armon&iacute;a en todo el espacio, muchos podr&iacute;an decir que han estado en diferentes lugares a la vez. Esa es la experiencia en <a href="http://www.laretiradamadrid.com/" target="_blank">La Retirada.</a> El barullo y entretenimiento de una barra cervecera con mucha luz, producto visto y siendo fieles a la tasca de toda la vida dot&aacute;ndolo de un punto moderno: azulejos verdes en una de las paredes que dan vida a una gran mesa alta, vegetaci&oacute;n en paredes color teja y un suelo libre de mobiliario que da calidez.</p><p>El segundo espacio se trata de una maravillosa barra de cocteler&iacute;a que habla por s&iacute; sola: un precioso rinc&oacute;n acogedor, repleto de vegetaci&oacute;n, mesas con velas y en el que se respira un ambiente clandestino, &iacute;ntimo y divertido.&nbsp;<br>Por &uacute;ltimo, en la segunda planta se encuentra el sal&oacute;n. La calidad de la carta se respira en cada esquina. Un lugar acogedor, con mucho color y aire mediterr&aacute;neo que cuenta con un reservado perfecto para grupos.&nbsp;</p><p>Una ca&ntilde;a bien tirada en la barra principal con una selecci&oacute;n de marisco, raciones y tapas con clase, una selecci&oacute;n de cocteles hechos al momento y pensados para todo tipo de situaci&oacute;n y una cocina con una pasi&oacute;n: su materia prima. El horno Josper es uno de los protagonistas, y junto a proveedores especializados como La Finca o Ahumados Dom&iacute;nguez, ofrecemos una experiencia gastron&oacute;mica digna del paladar m&aacute;s exigente.</p><p><br></p></div></div>
</div><!-- .mce-body -->



                            </div><!-- .tx.mce -->

                        </div><!-- .icol-main -->

                        <div class="icol-rt sticked-content">
                            
                            
                            <ul class="social-col newsocial md">

  <li class="lst ecd-social-fb">
    <a class="lnk ico-fb" href="http://www.facebook.com/share.php?u=https://www.elconfidencialdigital.com/la_buena_vida/gourmet/Retirada-ultimoo-restaurante-Grupo-Lalala_0_3112488721.html" title="Facebook"><span class="ico"> </span><span class="tx">Facebook</span></a>
  </li><!-- /.lst -->

  
  
  <li class="lst ecd-social-tw">
    <a class="lnk ico-tw" href="https://twitter.com/share?url=https://www.elconfidencialdigital.com/_b984cf11&via=ecd_&text=La%20Retirada%2C%20el%20%C3%BAltimo%20restaurante%20del%20Grupo%20Lalala%20que%20no%20te%20puedes%20perder." title="Twitter"><span class="ico"> </span><span class="tx">Twitter</span></a>
  </li><!-- /.lst -->
  

  <li class="lst ecd-social-go">
    <a class="lnk ico-gp" href="https://plus.google.com/share?url=https://www.elconfidencialdigital.com/la_buena_vida/gourmet/Retirada-ultimoo-restaurante-Grupo-Lalala_0_3112488721.html" title="Google Plus"><span class="ico"> </span><span class="tx">Google Plus</span></a>
  </li><!-- /.lst -->

  <li class="lst ecd-social-linkedin">
    <a class="lnk ico-ln" href="http://www.linkedin.com/shareArticle?url=https://www.elconfidencialdigital.com/la_buena_vida/gourmet/Retirada-ultimoo-restaurante-Grupo-Lalala_0_3112488721.html" title="Linked In"><span class="ico"> </span><span class="tx">Linked In</span></a>
  </li><!-- /.lst -->

  <li class="lst ecd-social-men">
    <a class="lnk ico-mn" href="http://www.meneame.net/submit.php?url=https://www.elconfidencialdigital.com/la_buena_vida/gourmet/Retirada-ultimoo-restaurante-Grupo-Lalala_0_3112488721.html" title="Menéame"><span class="ico"> </span><span class="tx">Menéame</span></a>
  </li><!-- /.lst -->

</ul><!-- /.social-col.newsocial.md -->


                            
                        </div><!-- .col-lt -->

                    </div><!-- .icol-wrapper -->

                    
<div class="pg-obj mg">
  <p>

    
<img src="/la_buena_vida/gourmet/Retirada-ultimo-restaurante-Grupo-Lalala_ECDIMA20180316_0003_23.jpg" width="641" height="581" alt="La Retirada, el &uacute;ltimo restaurante del Grupo Lalala que no te puedes perder." />


    <span class="caption strap">
  <span class="caption-inner">
    La Retirada, el último restaurante del Grupo Lalala que no te puedes perder. 
  </span><!-- .inner -->
</span><!-- .caption.strap -->


  </p>
</div><!-- .mg.pg-obj -->








                </div><!-- .pg-bd -->

                <div class="pg-ft">
                    <div class="cp-toolbar md">

  <div class="cp-tags">
    <dl class="tags cf">
      <dt class="label fl">Etiquetas</dt>
      <dd class="mt">
	
	<!-- TODO enlace al tag -->
	<a href="/etiqueta/restaurantes/" rel="tag" title="restaurantes">restaurantes</a>, 
	
	<!-- TODO enlace al tag -->
	<a href="/etiqueta/amigos/" rel="tag" title="amigos">amigos</a>, 
	
	<!-- TODO enlace al tag -->
	<a href="/etiqueta/comer/" rel="tag" title="Comer">Comer</a>, 
	
	<!-- TODO enlace al tag -->
	<a href="/etiqueta/grupo/" rel="tag" title="grupo">grupo</a>, 
	
	<!-- TODO enlace al tag -->
	<a href="/etiqueta/restaurantes_moda/" rel="tag" title="restaurantes moda">restaurantes moda</a>, 
	
	<!-- TODO enlace al tag -->
	<a href="/etiqueta/moda-_retirada-ultimo/" rel="tag" title="moda. retirada.ultimo">moda. retirada.ultimo</a>, 
	
	<!-- TODO enlace al tag -->
	<a href="/etiqueta/lalala/" rel="tag" title="lalala">lalala</a>
	
      </dd><!-- .mt -->
    </dl><!-- .tags -->
  </div><!-- .cp-tags -->

</div><!-- .cp-toolbar -->

                    
                    <div class="md-thegreatlife-foot md">
  <div class="hd">
    <h3 class="title">
      <span class="jstrap">También te puede interesar...</span>
    </h3>
  </div><!-- .hd -->
  <div class="highlight-contents">
    
    <div class="highlight-item">
      <div class="mg">
	<a href="/la_buena_vida/gourmet/" class="lnk">
	  
	  
	  <img src="/la_buena_vida/gourmet/Retirada-ultimo-restaurante-Grupo-Lalala_ECDIMA20180316_0002_22.jpg" alt="this image alt" width="100" height="100" />
	</a><!-- .lnk -->
      </div><!-- .mg -->
      <div class="mt">
	<p class="cnt-kicker">Gourmet</p>
	<h3 class="cnt-headline">La Retirada, el último restaurante del Grupo Lalala que no te puedes perder. <a href="/la_buena_vida/gourmet/Retirada-ultimoo-restaurante-Grupo-Lalala_0_3112488721.html" class="lnk">Leer</a></h3>
      </div><!-- .mt -->
    </div><!-- .highlight-item -->
    
    <div class="highlight-item">
      <div class="mg">
	<a href="/la_buena_vida/motor/" class="lnk">
	  
	  
	  <img src="/Audi-Italdesign-Airbus-tierra-aire_ECDIMA20180315_0008_21.jpg" alt="this image alt" width="100" height="100" />
	</a><!-- .lnk -->
      </div><!-- .mg -->
      <div class="mt">
	<p class="cnt-kicker">Motor</p>
	<h3 class="cnt-headline">Audi, Italdesign y Airbus por tierra y aire. Hacia la movilidad integral <a href="/la_buena_vida/motor/Audi-Italdesign-Airbus-movilidad-integral_0_3111888782.html" class="lnk">Leer</a></h3>
      </div><!-- .mt -->
    </div><!-- .highlight-item -->
    
    <div class="highlight-item">
      <div class="mg">
	<a href="/la_buena_vida/gadgets/" class="lnk">
	  
	  
	  <img src="/la_buena_vida/gadgets/Ventajas-implementar-sistema-SCADA-empresa_ECDIMA20180308_0011_23.jpg" alt="this image alt" width="100" height="100" />
	</a><!-- .lnk -->
      </div><!-- .mg -->
      <div class="mt">
	<p class="cnt-kicker">Gadgets</p>
	<h3 class="cnt-headline">Ventajas de implementar el sistema SCADA en una empresa <a href="/la_buena_vida/gadgets/Ventajas-implementar-sistema-SCADA-empresa_0_3107689213.html" class="lnk">Leer</a></h3>
      </div><!-- .mt -->
    </div><!-- .highlight-item -->
    
    <div class="highlight-item">
      <div class="mg">
	<a href="/la_buena_vida/cuidate/" class="lnk">
	  
	  
	  <img src="/la_buena_vida/cuidate/Ventajas-usar-lentillas_ECDIMA20180315_0012_23.jpg" alt="this image alt" width="100" height="100" />
	</a><!-- .lnk -->
      </div><!-- .mg -->
      <div class="mt">
	<p class="cnt-kicker">Cuídate</p>
	<h3 class="cnt-headline">Ventajas de usar lentillas <a href="/la_buena_vida/cuidate/Ventajas-usar-lentillas_0_3111888783.html" class="lnk">Leer</a></h3>
      </div><!-- .mt -->
    </div><!-- .highlight-item -->
    
  </div><!-- /.highlight-contents -->
  <div class="md-thegreatlife-ft-sections md">
  <ul class="lst">
    
    <li class="lst-item estilos">
      <a href="/la_buena_vida/estilos/" class="lnk"><span class="ico"> </span><span class="tx">Estilos</span></a>
    </li>
    
    <li class="lst-item negocio">
      <a href="/la_buena_vida/negocio/" class="lnk"><span class="ico"> </span><span class="tx">Negocio</span></a>
    </li>
    
    <li class="lst-item gadgets">
      <a href="/la_buena_vida/gadgets/" class="lnk"><span class="ico"> </span><span class="tx">Gadgets</span></a>
    </li>
    
    <li class="lst-item motor">
      <a href="/la_buena_vida/motor/" class="lnk"><span class="ico"> </span><span class="tx">Motor</span></a>
    </li>
    
    <li class="lst-item gourmet">
      <a href="/la_buena_vida/gourmet/" class="lnk"><span class="ico"> </span><span class="tx">Gourmet</span></a>
    </li>
    
    <li class="lst-item cuidate">
      <a href="/la_buena_vida/cuidate/" class="lnk"><span class="ico"> </span><span class="tx">Cuídate</span></a>
    </li>
    
    <li class="lst-item destinos">
      <a href="/la_buena_vida/destinos/" class="lnk"><span class="ico"> </span><span class="tx">Destinos</span></a>
    </li>
    
    <li class="lst-item tendencias">
      <a href="/la_buena_vida/tendencias/" class="lnk"><span class="ico"> </span><span class="tx">Tendencias</span></a>
    </li>
    
    <li class="lst-item cursos">
      <a href="/la_buena_vida/cursos/" class="lnk"><span class="ico"> </span><span class="tx">Cursos</span></a>
    </li>
    
    <li class="lst-item juridico">
      <a href="/la_buena_vida/juridico/" class="lnk"><span class="ico"> </span><span class="tx">Jurídico</span></a>
    </li>
    
  </ul><!-- /.lst -->
</div><!-- .md-thegreatlife-ft-sections.md -->

</div><!-- /.md-thegreatlife-foot.md -->


                    <div id="sas_54141"></div>
<script>
    if (typeof sas == "undefined") {
		jQuery("#sas_54141").closest(".caption").remove();
        if (jQuery("#sas_54141").closest(".md-advertisement.ad_mpu.md").length == 0) {
			jQuery("#sas_54141").remove();
		} else {
            jQuery("#sas_54141").closest(".md-advertisement.ad_mpu.md").remove();
		}

	} else if (typeof sas == "object") {
        sas.cmd.push(function() {
            sas.render("54141");
        });
	}
</script>


                    <div id="ecd-comments-module-container">
                        
                    </div><!-- .ecd-comments-module-container -->

                    <div id="sas_54142"></div>
<script>
    if (typeof sas == "undefined") {
		jQuery("#sas_54142").closest(".caption").remove();
        if (jQuery("#sas_54142").closest(".md-advertisement.ad_mpu.md").length == 0) {
			jQuery("#sas_54142").remove();
		} else {
            jQuery("#sas_54142").closest(".md-advertisement.ad_mpu.md").remove();
		}

	} else if (typeof sas == "object") {
        sas.cmd.push(function() {
            sas.render("54142");
        });
	}
</script>

                    <div id="sas_54143"></div>
<script>
    if (typeof sas == "undefined") {
		jQuery("#sas_54143").closest(".caption").remove();
        if (jQuery("#sas_54143").closest(".md-advertisement.ad_mpu.md").length == 0) {
			jQuery("#sas_54143").remove();
		} else {
            jQuery("#sas_54143").closest(".md-advertisement.ad_mpu.md").remove();
		}

	} else if (typeof sas == "object") {
        sas.cmd.push(function() {
            sas.render("54143");
        });
	}
</script>


                </div><!-- .pg-ft -->

            </div><!-- .gdu.u2-3-c1 -->

            <div class="gdu u1-3-c1 u-last">
                
  <div class="md-laguinda md">

  
  
  <div class="hd">
    <h2 class="md-laguinda-title">La Guinda</h2>
  </div>
  

  <div class="bd">

    
<p class="item-laguinda cf">
  <strong class="item-laguinda-tx">LA GUINDA</strong>
  
  
  <a class="lnk" href="/opinion/la_guinda_y_la_guindilla/la_guinda/Carolina-Bescansa-Congreso-permanente-revisable_0_3111888787.html">
    A Carolina Bescansa, que ha pedido perdón a las víctimas por el bronco debate en el Congreso sobre la prisión permanente revisable
  </a>
  
</p><!-- .item-laguinda -->




    
<p class="item-laguinda item-last cf">

  <strong class="item-laguinda-tx">LA GUINDILLA</strong>

  
  
  <a class="lnk" href="/opinion/la_guinda_y_la_guindilla/la_guindilla/jugadores-Cornella-Lleida-terminar-vestuarios_0_3111888798.html">
    A los jugadores del Cornellà y del Lleida, por terminar un partido con una pelea en el túnel de vestuarios
  </a>
  

</p><!-- .item-laguinda -->



  </div><!-- .bd -->

</div><!-- .md-muy_confidencial -->



  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">·Publicidad·</dt>

            
            <div id="sas_54123"></div>
<script>
    if (typeof sas == "undefined") {
		jQuery("#sas_54123").closest(".caption").remove();
        if (jQuery("#sas_54123").closest(".md-advertisement.ad_mpu.md").length == 0) {
			jQuery("#sas_54123").remove();
		} else {
            jQuery("#sas_54123").closest(".md-advertisement.ad_mpu.md").remove();
		}

	} else if (typeof sas == "object") {
        sas.cmd.push(function() {
            sas.render("54123");
        });
	}
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  



<div class="md-html-user md">
  <a href="http://www.elconfidencialdigital.com/noticia.html"><img src="https://mailing.elconfidencialdigital.com/cdnr/300/acton/attachment/16040/f-01d2/1/-/-/-/-/test01_312x82.png"></a>
</div>





  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">·Publicidad·</dt>

            
            <div id="sas_54124"></div>
<script>
    if (typeof sas == "undefined") {
		jQuery("#sas_54124").closest(".caption").remove();
        if (jQuery("#sas_54124").closest(".md-advertisement.ad_mpu.md").length == 0) {
			jQuery("#sas_54124").remove();
		} else {
            jQuery("#sas_54124").closest(".md-advertisement.ad_mpu.md").remove();
		}

	} else if (typeof sas == "object") {
        sas.cmd.push(function() {
            sas.render("54124");
        });
	}
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  <div class="md-muy_confidencial md">
  <div class="hd">
    <h2 class="md-muy_confidencial-title">Muy Confidencial</h2>
  </div><!-- .hd -->
  <div class="bd">
    
    <p class="item-muy cf">
      <span class="item-muy-mg">
	<img width="68" height="59" alt="El Chivato" src="/bbtfile/1001_20130930qLz73a.gif" />
      </span><!-- .item-muy-mg -->
      <strong class="item-muy-tx">El Chivato</strong>
      
      
      <a class="item-muy-lnk" href="/muy_confidencial/el_chivato/Movimiento-Naranja-cancion-mola-Ciudadanos_0_3111888789.html" alt="&ldquo;Movimiento Naranja&rdquo;, la canci&oacute;n que mola a Ciudadanos">
	“Movimiento Naranja”, la canción que mola a Ciudadanos
      </a>
      

    </p><!-- .item-muy -->
    
    <p class="item-muy cf">
      <span class="item-muy-mg">
	<img width="68" height="59" alt="El Chau-Chau" src="/bbtfile/1001_20130930UwMnLg.gif" />
      </span><!-- .item-muy-mg -->
      <strong class="item-muy-tx">El Chau-Chau</strong>
      
      
      <a class="item-muy-lnk" href="/muy_confidencial/el_chau-chau/ministra-Banez-marea-periodistas-Bruselas_0_3111888799.html" alt="La ministra B&aacute;&ntilde;ez marea a los periodistas en Bruselas">
	La ministra Báñez marea a los periodistas en Bruselas
      </a>
      

    </p><!-- .item-muy -->
    

  </div><!-- .bd -->
</div><!-- .md-muy_confidencial -->



  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">·Publicidad·</dt>

            
            <div id="sas_54125"></div>
<script>
    if (typeof sas == "undefined") {
		jQuery("#sas_54125").closest(".caption").remove();
        if (jQuery("#sas_54125").closest(".md-advertisement.ad_mpu.md").length == 0) {
			jQuery("#sas_54125").remove();
		} else {
            jQuery("#sas_54125").closest(".md-advertisement.ad_mpu.md").remove();
		}

	} else if (typeof sas == "object") {
        sas.cmd.push(function() {
            sas.render("54125");
        });
	}
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">·Publicidad·</dt>

            
            <div id="sas_54126"></div>
<script>
    if (typeof sas == "undefined") {
		jQuery("#sas_54126").closest(".caption").remove();
        if (jQuery("#sas_54126").closest(".md-advertisement.ad_mpu.md").length == 0) {
			jQuery("#sas_54126").remove();
		} else {
            jQuery("#sas_54126").closest(".md-advertisement.ad_mpu.md").remove();
		}

	} else if (typeof sas == "object") {
        sas.cmd.push(function() {
            sas.render("54126");
        });
	}
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->







                <div data-nad-template="570e525f83577cf0398b4567"></div>
            </div><!-- .gdu.u1-3-c1.u-last -->

        </div><!-- .gd-aux.faux-g3c1a -->
    </div><!-- .gd3-c1 -->
</div><!-- #content.pg -->



            </div><!-- .limiter1 -->
        </div><!-- #bd -->

        <div id="bl" class="rg">
  <div class="limiter limiter1">
    <div class="footer-tools cf">
      <div class="inner">

	<div class="cf">
	  <div class="links-subnav">

	    
	    <h4 class="tit">Y además...</h4>
	    

	    
	    <ul class="lst-links-subnav">
	      
	      <li class="item"><a href="https://www.elconfidencialdigital.com/muy_confidencial/el_chivato/Libano-encandilado-soldados-espanoles_0_3048895091.html" target="_blank">Líbano</a></li>
	      
	      <li class="item"><a href="https://www.elconfidencialdigital.com/seguridad/Interior-convertido-Trapero-oficinista_0_3041095878.html" target="_blank">Trapero</a></li>
	      
	      <li class="item"><a href="https://www.elconfidencialdigital.com/seguridad/numero-Ministerio-Interior-conquista-Mossos_0_3052494721.html" target="_blank">Mossos</a></li>
	      
	      <li class="item"><a href="https://www.elconfidencialdigital.com/muy_confidencial/el_chivato/Podemos-gusta-Ferreras_0_3042895687.html" target="_blank">Ferreras</a></li>
	      
	    </ul>
	    
	    <ul class="lst-links-subnav">
	      
	      <li class="item"><a href="https://www.elconfidencialdigital.com/politica/faltaba-Artur-embargo-sueldo_0_3039896004.html" target="_blank">Artur Más</a></li>
	      
	      <li class="item"><a href="https://www.elconfidencialdigital.com/politica/humillacion_0_3051294857.html" target="_blank">Junqueras</a></li>
	      
	      <li class="item"><a href="https://www.elconfidencialdigital.com/politica/Comidas-restaurantes-abogados-exiliado-Puigdemont_0_3048895097.html" target="_blank">Puigdemont</a></li>
	      
	      <li class="item"><a href="https://www.elconfidencialdigital.com/defensa/Mandos-judiciales-Marta-Rovira-Ejercito_0_3041095875.html" target="_blank">Marta Rovira</a></li>
	      
	    </ul>
	    
	    <ul class="lst-links-subnav">
	      
	      <li class="item"><a href="https://www.elconfidencialdigital.com/muy_confidencial/el_chivato/extrano-teniente-general-Guardia-Civil_0_3055494426.html" target="_blank">Guardia Civil</a></li>
	      
	      <li class="item"><a href="https://www.elconfidencialdigital.com/medios/Ines-Ballester-entero-despido-Trece_0_3048295167.html" target="_blank">Inés Ballester</a></li>
	      
	      <li class="item"><a href="https://www.elconfidencialdigital.com/dinero/Gobierno-Telefonica-impedir-revienten-escrutinio_0_3049495046.html" target="_blank">Hackers 21-D</a></li>
	      
	      <li class="item"><a href="https://www.elconfidencialdigital.com/medios/TVE-salva-Carlos-Herrera-fiasco_0_3042895703.html" target="_blank">Carlos Herrera</a></li>
	      
	    </ul>
	    
	    <ul class="lst-links-subnav">
	      
	      <li class="item"><a href="https://www.elconfidencialdigital.com/seguridad/millones-equiparar-policias-guardias-Mossos_0_3051294858.html" target="_blank">Sueldos Policía</a></li>
	      
	      <li class="item"><a href="https://www.elconfidencialdigital.com/defensa/proyecto-submarino-S-80-desatasca-pasado_0_3053094665.html" target="_blank">Submarino S-80</a></li>
	      
	      <li class="item"><a href="https://www.elconfidencialdigital.com/seguridad/Antiterrorismo-descarta-bombonas-objetivo-atentado_0_3055494433.html" target="_blank">Robo bombonas</a></li>
	      
	      <li class="item"><a href="https://www.elconfidencialdigital.com/defensa/Defensa-concluye-Cospedal-operacion-servicios_0_3042895693.html" target="_blank">Broma Cospedal</a></li>
	      
	    </ul>
	    
	    <ul class="lst-links-subnav">
	      
	      <li class="item"><a href="https://www.elconfidencialdigital.com/seguridad/policias-locales-jubilarse-pension-completa_0_2834116575.html" target="_blank">Jubilación policías</a></li>
	      
	      <li class="item"><a href="https://www.elconfidencialdigital.com/politica/Cataluna-derrocha-Hacienda-conseguidos-aplicacion_0_3041095879.html" target="_blank">Cataluña derrocha</a></li>
	      
	      <li class="item"><a href="https://www.elconfidencialdigital.com/politica/Encuesta-Cataluna-nacionalistas-constitucionalistas-Podemos_0_3045895386.html" target="_blank">Encuesta Cataluña</a></li>
	      
	      <li class="item"><a href="https://www.elconfidencialdigital.com/dinero/Gobierno-pensionistas-catalanes-cobrara-independencia_0_3051894786.html" target="_blank">Pensiones Cataluña</a></li>
	      
	    </ul>
	    
	    <ul class="lst-links-subnav">
	      
	      <li class="item"><a href="https://www.elconfidencialdigital.com/politica/Limpia-independentistas-mesas-elecciones-catalanas_0_3051894815.html" target="_blank">Elecciones Cataluña</a></li>
	      
	      <li class="item"><a href="https://www.elconfidencialdigital.com/dinero/Gobierno-bloqueado-pensionistas-proximo-verano_0_2822717717.html" target="_blank">Paga extra pensiones</a></li>
	      
	      <li class="item"><a href="https://www.elconfidencialdigital.com/medios/Eduardo-Garcia-Serrano-direccion-Intereconomia_0_3042295747.html" target="_blank">Eduardo García Serrano</a></li>
	      
	      <li class="item"><a href="https://www.elconfidencialdigital.com/politica/Generalitat-tirados-trabajadores-embajadas-catalanas_0_3051294855.html" target="_blank">Trabajadores embajadas catalanas</a></li>
	      
	    </ul>
	    
	  </div><!-- .links-subnav -->

	  <div class="search-social">

	  <div class="main-search footer">

  <form id="AuxMainSearchForm" name="AuxMainSearchForm" method="get" action="/buscador/">
    <fieldset>
      <legend>Busque en El Confidencial Digital:</legend>
      <span class="sk-field">
	<label for="AuxMainSearchField">búsqueda</label>
	<input type="text" class="search-field ecd-search-text" id="AuxMainSearchField" name="text" />
	<a class="bt-submit btk ecd-search-submit" href="#" title="Buscar noticias,fotos ..." onClick="searchSubmit(jQuery('#AuxMainSearchForm'));return false;"><span>Buscar</span></a>
      </span>
    </fieldset>
  </form>

  <script type="text/javascript">
    <!--
	var jObj = jQuery("#AuxMainSearchForm");
	FBSE.simpleSearchForm(jObj, {
	   hint: 'Buscar noticias,fotos ...',
	   searchField : "#AuxMainSearchField",
	   submit : false
	});
	//-->
  </script>

</div><!-- .main-search -->


	  <ul class="lst-social">
  
  <li class="item rss"><a href="/rss/section/1/"><span>RSS</span></a></li>
  
  <li class="item twitter"><a href="https://twitter.com/ecd_"><span>Twitter</span></a></li>
  
  <li class="item facebook"><a href="https://www.facebook.com/pages/El-Confidencial-Digital/202726949863885?fref=ts"><span>Facebook</span></a></li>
  
  <li class="item gplus"><a href="https://plus.google.com/u/0/b/111536723779723492438/+redaccionecd"><span>G+</span></a></li>
  
  <li class="item instagram"><a href="https://www.instagram.com/elconfidencialdigital/"><span>Instagram</span></a></li>
  
</ul>


	  </div><!-- .search-social -->

	</div><!-- .cf -->

	<div class="logo cf">
	  <h1 class="logo-footer">
	    <a class="lnk" href="/" title="home"><span class="name">elconfidencialdigital.com</span></a>
	  </h1><!-- .main.logo -->
	  <ul class="lst-logo-links">
	    <li class="item"><a href="/quienes_somos.html">¿Quiénes Somos?</a>&nbsp;|&nbsp;</li>
	    <li class="item"><a href="/politica_de_privacidad.html">Pol&iacute;tica de privacidad y Aviso Legal</a>&nbsp;|&nbsp;</li>
	    <li class="item"><a href="mailto:redaccion@elconfidencialdigital.com">Contactar</a>&nbsp;|&nbsp;</li>
	    <li class="item"><a href="/Publicidad.html">Publicidad</a>&nbsp;|&nbsp;</li>
	    <li class="item"><a href="/quienes_somos.html">© Copyright "El Confidencial Digital"</a></li>
	  </ul>
	  <p class="footer-tx-aux">
	    Todos los derechos reservados. Esta información es para el uso exclusivo de los lectores de El Confidencial Digital.
	  </p><!-- /.footer-tx-aux -->
	  <p class="footer-tx-aux">
	    No está autorizada su difusión ni citando la fuente. El Confidencial Digital. C/Naranjo 3, 1º Dcha 28039 Madrid T 91 445 96 97
          </p><!-- /.footer-tx-aux -->
        </div><!-- .logo -->


      </div><!-- .inner -->
    </div><!-- .footer-tools -->
  </div><!-- .limiter -->
</div><!-- #bl -->

    </div><!-- #container -->

</div><!-- #main -->

<!-- DON'T REMOVE OR MOVE UP (IE Advanced rulesets) -->
<!--[if (gte IE 6)&(lte IE 8)]>
<script src="/static/ECDDigital/js/ecd.ie.js" type="text/javascript"></script>
<![endif]-->
<!-- DON'T REMOVE -->

<!-- ADDTHIS SETUP -->
<script type="text/javascript">
    <!--
    // @see	http://www.addthis.com/help/client-api
    var addthis_config = {
        // basic options:
        username: "YOUR ADDTHIS USERNAME", // Always global to a page. (string)
        ui_508_compliant: true,	         // ui-508 Accesibility Compliance (set to true)
        ui_language: "es",		 // UI language
        data_track_addressbar: false,
        data_track_clickback: false,
        // ui_use_css: false,
        // data_track_clickback: true,
        // Cobrand:
        ui_cobrand: "El Confidencial Digital",
        ui_header_color: "#fff",
        ui_header_background: "#FA7734",
        // custom destinations:
        services_compact: 'email, facebook, twitter, more',
        services_exclude: 'print'
    };
    //-->
</script>
<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js"></script>

<script type="text/javascript">
  try { _402_Show(); } catch(e) {}
</script>



<script type="text/javascript">
    jQuery(document).ready(function () {
        ECDPRJ.socialTools();
    });
</script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=10214" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=10214&rand=1520408341" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ECDNWS20180316_0001" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ECDNWS20180316_0001&rand=174580845" />
</noscript>

<script>
    (function(d,s,id,h,t){
        var js,r,djs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
            js = d.createElement('script');js.id =id;js.async=1;
        js.h=h;js.t=t;
        r=encodeURI(btoa(d.referrer));
        js.src="//"+h+"/pixel/js/"+t+"/"+r;
        djs.parentNode.insertBefore(js, djs);
    }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'CONFDIGEfWQSCPtd1'));
</script>
</body>
</html>