<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">

<head>

  <link href="/static/ECDDigital/ico/favicon.ico?hash=21aa518d50add209877696ef23f99347" rel="shortcut icon" type="image/x-icon">


<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Content-Language" content="es" />
<meta property="og:site_name" content="El Confidencial Digital" />
<meta property="og:title" content="El Gobierno encarga a un imputado por sedición la gestión de los gastos de la Generalitat" />
<meta property="og:url" content="https://www.elconfidencialdigital.com/politica/Gobierno-encarga-imputado-sedicion-Generalitat_0_3057894183.html" />
<meta property="og:type" content="article" />
<meta property="og:description" content="La intervención de la Generalitat de Cataluña a través del artículo 155 permitió al Gobierno cesar a decenas de altos cargos del Govern, además de los consejeros. Sin embargo, miembros destacados de la administración autonómica, y además marcadamente independentistas, continúan en sus cargos. E incluso los ministerios confían en ellos y les han dado más competencias de las que hasta ahora tenían." />
<meta property="og:image" content="https://www.elconfidencialdigital.com/politica/Joaquim-Nin-cara_ECDIMA20171215_0009_3.jpg" />
<meta name="description" content="La intervención de la Generalitat de Cataluña a través del artículo 155 permitió al Gobierno cesar a decenas de altos cargos del Govern, además de los consejeros. Sin embargo, miembros destacados de la administración autonómica, y además marcadamente independentistas, continúan en sus cargos. E incluso los ministerios confían en ellos y les han dado más competencias de las que hasta ahora tenían." />
<meta name="keywords" content="Gobierno,encarga,imputado,sedicion,Generalitat" />
<meta name="news_keywords" content="Gobierno,encarga,imputado,sedicion,Generalitat" />
<meta name="generator" content="BBT bCube" />

<title>El Gobierno encarga a un imputado por sedición la gestión de los gastos de la Generalitat</title>

<link href="/static/ECDDigital/min/ecd_output.css?hash=5add6c35eaa6569d27831728a9eac876" rel="stylesheet" type="text/css" />

<script type="text/javascript" src="/static/ECDDigital/js/jquery-1.7.2.min.js?hash=b8d64d0bc142b3f670cc0611b0aebcae"></script>
<script type="text/javascript" src="/static/BBTCore/js/bbt.js?hash=30a94d2f8cc4574c6fb07884593dcc86"></script>
<script type="text/javascript" src="/static/ECDDigital/min/ecd_content_output.js?hash=c61cbdb974ca08cd8d8813ed872a5fc8"></script>
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=7216c937098542759b4a067f83f2631d"></script>
<script type="text/javascript" src="/static/BBTComment/js/bbt.comment.js?hash=9280bef00440d7ed5f278f55dcb721ac"></script>

<link rel="alternate" title="Política" href="/rss/section/1090000/" type="application/rss+xml" />



<script type="text/javascript">
  var _sf_startpt=(new Date()).getTime();
</script>

<script src="//ced.sascdn.com/tag/1426/smart.js"; type="text/javascript" async></script>
<script type="text/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 1426, domain: "//www3.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 153230,
            pageId: 787014,
            formatId: "54104,54105,54116,54122,54102,54103,54740,54141,54142,54143,54123,54124,54125,54126,54127,54128,54129,54130,54131,54132,54133,54134,54135,54136,54137,54138,54139,54140,54144,54741,54742,54743",
            target: ''
        }, {
            onNoad: function(data) {
                if (data.formatId) {
                    jQuery("#ecd-advertising_" + data.tagId).remove();
                }
            }
        });
    });
</script>


<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-4982657-1', 'auto');
    ga('send', 'pageview');
</script>



<script type="text/javascript" src="//widget.adprotv.com/newplayer/ifriendly/embed.min.js"></script>
<link rel="amphtml" href="https://www.elconfidencialdigital.com/politica/Gobierno-encarga-imputado-sedicion-Generalitat_0_3057894183.amp.html"/>
<link rel="image_src" type="image/jpeg" href="https://www.elconfidencialdigital.com/politica/Joaquim-Nin-cara_ECDIMA20171215_0009_3.jpg"/>
</head>
<!-- t = 1513468803 -->
<body>

<script>/*<![CDATA[*/(function(w,a,b,d,s){w[a]=w[a]||{};w[a][b]=w[a][b]||{q:[],track:function(r,e,t){this.q.push({r:r,e:e,t:t||+new Date});}};var e=d.createElement(s);var f=d.getElementsByTagName(s)[0];e.async=1;e.src='//mailing.elconfidencialdigital.com/cdnr/300/acton/bn/tracker/16040';f.parentNode.insertBefore(e,f);})(window,'ActOn','Beacon',document,'script');ActOn.Beacon.track();/*]]>*/</script>


<div class="md-cookies-advice" id="headerCookiesAdvice" style="display:none;">

  <div class="limiter">
    <p class="edi-header-message">
      <strong>elconfidencialdigital.com</strong>
      utiliza cookies para que tenga la mejor experiencia de navegación. Si sigue navegando entendemos que acepta nuestra política de cookies.</p>
    <p class="edi-header-buttonline">
      <a class="edi-header-button-close btn" title="OK" href="">OK</a>
    </p><!-- .edi-header-buttonline -->
  </div><!-- .edi-limiter -->

</div><!-- .md-cookies-advice #headerCookiesAdvice -->

<script type="text/javascript">

	var advice = jQuery("#headerCookiesAdvice");

	var closeButton = advice.find(".edi-header-button-close");

	var cookie = jQuery.cookie('2ac7990e91acc3ddb0d300827dd43a8c');

	if (cookie == null) {
	    jQuery("#headerCookiesAdvice").show();
	    closeButton.click(function(e){
		var date = new Date();
	        date.setTime(date.getTime() + (60 * 60 * 24 * 365 * 10 * 1000));
                jQuery.cookie("2ac7990e91acc3ddb0d300827dd43a8c", "valcookiemsg", { expires: date, path: "/", domain: ".elconfidencialdigital.com" });
	        e.preventDefault();
		e.stopPropagation();
		advice.slideUp("fast");
	    });
	}
</script>


<div id="main" class="document1">

    

    <div id="container">

        
<div class="ad-sky">

    <div class="ad-sky-lt ad-ecd_inventario_120x600_l">
        <div class="ad-wrap">
            <div id="sas_54102"></div>
<script>
    sas.cmd.push(function() {
        sas.render("54102");
    });
</script>

        </div><!-- .ad-wrap -->
    </div><!-- .ad-sky -->

    <div class="ad-sky-rt ad-ecd_inventario_120x600_r">
        <div class="ad-wrap">
            <div id="sas_54103"></div>
<script>
    sas.cmd.push(function() {
        sas.render("54103");
    });
</script>

        </div><!-- .ad-wrap -->
    </div><!-- .ad-sky -->

</div><!-- .ad-sky -->




<div id="ad" class="rg">
    <div class="limiter limiter2">

        
        <div id="ecd-head-max" class="ad-hw sk-ad-full" style="max-height:270px;">
            <dl class="ad-wrap cf">
                <dt class="caption"><span>·Publicidad·</span></dt>
                <dd class="ct">
                    <div id="sas_54104"></div>
<script>
    sas.cmd.push(function() {
        sas.render("54104");
    });
</script>

                </dd><!-- .lt -->
            </dl><!-- .ad-wrap -->
        </div><!-- .ad-hw -->
        

        

    </div><!-- .limiter -->
</div><!-- .ad-controlled-height -->



        <!-- REGION HEADER (MAX) -->
<div id="hd" class="rg">
  <div class="limiter limiter1">

    <div class="masthead uncollapse cf">

      <p class="timestamp">
  Domingo 17/12/2017. <span class="updated">Actualizado <span class="time">01:00h</span></span>
</p>


      <!--
    SNIPPET / PARTIAL
    SOCIAL (HEADER)
  -->
<div class="main-social cf">
  <ul class="lst-main-social">
    <li class="item facebook">
      <iframe src="//www.facebook.com/plugins/like.php?href=https://www.facebook.com/pages/El-Confidencial-Digital/202726949863885&amp;send=false&amp;layout=button_count&amp;width=120&amp;show_faces=true&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21&amp;appId=137484743414" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:120px; height:21px;" allowTransparency="true"></iframe>
    </li>
    <li class="item twitter">
      <a href="https://twitter.com/ecd_" class="twitter-follow-button" data-show-count="false" data-lang="es" data-show-screen-name="false">Seguir a @ecd_</a>
      <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
    </li>
    <li class="item google">
      <g:plusone size="medium" annotation="none"></g:plusone>
      <script type="text/javascript">
	window.___gcfg = {lang: 'es'};

	(function() {
	var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
	po.src = 'https://apis.google.com/js/plusone.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	})();
      </script>
    </li>
    <li class="item rss">
      <a href="/rss/section/1090000/">
	<img src="/static/ECDDigital/images/ico/ico-rss.png" alt="this image alt" width="51px" height="20px" />
      </a>
    </li>
  </ul>
</div><!-- .main-social -->


      <div class="inner cf">
	<div class="brand">
	  <h1 class="main logo">

	    <img alt="elconfidencialdigital.com" class="logo-print" src="/static/ECDDigital/images/logo-print.png?hash=a9b568bdb3805b37d645eb4494eefc48">

	    <a class="lnk" href="/" title="home">
	      <span class="name">elconfidencialdigital.com</span>
	    </a>

	  </h1><!-- .main.logo -->

	  
	  
	  <p class="slogan">La web de las personas informadas que desean estar más informadas</p>
	  

	</div><!-- .brand -->

	<div class="aux cf">
	  <div class="aux-tools">
	    <!--
	SNIPPET / PARTIAL
	MAIN SEARCH (HEADER)
 -->
<div class="main-search">
	<form id="mainSearchForm" name="mainSearchForm" method="get" action="/buscador/">
		<fieldset>
			<legend>Busque en El Confidencial Digital:</legend>
			<span class="sk-field">
				<label for="mainSearchField">búsqueda</label>
				<input type="text" class="search-field ecd-search-text" id="mainSearchField" name="text" />
				<a class="bt-submit btk ecd-search-submit" href="#" title="Buscar noticias,fotos ..." onClick="searchSubmit(jQuery('#mainSearchForm'));return false;"><span>Buscar</span></a>
			</span>
		</fieldset>
	</form>
	<script type="text/javascript">
	 <!--
	     var jObj = jQuery("#mainSearchForm");
	     FBSE.simpleSearchForm(jObj, {
	       hint: 'Buscar noticias,fotos ...',
	       searchField : "#mainSearchField",
	       submit : false
	     });

	     function searchSubmit (_jObj) {

	        var jObj = _jObj;

		var url = jObj.attr("action");
	        var jObjText = jObj.find(".ecd-search-text");
	        var text = jObjText.val();

		if (text != ""
		    && text != jObj.find(".ecd-search-submit").attr("title")) {
		    url += "?text=" + text;
		}

		window.location.href = url;

		return false;
             }
	 //-->
	</script>
</div><!-- .main-search -->

	    <ul class="nav-external">

  <li class="list-item">
    <a class="lnk" title="El Confidencial Autonómico" rel="external" href="https://www.elconfidencialautonomico.com/">El Confidencial Autonómico</a>
  </li><!-- .item -->

  <li class="list-item">
    <a class="lnk" title="Monarquía Confidencial" rel="external" href="https://www.monarquiaconfidencial.com/">Monarquía Confidencial</a>
  </li><!-- .item -->

  <li class="list-item">
    <a class="lnk" title="Religión Confidencial" rel="external" href="https://www.religionconfidencial.com/">Religión Confidencial</a>
  </li><!-- .item -->

</ul><!-- .nav-external -->

	  </div><!-- .aux-tools -->
	</div><!-- .aux -->
      </div><!-- .inner -->

    </div><!-- .masthead -->

    <div id="nav" class="main-nav">

  <ul class="navigation cf">
    
    <li class="nav-item "><a class="lnk inner" href="/" title="Portada">Portada</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/muy_confidencial/el_chivato/" title="El Chivato">El Chivato</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/muy_confidencial/el_chau-chau/" title="El Chau-Chau">El Chau-Chau</a></li>
    
    <li class="nav-item selected"><a class="lnk inner" href="/politica/" title="Pol&iacute;tica">Política</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/medios/" title="Medios">Medios</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/defensa/" title="Defensa">Defensa</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/dinero/" title="Dinero">Dinero</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/seguridad/" title="Seguridad">Seguridad</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/casas_reales/" title="Casas Reales">Casas Reales</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/vivir/" title="Vivir">Vivir</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/opinion/tribuna_libre/" title="Opini&oacute;n">Opinión</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/videos/" title="V&iacute;deos">Vídeos</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/te_lo_aclaro/" title="Te lo aclaro">Te lo aclaro</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/yaLoDijo/" title="Ya lo dijo">Ya lo dijo</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="https://www.elconfidencialdigital.com/encuestas_del_dia.html" title="Encuestas ECD">Encuestas ECD</a></li>
    
  </ul><!-- .navigation -->
</div><!-- #nav.main-nav -->

<script type="text/javascript">
  ECD.mainNavigation.init(jQuery("#nav"));
</script>

    <div id="subnav" class="submain-nav">

  <ul class="navigation cf">


    

    
    
    <li class="nav-item ">
      <a class="lnk inner" href="https://www.elconfidencialdigital.com/seguridad/millones-equiparar-policias-guardias-Mossos_0_3051294858.html" title="Sueldos Guardia Civil" target="_blank" >Sueldos Guardia Civil</a>
    </li>
    
    
    
    <li class="nav-item ">
      <a class="lnk inner" href="https://www.elconfidencialdigital.com/politica/Comidas-restaurantes-abogados-exiliado-Puigdemont_0_3048895097.html" title="Excesos Puigdemont" target="_blank" >Excesos Puigdemont</a>
    </li>
    
    
    
    <li class="nav-item ">
      <a class="lnk inner" href="https://www.elconfidencialdigital.com/defensa/ocurrio-Defensa-Cospedal-atendiera-llamada_0_3045295454.html" title="Fake News" target="_blank" >Fake News</a>
    </li>
    
    
    
    <li class="nav-item ">
      <a class="lnk inner" href="https://www.elconfidencialdigital.com/seguridad/Castigados-policias-nacionales-enviados-Cataluna_0_3045295444.html" title="Sanciones Polic&iacute;as" target="_blank" >Sanciones Policías</a>
    </li>
    
    
    
    <li class="nav-item ">
      <a class="lnk inner" href="https://www.elconfidencialdigital.com/dinero/Susto-millones-espanoles-recibo-octubre_0_3028497135.html" title="Subida precio luz" target="_blank" >Subida precio luz</a>
    </li>
    
    
    
    <li class="nav-item ">
      <a class="lnk inner" href="https://www.elconfidencialdigital.com/politica/Encuesta-Cataluna-nacionalistas-constitucionalistas-Podemos_0_3045895386.html" title="Encuesta Catalu&ntilde;a" target="_blank" >Encuesta Cataluña</a>
    </li>
    
    
    
    <li class="nav-item last-item">
      <a class="lnk inner" href="https://www.elconfidencialdigital.com/etiqueta/marta_rovira/" title="Marta Rovira" target="_blank" >Marta Rovira</a>
    </li>
    
    

  </ul><!-- .navigation -->

</div><!-- #nav.main-nav -->

<script type="text/javascript">
  ECD.mainNavigation.init(jQuery("#subnav"));
</script>


  </div><!-- .limiter -->
</div><!-- #hd -->


        <div class="ad-hw sk-ad-full2">
    <div class="limiter limiter2">
        <dl class="ad-wrap cf">
            <dt class="caption"><span>·Publicidad·</span></dt>
            <dd class="ct">
                <div id="sas_54122"></div>
<script>
    sas.cmd.push(function() {
        sas.render("54122");
    });
</script>

            </dd><!-- .lt -->
        </dl><!-- .ad-wrap -->
    </div><!-- /.limiter.limiter2 -->
</div><!-- .ad-hw -->


        <div id="bd" class="rg">
            <div class="limiter limiter1">
                <div id="content" class="pg-story pg-story-sk2 pg">
    <div class="gd gd3-c1 skin-hr">
        <div class="gd-aux faux-g3c1a">

            <!-- MASTER GRID UNIT 2/3 (COL LEFT) -->
            <div class="gdu u2-3-c1">

                <div class="section-title-wrapper">
  <h2 class="section-title">Política</h2>
</div><!-- .section-title-wrapper -->


                <!-- PAGE HEADING -->
                <div class="pg-hd">

                    

                    <p class="hammer">Un independentista ha asumido competencias de Justicia</p>

                    <div class="deck fr">
                        <a href="#">
                            <span class="comment-count">
                                <abbr class="count iblk bb-numComments-published">0</abbr>
                            </span>
                        </a>
                    </div>

                    <h2 class="headline big">El Gobierno encarga a un imputado por sedición la gestión de los gastos de la Generalitat</h2>

                    
                    

                    

                    <p class="tx subhead">Joaquim Nin, secretario general de Presidencia con Puigdemont, autoriza los pagos de m&aacute;s de 30.000 euros</p>

                    <div class="cp-tools">

  <ul class="cf">

    <li class="iblk">
      <ul class="itools cf">
	<li class="it api fbLikeXFBML" style="margin-bottom:5px;">
	  <span class="apitx">Facebook (Me gusta)</span>
	  <script src="https://connect.facebook.net/es_ES/all.js#xfbml=1"></script><fb:like href="" send="false" layout="button_count" width="120" height="20" show_faces="false" font=""></fb:like>
	</li>

	<li class="it api twTweet" style="margin-bottom:5px;">
	  <span class="apitx">Tweetea!</span>

	  
	  
	  <a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="ecd_" data-text="El Gobierno encarga a un imputado por sedición la gestión de los gastos de la Generalitat" data-url="https://www.elconfidencialdigital.com/_b643c327" data-counturl="https://www.elconfidencialdigital.com/politica/Gobierno-encarga-imputado-sedicion-Generalitat_0_3057894183.html" data-lang="es">Tweet</a>
	  

	  <script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>

	</li>

	<li class="it api gPlusOne" style="margin-bottom:5px;">
	  <span class="apitx">Google Plus One</span>
	  <script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'es'}</script>

	  <g:plusone size="medium"  ></g:plusone>
	</li>
      </ul><!-- .itools -->
    </li>

    <li class="iblk">
      <dl class="adjtools ico-tools">
	<dt class="join-title">Compartir:</dt>
	<dd class="join-items">
	  <ul>
	    <li class="it"><span class="ico ath"><a class="ico-tools-print" href="#" title="Imprimir"></a></span></li>
            <li class="it"><span class="ico ath"><a class="addthis_button_email" href="#" title="enviar a un amigo"></a></span></li>
	    <li class="it"><span class="ico ath"><a class="addthis_button_twitter"></a></span></li>
	    <li class="it"><span class="ico ath"><a class="addthis_button_facebook"></a></span></li>
	    <li class="it"><span class="ico ath"><a class="addthis_button_meneame"></a></span></li>
	    <li class="it"><span class="ico ath"><a class="addthis_button_compact"></a></span></li>
	  </ul>
	</dd>
      </dl><!-- .adjtools -->
    </li>
	<!-- ECDNWS20171215_0003.bb-article-body -->
  </ul>

</div><!-- .cp-tools -->
<script type="text/javascript">
  jQuery("a.ico-tools-print").click( function() {
      window.print();
      return false;
  });
</script>



                    <div class="deck cf"><div class="pg-hd"><div class="deck cf"><p>La intervención de la Generalitat de Cataluña a través del artículo 155 permitió al Gobierno cesar a decenas de altos cargos del Govern, además de los consejeros. Sin embargo, miembros destacados de la administración autonómica, y además marcadamente independentistas, continúan en sus cargos. E incluso los ministerios confían en ellos y les han dado más competencias de las que hasta ahora tenían.</p></div></div></div>

                    
<div class="pg-obj mg">
  <p>

    
<img src="/politica/Joaquim-Nin-cara_ECDIMA20171215_0009_21.jpg" width="641" height="356" alt="Joaquim Nin, de cara." />


    <span class="caption strap">
  <span class="caption-inner">
    Joaquim Nin, de cara. 
  </span><!-- .inner -->
</span><!-- .caption.strap -->


  </p>
</div><!-- .mg.pg-obj -->








                </div><!-- .pg-hd -->

                <p class="dateline">
    <small class="timestamp">
        <span class="date">17/12/2017</span>
        <span class="time">01:00</span>
    </small><!-- /.timestamp -->
</p><!-- .dateline -->

                <div class="pg-bd cf">

                    <div class="icol-wrapper cf">
                        <div class="icol-main">

                            

                            <div class="tx mce">
                                


<div class="mce-body mce">
  <p>El Ejecutivo de Mariano Rajoy pretendió <strong>asegurarse el control de la Generalitat</strong> desde el inicio de su intervención, una operación política inédita, ya que nunca hasta ahora se había recurrido al artículo 155 de la Constitución para tomar las riendas de un gobierno autonómico.</p><p>Por eso, <strong>además de los consejeros cesó a otros muchos altos cargos</strong>: secretarios generales, directores generales... Personas que estaban muy vinculadas a los consejeros de Puigdemont, y que habrían encajado con dificultad la intervención del Estado.</p><p>Sin embargo, el Gobierno ha <strong>mantenido en puestos importantes</strong>, en algunos casos lugares claves, <strong>a altos cargos de la etapa de Carles Puigdemont</strong>.</p><p><strong><em>Mano derecha de Puigdemont, imputado por el referéndum </em></strong></p><p><em>El Confidencial Digital</em> ha podido comprobar que <strong>varios ministros han delegado más competencias</strong> de las que tenían, en algunos de estos altos cargos muy vinculados a Puigdemont y a los partidos independentistas.</p><p>Un caso llamativo es el de <strong>Joaquim Nin</strong>. Se trata del <strong>secretario general de Presidencia</strong>, que fue nombrado en enero de 2016, justo después de que tomara posesión Carles Puigdemont como presidente de la Generalitat. El secretario general de Presidencia es uno de los cargos más cercanos al presidente.</p><p>Nin se encuentra <strong>imputado por varios delitos, entre ellos el de sedición</strong>, por el juez que investiga los preparativos del Govern de Puigdemont encaminados a celebrar el referéndum ilegal del 1 de octubre y conseguir la independencia efectiva de Cataluña. Incluso fue <strong>interrogado por la Guardia Civil</strong> el pasado mes de julio.</p><h3><strong><em>Contratación pública</em></strong><strong><em>&nbsp;</em></strong></h3><p>Pese a esas circunstancias, Nin se mantiene en el cargo tras la aplicación del artículo 155. Y ha recibido más atribuciones. Hace unas semanas, la vicepresidenta del Gobierno <strong>Soraya Sáenz de Santamaría</strong>, que actúa como consejera de Presidencia de Cataluña, firmó una orden en la que <strong>delegó en el secretario general de presidencia competencias relativas al gasto</strong> y a la contratación pública de la Generalitat.</p><p>Concretamente, desde principios de este mes de diciembre Nin ostenta “la facultad de firmar documentos contables que contengan las fases de autorización, disposición y reconocimiento de la obligación de<strong> pago de los gastos de un importe igual o superior a 30.050,61 euros</strong>”.</p><p>También ha recibido las facultades de contratación administrativa que tenía hasta hace unos meses el consejero del Departamento de Presidencia en los órganos de contratación para los suministros y servicios de mantenimiento de instalaciones y equipamientos”. Y la vicepresidenta también le ha delegado la <strong>competencia de modificaciones presupuestarias</strong> del Departamento de Presidencia.</p><p>Fuentes del Gobierno implicadas en la gestión diaria de la intervención sobre la Generalitat explican a <em>ECD</em> que, pese a haber sido mano derecha de Puigdemont, Joaquim Nin “está <strong>actuando de forma correcta y con lealtad</strong>” en el ejercicio de sus funciones en esta etapa de aplicación del artículo 155.</p><h3><strong><em>Un ex concejal de ERC</em></strong></h3><p>El secretario general de Presidencia <strong>no es el único alto cargo que ha recibido más atribuciones</strong> en estos meses. Desde el Gobierno explican que, aunque hay altos cargos de los ministerios en Barcelona, y el contacto es fluido con Madrid, <strong>es necesario que determinadas tareas y competencias del día a día las ejerza personal propio de la Generalitat</strong>.</p><p>Más allá de esa autorización de gastos que ahora realiza Joaquim Nin, hay otros casos de altos cargos muy independentistas en los que ha confiado el Ejecutivo de Mariano Rajoy.</p><p>Es el caso de <strong>Ángel Cortadelles</strong>. Era <strong>director de servicios del Departamento de Justicia</strong> cuando el Gobierno cesó al consejero, Carles Mundó, y al secretario general (número dos) Adrià Comella.</p><p>Pues bien: el ministro de Justicia, Rafael Catalá, ha firmado una orden ministerial mediante la que encarga a Cortedelles la <strong>suplencia temporal en las funciones atribuidas al secretario general</strong> del Departamento de Justicia, así como la dirección del Centro de Estudios Jurídicos y Formación Especializada. En virtud de ese primer cargo que ejerce como suplente, por ejemplo se ha reunido con sindicatos de funcionarios de prisiones para tratar temas laborales.</p><p>Cortadelles lleva muchos años en la administración (fue alto cargo en los años del tripartito PSC-ERC-ICV), pero también tuvo un cargo político. En 2011 fue <strong>candidato de Esquerra Republicana de Cataluña</strong> (ERC) <strong>a la alcaldía de Reus</strong> (Tarragona). No ganó, pero llegó a ser concejal de Deportes, Emergencias y Seguridad Civil antes de volver a la Generalitat.</p>
</div><!-- .mce-body -->



                            </div><!-- .tx.mce -->

                        </div><!-- .icol-main -->

                        <div class="icol-rt sticked-content">
                            
                            
                            <ul class="social-col newsocial md">

  <li class="lst ecd-social-fb">
    <a class="lnk ico-fb" href="http://www.facebook.com/share.php?u=https://www.elconfidencialdigital.com/politica/Gobierno-encarga-imputado-sedicion-Generalitat_0_3057894183.html" title="Facebook"><span class="ico"> </span><span class="tx">Facebook</span></a>
  </li><!-- /.lst -->

  
  
  <li class="lst ecd-social-tw">
    <a class="lnk ico-tw" href="https://twitter.com/share?url=https://www.elconfidencialdigital.com/_b643c327&via=ecd_&text=El%20Gobierno%20encarga%20a%20un%20imputado%20por%20sedici%C3%B3n%20la%20gesti%C3%B3n%20de%20los%20gastos%20de%20la%20Generalitat" title="Twitter"><span class="ico"> </span><span class="tx">Twitter</span></a>
  </li><!-- /.lst -->
  

  <li class="lst ecd-social-go">
    <a class="lnk ico-gp" href="https://plus.google.com/share?url=https://www.elconfidencialdigital.com/politica/Gobierno-encarga-imputado-sedicion-Generalitat_0_3057894183.html" title="Google Plus"><span class="ico"> </span><span class="tx">Google Plus</span></a>
  </li><!-- /.lst -->

  <li class="lst ecd-social-linkedin">
    <a class="lnk ico-ln" href="http://www.linkedin.com/shareArticle?url=https://www.elconfidencialdigital.com/politica/Gobierno-encarga-imputado-sedicion-Generalitat_0_3057894183.html" title="Linked In"><span class="ico"> </span><span class="tx">Linked In</span></a>
  </li><!-- /.lst -->

  <li class="lst ecd-social-men">
    <a class="lnk ico-mn" href="http://www.meneame.net/submit.php?url=https://www.elconfidencialdigital.com/politica/Gobierno-encarga-imputado-sedicion-Generalitat_0_3057894183.html" title="Menéame"><span class="ico"> </span><span class="tx">Menéame</span></a>
  </li><!-- /.lst -->

</ul><!-- /.social-col.newsocial.md -->


                            
                        </div><!-- .col-lt -->

                    </div><!-- .icol-wrapper -->

                    

                </div><!-- .pg-bd -->

                <div class="pg-ft">
                    <div class="cp-toolbar md">

  <div class="cp-tags">
    <dl class="tags cf">
      <dt class="label fl">Etiquetas</dt>
      <dd class="mt">
	
	<!-- TODO enlace al tag -->
	<a href="/etiqueta/cataluna/" rel="tag" title="Catalu&ntilde;a">Cataluña</a>, 
	
	<!-- TODO enlace al tag -->
	<a href="/etiqueta/generalitat_de_cataluna/" rel="tag" title="Generalitat de Catalu&ntilde;a">Generalitat de Cataluña</a>, 
	
	<!-- TODO enlace al tag -->
	<a href="/etiqueta/gobierno_de_espana/" rel="tag" title="Gobierno de Espa&ntilde;a">Gobierno de España</a>, 
	
	<!-- TODO enlace al tag -->
	<a href="/etiqueta/articulo_155/" rel="tag" title="articulo 155">articulo 155</a>, 
	
	<!-- TODO enlace al tag -->
	<a href="/etiqueta/joaquim_nin/" rel="tag" title="Joaquim Nin">Joaquim Nin</a>
	
      </dd><!-- .mt -->
    </dl><!-- .tags -->
  </div><!-- .cp-tags -->

</div><!-- .cp-toolbar -->

                    <div class="cp-icol-relations md">
  <div class="bd">
    <ul class="lst-relations">
      <li class="rel-grp">

	<em class="join-tit">
	  <span class="jstrap">Más información...</span>
	</em>

	<ul>
	  
	  <li class="rel first">
	    <a href="/politica/Funcionarios-independentistas-organismos-suprimidos-paralizados_0_3056694312.html" title="Funcionarios independentistas hacen balance del 155: 196 ceses, 23 organismos suprimidos, 92 contratos paralizados...">
	      Funcionarios independentistas hacen balance del 155: 196 ceses, 23 organismos suprimidos, 92 contratos paralizados...
	    </a>
	  </li>
	  
	  <li class="rel first">
	    <a href="/politica/antigua-derecha-Artur-abandono-Generalitat_0_3035696412.html" title="La antigua mano derecha de Artur Mas abandon&oacute; la Generalitat la v&iacute;spera del 155">
	      La antigua mano derecha de Artur Mas abandonó la Generalitat la víspera del 155
	    </a>
	  </li>
	  
	</ul>

      </li>
    </ul><!-- .lst-relations -->
  </div><!-- .bd -->
</div><!-- .cp-icol-relations -->

                    

                    <div id="sas_54141"></div>
<script>
    sas.cmd.push(function() {
        sas.render("54141");
    });
</script>


                    <div id="ecd-comments-module-container">
                        <div class="bb-comment-content-comments-ajax"> </div>

<script type="text/javascript">

	jQuery(function() {BBT.comment._showEntityComments(jQuery(".bb-comment-content-comments-ajax"), "/bbtcomment/entityComments/0/ECDNWS20171215_0003.json?commentsPage=1&limit=10"); } );

</script>
<noscript>

<div id="comments" class="cp-comments md">

  <div class="hd">
    <h3 class="title">
      <span class="jstrap comments_0">
	0 comentarios
      </span>
    </h3>

    <div class="cp-filtersort fr 2 contentId_ECDNWS20171215_0003">
  <dl class="dlst-filtersort tx-rt">

    <dt class="label">Ordenar por:</dt>

    <dd class="criteria">

      
      
      <a href="#" title="orden descendente" class="it-criteria asc orderBy_1 tpl_bbtcommententitycommentsmo_ajax_asc.tpl">Ascendente</a>
      

      <span class="pipe"> | </span>


      
      
      <span title="orden ascendente" class="it-criteria active des">Descendente</span>
      

    </dd><!-- .criteria -->

  </dl><!-- .dlst-filtersort -->
</div><!-- .cp-filtersort -->


    <script type="text/javascript">

      var jObjCommentsOrder = jQuery("#comments .cp-filtersort");

      jObjCommentsOrder.find(" .it-criteria").click(function () {

	var url = "/comments/change-order.json";

	var params = {_tpl : BBT.getProperty(jQuery(this), "tpl"),
		      contentId : BBT.getProperty(jObjCommentsOrder, "contentId"),
		      orderBy : BBT.getProperty(jQuery(this), "orderBy")};

	jQuery.get(url, params, function(_response) {
	    var response = BBT.fixJson(_response);

	    if(response["error"] == "0") {

		jQuery("#ecd-comments-module-container").html(response["data"]);

	    } else {
		BBT.log(response["message"]);
	    }
	});

	return false;
    });
    </script>


  </div><!-- .hd -->

  <div class="bd">
    
    
    <ul class="lst-comments">
      
    </ul><!-- .lst-comments -->
    
  </div><!-- .bd -->


  

</div><!-- .cp-comments -->

<div class="cp-commentForm md" id="bbt-comment-create-form">

  <div class="hd">
    <h3 class="title">
      <span class="jstrap">Deja tu comentario</span>
    </h3>
  </div><!-- .hd -->

  <div class="bd">
    <!-- 0 - ECDNWS20171215_0003 -->

    <form id="bb-comment-create-form" name="formEcdCommentCreate" class="commentForm" onsubmit="return false;" action="/ecdcomment/create/0/ECDNWS20171215_0003">
      <div class="lt">
	<div class="cf">
	  <label class="label-name">
	    <span>Nombre de usuario <span class="req">*</span></span>
	    <input id="ecd_comment-nick" name="nick" type="text" class="bb-field bb-field_input" title="Usuario" />
	  </label>

	  <label class="label-pass">
	    <span>Email <span class="req">*</span></span>
	    <input id="ecd_comment-email" name="email" type="text" class="bb-field bb-field_input" title="Usuario" />
	  </label>

	</div><!-- .cf -->
      </div><!-- .lt -->
      <div class="rt">
	<div class="cf">

	  <label class="label-captcha cf">
	    <span class="cf">Escriba el código CAPTCHA: <span class="req">*</span></span>
	    <div class="ecd-commnt-captcha">
	      <img class="fl" title="captcha" width="135" height="34" src="/bbtcaptcha/captcha">
	    </div><!-- .ecd-commnt-captcha -->

	    <input type="text" name="__captcha__" class="fr bb-field bb-field_input" title="Captcha" />
	  </label><!-- .label-captcha.cf -->
	</div><!-- .cf -->
      </div><!-- .rt -->
      <div class="frm-note">
	Para poder publicar comentarios se requiere que el e-mail responda a una dirección real
      </div><!-- /.frm-note -->
      <div class="cf">
	<label>
	  <span>Comenta <span class="req">*</span></span>
	  <span class="bb-comment-counter" id="charNum">500</span>
	  <textarea maxlength="500" id="ecd_comment-text" name="text" class="bb-field bb-field_textarea ecd_comment-text" title="Comentario"></textarea>
	</label>

      </div><!-- .cf -->
      <div class="lt">
	<div class="cf">

	  <label>
	    <input class="checkbox" name="terms" type="checkbox" />
	    <span class="itx">He leído y acepto las <a href="https://www.elconfidencialdigital.com/normas_de_uso.html" title="normas de uso" target="_blank">normas de uso</a></span>
	    <span class="req">*</span>
	  </label>

	  <p class="required"><span class="req">*</span> Campos obligatorios</p>
	</div><!-- .cf -->
      </div><!-- .lt -->
      <div class="rt">
	<div class="cf">
	  <div class="submit-box">
	    <p>
	      <input id="bbt-comment-create-submit" class="bbt-comment-create-submit btn-submit bt1 btn iblk rnd5" type="submit" value="Enviar comentario" />
	    </p>
	  </div><!-- .submit-box -->
	</div><!-- .cf -->
      </div><!-- .rt -->

    </form>
  </div><!-- .bd -->
</div><!-- .cp-commentForm -->

<script type="text/javascript">

  jQuery(document).ready(function() {
      var maxChars = 500;
      var jObj = jQuery("#ecd_comment-text");
      jQuery(jObj).keyup(function(){
          var len = jQuery(this).val().length;
          if (len <= maxChars) {
              jQuery('#charNum').html(maxChars-len);
	  }
      });
  });

  ecdReloadCaptcha = function () {

	var jObj = jQuery("#bbt-comment-create-form");
        var captachUrl = "/bbtcaptcha/captcha?rand=" + parseInt(Math.random() * 10000);

        jObj.find(".ecd-commnt-captcha").each(function () {

           jQuery(this).html("");
           jQuery(this).append('<img class="fl" width="135" height="34" src="' + captachUrl + '" alt="" />');
        });
  };

  BBT.comment.initForm(jQuery("#bb-comment-create-form"));

  BBT.comment["formEcdCommentCreate_submit"] = function (url, data) {

        jQuery.post(url, data, function (_response) {
	  var response = BBT.fixJson(_response);

	  if (response["error"] == 0) {
	     window.location.reload();
	  } else {
             ecdReloadCaptcha();
	     alert(response["message"]);
	  }

	});

        return false;
  };


  BBT.comment["formEcdCommentCreate_getData"] = function (form) {

        var maxChars = 500;
	var data = BBT.component.cardForm.getFields(form);


	//Comprobamos que han introducido un nick
	if (data["nick"] == null
	    || data["nick"] == "") {
	    alert("Debe introducir un nick");
	    return false;
	}

	//Comprobamos que han introducido un email
	if (data["email"] == null
	    || data["email"] == "") {
	    alert("Debe introducir un email");
	    return false;
	}

        //Comprobamos que se ha metido un comentario
	if (data["text"] == null
	    || data["text"] == "") {
	    alert("Debe introducir un comentario");
	    return false;
	}

	//Comprobamos que el comentario no supera el numero maximo de caracteres
	if (data["text"].length > maxChars) {
	    alert("El comentario no debe sobrepasar los " + maxChars + " caracteres");
	    return false;
	}

        //Comprobamos que han introducido un captcha
	if (data["__captcha__"] == null
	    || data["__captcha__"] == "") {
	    alert("Debe introducir un captcha");
	    return false;
	}

	//Comprobamos que han aceptado los terminos de uso
	if(!jQuery("input[name='terms']").is(':checked')) {
           alert("Debe aceptar los términos de uso.");
	   return false;
	}

	return data;
  };

</script>



<script type="text/javascript">
  <!--
      function showComments() {
        var numComments = BBT.getProperty(jQuery("#comments .jstrap"), "comments");
        jQuery("#comments").hide();

	if (numComments >= 1) {
	  jQuery("#comments").show();
	}
      }

      showComments();
// -->
</script>


</noscript>

                    </div><!-- .ecd-comments-module-container -->

                    <div id="sas_54142"></div>
<script>
    sas.cmd.push(function() {
        sas.render("54142");
    });
</script>

                    <div id="sas_54143"></div>
<script>
    sas.cmd.push(function() {
        sas.render("54143");
    });
</script>


                </div><!-- .pg-ft -->

            </div><!-- .gdu.u2-3-c1 -->

            <div class="gdu u1-3-c1 u-last">
                
  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">·Publicidad·</dt>

            
            <div id="sas_54123"></div>
<script>
    sas.cmd.push(function() {
        sas.render("54123");
    });
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  <div class="md-laguinda md">

  
  
  <div class="hd">
    <h2 class="md-laguinda-title">Guinda</h2>
  </div>
  

  <div class="bd">

    
<p class="item-laguinda cf">
  <strong class="item-laguinda-tx">LA GUINDA</strong>
  
  
  <a class="lnk" href="/opinion/la_guinda_y_la_guindilla/la_guinda/Escuela-Superior-Musica-Reina-Sofia_0_3056094363.html">
    A los alumnos de la Escuela Superior de Música Reina Sofía, que clausuraron los Días Culturales del Banco Central Europeo
  </a>
  
</p><!-- .item-laguinda -->




    
<p class="item-laguinda item-last cf">

  <strong class="item-laguinda-tx">LA GUINDILLA</strong>

  
  
  <a class="lnk" href="/opinion/la_guinda_y_la_guindilla/la_guindilla/Zaragoza-Pedro-Santisteve-Victor-Lainez_0_3057294267.html">
    Al alcalde de Zaragoza, Pedro Santisteve, por no aplaudir en un homenaje a Víctor Láinez
  </a>
  

</p><!-- .item-laguinda -->



  </div><!-- .bd -->

</div><!-- .md-muy_confidencial -->



  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">·Publicidad·</dt>

            
            <div id="sas_54124"></div>
<script>
    sas.cmd.push(function() {
        sas.render("54124");
    });
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  



<div class="md-html-user md">
  <a href="http://www.elconfidencialdigital.com/noticia.html"><img src="https://mailing.elconfidencialdigital.com/cdnr/300/acton/attachment/16040/f-01d2/1/-/-/-/-/test01_312x82.png"></a>







</div>





  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">·Publicidad·</dt>

            
            <div id="sas_54125"></div>
<script>
    sas.cmd.push(function() {
        sas.render("54125");
    });
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  <div class="md-muy_confidencial md">
  <div class="hd">
    <h2 class="md-muy_confidencial-title">Muy Confidencial</h2>
  </div><!-- .hd -->
  <div class="bd">
    
    <p class="item-muy cf">
      <span class="item-muy-mg">
	<img width="68" height="59" alt="El Chivato" src="/bbtfile/1001_20130930UwMnLg.gif" />
      </span><!-- .item-muy-mg -->
      <strong class="item-muy-tx">El Chivato</strong>
      
      
      <a class="item-muy-lnk" href="/muy_confidencial/el_chivato/Moncloa-vez-Copa-Navidad_0_3057294254.html" alt="Moncloa, otra vez sin Copa de Navidad">
	Moncloa, otra vez sin Copa de Navidad
      </a>
      

    </p><!-- .item-muy -->
    
    <p class="item-muy cf">
      <span class="item-muy-mg">
	<img width="68" height="59" alt="El Chau-Chau" src="/bbtfile/1001_20130930qLz73a.gif" />
      </span><!-- .item-muy-mg -->
      <strong class="item-muy-tx">El Chau-Chau</strong>
      
      
      <a class="item-muy-lnk" href="/muy_confidencial/el_chau-chau/Playmobil-Puigdemont-irrumpe-campana_0_3057294255.html" alt="El Playmobil de Puigdemont irrumpe en la campa&ntilde;a">
	El Playmobil de Puigdemont irrumpe en la campaña
      </a>
      

    </p><!-- .item-muy -->
    

  </div><!-- .bd -->
</div><!-- .md-muy_confidencial -->



  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">·Publicidad·</dt>

            
            <div id="sas_54126"></div>
<script>
    sas.cmd.push(function() {
        sas.render("54126");
    });
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  <!--
    MODULE TOP MOST (SLIDESHOW TABBED CONTENT)
    CLIPPING SIZES: 60x60 (thumb)
    Max items per pane: 10
  -->

<div class="md-topmost md thm-1" id="topmost_8725320894873282027">

  <div class="hd">

    <ul class="tabbing sk1-tabs cf">
      <li class="tab active">
	<span><a href="#">Más leídas</a></span>
      </li>
      <li class="tab">
	<span><a href="#">Más comentadas</a></span>
      </li>
    </ul>

  </div><!-- .hd -->


  <div class="bd">

    <!-- PANES CONTAINER -->
    <div class="panes" id="topmost_panes_8725320894873282027">

      <!-- PANES (CHUNK ITERATION) -->

      <!-- PANE (1) -->
      <div class="pane">

	<!-- Content Items (ITERATION) -->
	<!-- NOTE: MAX ITEMS PER PANE : 10 -->
	<ul class="lst-items">
	  
	  <!-- ITEM (1) -->
	  <li class="item">
	    <span class="num">1.-</span>
	    <div class="md-item mt">
	      
	      
	      <h3 class="title"><a href="/muy_confidencial/el_chivato/extrano-teniente-general-Guardia-Civil_0_3055494426.html" alt="Un extra&ntilde;o teniente general de la Guardia Civil">Un extraño teniente general de la Guardia Civil</a></h3>
	      
	    </div><!-- .content -->
	  </li><!-- .item -->
	  
	  <!-- ITEM (1) -->
	  <li class="item">
	    <span class="num">2.-</span>
	    <div class="md-item mt">
	      
	      
	      <h3 class="title"><a href="/defensa/Sueldos-precarios-militares-abandonan-ejercito_0_3057294250.html" alt="Sueldos precarios en la bolsa de trabajo para los militares que abandonan el ej&eacute;rcito">Sueldos precarios en la bolsa de trabajo para los militares que abandonan el ejército</a></h3>
	      
	    </div><!-- .content -->
	  </li><!-- .item -->
	  
	  <!-- ITEM (1) -->
	  <li class="item">
	    <span class="num">3.-</span>
	    <div class="md-item mt">
	      
	      
	      <h3 class="title"><a href="/dinero/Gobierno-sube-euros-salario-minimo_0_3057294251.html" alt="El Gobierno sube a 735 euros el salario m&iacute;nimo">El Gobierno sube a 735 euros el salario mínimo</a></h3>
	      
	    </div><!-- .content -->
	  </li><!-- .item -->
	  
	  <!-- ITEM (1) -->
	  <li class="item">
	    <span class="num">4.-</span>
	    <div class="md-item mt">
	      
	      
	      <h3 class="title"><a href="/politica/PP-desplaza-Albiol-Cataluna-principales_0_3057894191.html" alt="Rajoy desplaza a Albiol y manda a Catalu&ntilde;a a sus principales l&iacute;deres">Rajoy desplaza a Albiol y manda a Cataluña a sus principales líderes</a></h3>
	      
	    </div><!-- .content -->
	  </li><!-- .item -->
	  
	  <!-- ITEM (1) -->
	  <li class="item">
	    <span class="num">5.-</span>
	    <div class="md-item mt">
	      
	      
	      <h3 class="title"><a href="/defensa/proyecto-submarino-S-80-desatasca-pasado_0_3053094665.html" alt="El proyecto del submarino S-80 se desatasca: &ldquo;Lo peor ya ha pasado&rdquo;">El proyecto del submarino S-80 se desatasca: “Lo peor ya ha pasado”</a></h3>
	      
	    </div><!-- .content -->
	  </li><!-- .item -->
	  

	  <!-- ITEM (bar) -->
	  <!-- bar... -->

	</ul><!-- .lst-items -->
      </div><!-- .pane -->


      <!-- PANE (2) -->
      <div class="pane">

	<!-- Content Items (ITERATION) -->
	<!-- NOTE: MAX ITEMS PER PANE : 10 -->
	<ul class="lst-items">
	  
	  <!-- ITEM (1) -->
	  <li class="item">
	    <span class="num">1.-</span>
	    <div class="md-item mt">
	      
	      
	      <h3 class="title"><a href="/defensa/Sueldos-precarios-militares-abandonan-ejercito_0_3057294250.html" alt="Sueldos precarios en la bolsa de trabajo para los militares que abandonan el ej&eacute;rcito">Sueldos precarios en la bolsa de trabajo para los militares que abandonan el ejército</a></h3>
	      
	    </div><!-- .content -->
	  </li><!-- .item -->
	  
	  <!-- ITEM (1) -->
	  <li class="item">
	    <span class="num">2.-</span>
	    <div class="md-item mt">
	      
	      
	      <h3 class="title"><a href="/dinero/Montoro-prisa-aplaza-aprobacion-Presupuestos_0_3055494439.html" alt="Montoro no tiene prisa: aplaza a junio la aprobaci&oacute;n de los Presupuestos">Montoro no tiene prisa: aplaza a junio la aprobación de los Presupuestos</a></h3>
	      
	    </div><!-- .content -->
	  </li><!-- .item -->
	  
	  <!-- ITEM (1) -->
	  <li class="item">
	    <span class="num">3.-</span>
	    <div class="md-item mt">
	      
	      
	      <h3 class="title"><a href="/seguridad/Antiterrorismo-descarta-bombonas-objetivo-atentado_0_3055494433.html" alt="Antiterrorismo no descarta que el robo de 1.800 bombonas tenga como objetivo un atentado">Antiterrorismo no descarta que el robo de 1.800 bombonas tenga como objetivo un atentado</a></h3>
	      
	    </div><!-- .content -->
	  </li><!-- .item -->
	  
	  <!-- ITEM (1) -->
	  <li class="item">
	    <span class="num">4.-</span>
	    <div class="md-item mt">
	      
	      
	      <h3 class="title"><a href="/politica/pegamos-Frustracion-PP-prevision-electoral_0_3056094373.html" alt="&ldquo;Nos la pegamos&rdquo;. Frustraci&oacute;n en el PP por la campa&ntilde;a y la previsi&oacute;n electoral en Catalu&ntilde;a">“Nos la pegamos”. Frustración en el PP por la campaña y la previsión electoral en Cataluña</a></h3>
	      
	    </div><!-- .content -->
	  </li><!-- .item -->
	  
	  <!-- ITEM (1) -->
	  <li class="item">
	    <span class="num">5.-</span>
	    <div class="md-item mt">
	      
	      
	      <h3 class="title"><a href="/defensa/JEME-decepciona-militares-Tierra-fisicas_0_2442355761.html" alt="El JEME decepciona a los militares de Tierra: las pruebas f&iacute;sicas no tendr&aacute;n en cuenta la edad">El JEME decepciona a los militares de Tierra: las pruebas físicas no tendrán en cuenta la edad</a></h3>
	      
	    </div><!-- .content -->
	  </li><!-- .item -->
	  
	  <!-- ITEM (baz) -->
	  <!-- baz... -->

	</ul><!-- .lst-items -->
      </div><!-- .pane -->


      <!-- PANE (FOO) -->
      <!-- foo -->


    </div><!-- .panes -->
    <!-- END: PANES CONTAINER -->

  </div><!-- .bd -->
</div><!-- .md-topmost -->

<script type="text/javascript">
  jQuery("#topmost_8725320894873282027").toolsTabs("#topmost_panes_8725320894873282027 .pane", {
  tabs: 'li.tab',
  current: 'active',
  effect: 'default'
  }
  );
</script>





  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">··</dt>

            
            <div id="sas_54127"></div>
<script>
    sas.cmd.push(function() {
        sas.render("54127");
    });
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">··</dt>

            
            <div id="sas_54128"></div>
<script>
    sas.cmd.push(function() {
        sas.render("54128");
    });
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  <div class="md-laguinda md">

  
  
  <div class="hd">
    <h2 class="md-laguinda-title">Opinión</h2>
  </div>
  

  <div class="bd">

    
<p class="item-laguinda cf">
  <strong class="item-laguinda-tx">LA GUINDA</strong>
  
  
  <a class="lnk" href="/opinion/la_guinda_y_la_guindilla/la_guinda/Escuela-Superior-Musica-Reina-Sofia_0_3056094363.html">
    A los alumnos de la Escuela Superior de Música Reina Sofía, que clausuraron los Días Culturales del Banco Central Europeo
  </a>
  
</p><!-- .item-laguinda -->




    
<p class="item-laguinda item-last cf">

  <strong class="item-laguinda-tx">LA GUINDILLA</strong>

  
  
  <a class="lnk" href="/opinion/la_guinda_y_la_guindilla/la_guindilla/Zaragoza-Pedro-Santisteve-Victor-Lainez_0_3057294267.html">
    Al alcalde de Zaragoza, Pedro Santisteve, por no aplaudir en un homenaje a Víctor Láinez
  </a>
  

</p><!-- .item-laguinda -->



  </div><!-- .bd -->

</div><!-- .md-muy_confidencial -->



  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">··</dt>

            
            <div id="sas_54129"></div>
<script>
    sas.cmd.push(function() {
        sas.render("54129");
    });
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">··</dt>

            
            <div id="sas_54130"></div>
<script>
    sas.cmd.push(function() {
        sas.render("54130");
    });
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">··</dt>

            
            <div id="sas_54131"></div>
<script>
    sas.cmd.push(function() {
        sas.render("54131");
    });
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">··</dt>

            
            <div id="sas_54132"></div>
<script>
    sas.cmd.push(function() {
        sas.render("54132");
    });
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">··</dt>

            
            <div id="sas_54133"></div>
<script>
    sas.cmd.push(function() {
        sas.render("54133");
    });
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">··</dt>

            
            <div id="sas_54134"></div>
<script>
    sas.cmd.push(function() {
        sas.render("54134");
    });
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">··</dt>

            
            <div id="sas_54135"></div>
<script>
    sas.cmd.push(function() {
        sas.render("54135");
    });
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">··</dt>

            
            <div id="sas_54136"></div>
<script>
    sas.cmd.push(function() {
        sas.render("54136");
    });
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">··</dt>

            
            <div id="sas_54137"></div>
<script>
    sas.cmd.push(function() {
        sas.render("54137");
    });
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">··</dt>

            
            <div id="sas_54138"></div>
<script>
    sas.cmd.push(function() {
        sas.render("54138");
    });
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">··</dt>

            
            <div id="sas_54139"></div>
<script>
    sas.cmd.push(function() {
        sas.render("54139");
    });
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">··</dt>

            
            <div id="sas_54140"></div>
<script>
    sas.cmd.push(function() {
        sas.render("54140");
    });
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->







                <div data-nad-template="570e525f83577cf0398b4567"></div>
            </div><!-- .gdu.u1-3-c1.u-last -->

        </div><!-- .gd-aux.faux-g3c1a -->
    </div><!-- .gd3-c1 -->
</div><!-- #content.pg -->


  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">·Publicidad·</dt>

            
            <div id="sas_55496"></div>
<script>
    sas.cmd.push(function() {
        sas.render("55496");
    });
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  <div class="md-videos md videos_en_portada_04b009f0839f11e194d35abd9b5b985e">

  <div class="hd">
    <a class="lnk" href="/videos/?sectionId=3001">Video Noticias de ECD</a>
    |
    <a class="lnk" href="/videos/?sectionId=3002">El VideoBlog de José Apezarena</a>
  </div><!-- .hd -->

  <div class="bd mtcol">

    <div class="col1 col">

      <a class="lnk md-videos-logo" href="#">
	<img src="/static/ECDDigital/images/md-videos-logo.png?hash=087a53caf9ab07446467f36f83bcf796" alt="Envía tus noticias" height="53" width="241" />
      </a>

      
      <div class="col1a">

	<p class="top-headline">
	  Videonoticias de ECD
	</p>

	
	
	<h2 class="headline">
	  <a class="lnk" href="/videos_de_ecd/videonoticias_de_ecd/Vea-sencillos-ahorrar-factura-calefaccion_3_3053724598.html" title="Vea trucos sencillos para ahorrar hasta un 40% en la factura de luz y calefacci&oacute;n">Vea trucos sencillos para ahorrar hasta un 40% en la factura de luz y calefacción</a>
	</h2>

	

<div class="mg">
  <a href="/videos_de_ecd/videonoticias_de_ecd/Vea-sencillos-ahorrar-factura-calefaccion_3_3053724598.html" title="Vea trucos sencillos para ahorrar hasta un 40% en la factura de luz y calefacci&oacute;n">

    
<img src="/videos_de_ecd/videonoticias_de_ecd/Vea-sencillos-ahorrar-factura-calefaccion_ECDVID20171208_0001_12.jpg" width="288" height="162" alt="Vea trucos sencillos para ahorrar hasta un 40% en la factura de luz y calefacci&oacute;n" />


  </a>
</div><!-- .mg -->



	<p class="comments">0 comentarios</p>

	<p class="teaser">
	  <a class="lnk" href="/videos_de_ecd/videonoticias_de_ecd/Vea-sencillos-ahorrar-factura-calefaccion_3_3053724598.html" title="Vea trucos sencillos para ahorrar hasta un 40% en la factura de luz y calefacci&oacute;n">¿Cómo se puede ahorrar en la factura energética? Es una de las preguntas que se hacen los hogares españoles. Por eso, desde la Fundación Gas Natural Fenosa se promueven medidas para mejorar la eficiencia energética en la vivienda y ahorrar en la factura.</a>
	</p>
	

      </div><!-- .col1 -->
      
      <div class="col1b">

	<p class="top-headline">
	  Videonoticias de ECD
	</p>

	
	
	<h2 class="headline">
	  <a class="lnk" href="/videos_de_ecd/videonoticias_de_ecd/Gestiones-Dastis-Bruselas-Europa-Rusia_3_3039925979.html" title="Gestiones de Dastis en Bruselas para lograr un contundente mensaje de Europa contra Rusia">Gestiones de Dastis en Bruselas para lograr un contundente mensaje de Europa contra Rusia</a>
	</h2>

	

<div class="mg">
  <a href="/videos_de_ecd/videonoticias_de_ecd/Gestiones-Dastis-Bruselas-Europa-Rusia_3_3039925979.html" title="Gestiones de Dastis en Bruselas para lograr un contundente mensaje de Europa contra Rusia">

    
<img src="/videos_de_ecd/videonoticias_de_ecd/Gestiones-Dastis-Bruselas-Europa-Rusia_ECDVID20171115_0002_12.jpg" width="288" height="162" alt="Gestiones de Dastis en Bruselas para lograr un contundente mensaje de Europa contra Rusia" />


  </a>
</div><!-- .mg -->



	<p class="comments">0 comentarios</p>

	<p class="teaser">
	  <a class="lnk" href="/videos_de_ecd/videonoticias_de_ecd/Gestiones-Dastis-Bruselas-Europa-Rusia_3_3039925979.html" title="Gestiones de Dastis en Bruselas para lograr un contundente mensaje de Europa contra Rusia">La ofensiva propagandística de Rusia contra España, aprovechando la crisis con Cataluña, va a tener respuesta por parte del Gobierno. Rajoy ya ha mostrado su malestar la situación y ahora le toca al ministro de Exteriores, Alfonso Dastis, lograr una postura europea común contra este tipo de campañas que afectan a los Estados miembros.</a>
	</p>
	

      </div><!-- .col1 -->
      


    </div><!-- .col1.col -->

    <div class="col2 col">

      


<div class="item">

  <div class="fl">

    

<div class="mg">
  <a href="/videos_de_ecd/videonoticias_de_ecd/Hoy-presidente-Israel-Palacio-Real_3_3034526518.html" title="Hoy en honor del presidente de Israel. Los secretos de las cenas de gala en el Palacio Real ">

    
<img src="/videos_de_ecd/videonoticias_de_ecd/Hoy-presidente-Israel-Palacio-Real_ECDVID20171106_0001_19.jpg" width="100" height="56" alt="Hoy en honor del presidente de Israel. Los secretos de las cenas de gala en el Palacio Real " />


  </a>
</div><!-- .mg -->



    <p class="comments">0 comentarios</p>

  </div><!-- .fl -->

  <div class="mt">


    <p class="top-headline">
      Videonoticias de ECD
    </p>

    <h2 class="headline">
      <a class="lnk" href="/videos_de_ecd/videonoticias_de_ecd/Hoy-presidente-Israel-Palacio-Real_3_3034526518.html" title="Hoy en honor del presidente de Israel. Los secretos de las cenas de gala en el Palacio Real ">
	Hoy en honor del presidente de Israel. Los secretos de las cenas de gala en el Palacio Real 
      </a>
    </h2>

  </div><!-- mt -->

</div><!-- .item -->





<div class="item">

  <div class="fl">

    

<div class="mg">
  <a href="/videos_de_ecd/videonoticias_de_ecd/salida-estrella-Carme-Forcadell-Supremo_3_3032126758.html" title="La salida en plan estrella de Carme Forcadell del Supremo">

    
<img src="/videos_de_ecd/videonoticias_de_ecd/salida-estrella-Carme-Forcadell-Supremo_ECDVID20171102_0001_19.jpg" width="100" height="56" alt="La salida en plan estrella de Carme Forcadell del Supremo" />


  </a>
</div><!-- .mg -->



    <p class="comments">0 comentarios</p>

  </div><!-- .fl -->

  <div class="mt">


    <p class="top-headline">
      Videonoticias de ECD
    </p>

    <h2 class="headline">
      <a class="lnk" href="/videos_de_ecd/videonoticias_de_ecd/salida-estrella-Carme-Forcadell-Supremo_3_3032126758.html" title="La salida en plan estrella de Carme Forcadell del Supremo">
	La salida en plan estrella de Carme Forcadell del Supremo
      </a>
    </h2>

  </div><!-- mt -->

</div><!-- .item -->





<div class="item">

  <div class="fl">

    

<div class="mg">
  <a href="/videos_de_ecd/videonoticias_de_ecd/Dia-Santos-cementerio-recuerda-fallecidas_3_3030926878.html" title="D&iacute;a de Todos los Santos: vea un cementerio que recuerda de forma especial a las mascotas fallecidas">

    
<img src="/videos_de_ecd/videonoticias_de_ecd/Dia-Santos-cementerio-recuerda-fallecidas_ECDVID20171031_0001_19.jpg" width="100" height="56" alt="D&iacute;a de Todos los Santos: vea un cementerio que recuerda de forma especial a las mascotas fallecidas" />


  </a>
</div><!-- .mg -->



    <p class="comments">0 comentarios</p>

  </div><!-- .fl -->

  <div class="mt">


    <p class="top-headline">
      Videonoticias de ECD
    </p>

    <h2 class="headline">
      <a class="lnk" href="/videos_de_ecd/videonoticias_de_ecd/Dia-Santos-cementerio-recuerda-fallecidas_3_3030926878.html" title="D&iacute;a de Todos los Santos: vea un cementerio que recuerda de forma especial a las mascotas fallecidas">
	Día de Todos los Santos: vea un cementerio que recuerda de forma especial a las mascotas fallecidas
      </a>
    </h2>

  </div><!-- mt -->

</div><!-- .item -->





<div class="item">

  <div class="fl">

    

<div class="mg">
  <a href="/videos_de_ecd/videonoticias_de_ecd/Isabel-Preysler-Museo-Cera-Vea_3_3026727298.html" title="As&iacute; se tom&oacute; medidas a Isabel Preysler para su figura en el Museo de Cera. Vea la sesi&oacute;n">

    
<img src="/videos_de_ecd/videonoticias_de_ecd/Isabel-Preysler-Museo-Cera-Vea_ECDVID20171024_0001_19.jpg" width="100" height="56" alt="As&iacute; se tom&oacute; medidas a Isabel Preysler para su figura en el Museo de Cera. Vea la sesi&oacute;n" />


  </a>
</div><!-- .mg -->



    <p class="comments">0 comentarios</p>

  </div><!-- .fl -->

  <div class="mt">


    <p class="top-headline">
      Videonoticias de ECD
    </p>

    <h2 class="headline">
      <a class="lnk" href="/videos_de_ecd/videonoticias_de_ecd/Isabel-Preysler-Museo-Cera-Vea_3_3026727298.html" title="As&iacute; se tom&oacute; medidas a Isabel Preysler para su figura en el Museo de Cera. Vea la sesi&oacute;n">
	Así se tomó medidas a Isabel Preysler para su figura en el Museo de Cera. Vea la sesión
      </a>
    </h2>

  </div><!-- mt -->

</div><!-- .item -->





    </div><!-- .col2.col -->

  </div><!-- .bd -->

</div><!-- .md-videos.md -->



  


<div class="ad-hw">
    <dl class="ad-wrap cf">

        <dt class="caption"><span>·Publicidad·</span></dt>

        
        <dd class="lt">
            <div id="sas_54109"></div>
<script>
    sas.cmd.push(function() {
        sas.render("54109");
    });
</script>

        </dd><!-- .lt -->

        <dd class="rt">
            <div id="sas_54120"></div>
<script>
    sas.cmd.push(function() {
        sas.render("54120");
    });
</script>

        </dd><!-- .rt -->
        

        

    </dl><!-- .ad-wrap -->
</div>




  <div class="gd gd1 skin-hr">
  <div class="gdu u1">

    <div class="highlighted-4col md skin-md2">

      
      
      <div class="hd">
	<h2 class="title regular">Otros Titulares</h2>
      </div>
      

      <div class="bd">

	
	<ul class="lst-highlighted-4col cf">
	  
	  <li class="item ">

	    
<div class="md-news md">

  <p class="kicker">
    <em>Política</em>
  </p>


  
  
  <p class="tx teaser t-regular">
    <a class="lnk" title="El Gobierno reacciona a la campa&ntilde;a contra el hermano de M&eacute;ndez de Vigo por la propiedad de los bienes de Sijena" href="/politica/Gobierno-reacciona-Mendez-Vigo-Sijena_0_3057294253.html">
      El Gobierno reacciona a la campaña contra el hermano de Méndez de Vigo por la propiedad de los bienes de Sijena
    </a>
  </p><!-- .tx.teaser.t-regular -->
  

</div><!-- .md-news -->



	  </li><!-- .item -->
	  
	  <li class="item ">

	    
<div class="md-news md">

  <p class="kicker">
    <em>Medios</em>
  </p>


  
  
  <p class="tx teaser t-regular">
    <a class="lnk" title="La Sexta prepara un marat&oacute;n informativo sobre Catalu&ntilde;a con Ferreras y Pastor en Barcelona  " href="/medios/Sexta-Cataluna-Ferreras-Pastor-Barcelona_0_3057294257.html">
      La Sexta prepara un maratón informativo sobre Cataluña con Ferreras y Pastor en Barcelona  
    </a>
  </p><!-- .tx.teaser.t-regular -->
  

</div><!-- .md-news -->



	  </li><!-- .item -->
	  
	  <li class="item ">

	    
<div class="md-news md">

  <p class="kicker">
    <em>Defensa</em>
  </p>


  
  
  <p class="tx teaser t-regular">
    <a class="lnk" title="Sueldos precarios en la bolsa de trabajo para los militares que abandonan el ej&eacute;rcito" href="/defensa/Sueldos-precarios-militares-abandonan-ejercito_0_3057294250.html">
      Sueldos precarios en la bolsa de trabajo para los militares que abandonan el ejército
    </a>
  </p><!-- .tx.teaser.t-regular -->
  

</div><!-- .md-news -->



	  </li><!-- .item -->
	  
	  <li class="item last">

	    
<div class="md-news md">

  <p class="kicker">
    <em>Dinero</em>
  </p>


  
  
  <p class="tx teaser t-regular">
    <a class="lnk" title="El Gobierno sube a 735 euros el salario m&iacute;nimo" href="/dinero/Gobierno-sube-euros-salario-minimo_0_3057294251.html">
      El Gobierno sube a 735 euros el salario mínimo
    </a>
  </p><!-- .tx.teaser.t-regular -->
  

</div><!-- .md-news -->



	  </li><!-- .item -->
	  
	</ul><!-- .lst-highlighted-4col -->
	
	<ul class="lst-highlighted-4col cf">
	  
	  <li class="item ">

	    
<div class="md-news md">

  <p class="kicker">
    <em>Casas reales</em>
  </p>


  
  
  <p class="tx teaser t-regular">
    <a class="lnk" title="Hoy, en honor del presidente de Israel. Los secretos de las cenas de gala en el Palacio Real" href="/casas_reales/Hoy-presidente-Israel-Palacio-Real_0_3034496528.html">
      Hoy, en honor del presidente de Israel. Los secretos de las cenas de gala en el Palacio Real
    </a>
  </p><!-- .tx.teaser.t-regular -->
  

</div><!-- .md-news -->



	  </li><!-- .item -->
	  
	  <li class="item ">

	    
<div class="md-news md">

  <p class="kicker">
    <em>Seguridad</em>
  </p>


  
  
  <p class="tx teaser t-regular">
    <a class="lnk" title="La Agencia Tributaria despliega un dron para detectar contrabandistas en Gibraltar y Andorra" href="/seguridad/Agencia-Tributaria-contrabandistas-Gibraltar-Andorra_0_3057294246.html">
      La Agencia Tributaria despliega un dron para detectar contrabandistas en Gibraltar y Andorra
    </a>
  </p><!-- .tx.teaser.t-regular -->
  

</div><!-- .md-news -->



	  </li><!-- .item -->
	  
	  <li class="item ">

	    
<div class="md-news md">

  <p class="kicker">
    <em>Deportes</em>
  </p>


  
  
  <p class="tx teaser t-regular">
    <a class="lnk" title="Villar presencia el registro de la Guardia Civil en su domicilio" href="/deportes/Villar-encuentra-Federacion-Futbol-registros_0_2967903182.html">
      Villar presencia el registro de la Guardia Civil en su domicilio
    </a>
  </p><!-- .tx.teaser.t-regular -->
  

</div><!-- .md-news -->



	  </li><!-- .item -->
	  
	  <li class="item last">

	    
<div class="md-news md">

  <p class="kicker">
    <em>Vivir</em>
  </p>


  
  
  <p class="tx teaser t-regular">
    <a class="lnk" title="Primeras manifestaciones contra la hispanofobia tras el asesinato de V&iacute;ctor La&iacute;nez" href="/vivir/Primeras-manifestaciones-hispanofobia-Victor-Lainez_0_3057294244.html">
      Primeras manifestaciones contra la hispanofobia tras el asesinato de Víctor Laínez
    </a>
  </p><!-- .tx.teaser.t-regular -->
  

</div><!-- .md-news -->



	  </li><!-- .item -->
	  
	</ul><!-- .lst-highlighted-4col -->
	

      </div><!-- .bd -->

    </div><!-- .highlighted-4col.md.skin-md2 -->

  </div><!-- .gdu.u1 -->
</div><!-- .gd.gd1.skin-hr -->



  


<div class="ad-hw">
    <dl class="ad-wrap cf">

        <dt class="caption"><span>·Publicidad·</span></dt>

        
        <dd class="lt">
            <div id="sas_54108"></div>
<script>
    sas.cmd.push(function() {
        sas.render("54108");
    });
</script>

        </dd><!-- .lt -->

        <dd class="rt">
            <div id="sas_54119"></div>
<script>
    sas.cmd.push(function() {
        sas.render("54119");
    });
</script>

        </dd><!-- .rt -->
        

        

    </dl><!-- .ad-wrap -->
</div>






            </div><!-- .limiter1 -->
        </div><!-- #bd -->

        <div id="bl" class="rg">
  <div class="limiter limiter1">
    <div class="footer-tools cf">
      <div class="inner">

	<div class="cf">
	  <div class="links-subnav">

	    
	    <h4 class="tit">Y además...</h4>
	    

	    
	    <ul class="lst-links-subnav">
	      
	      <li class="item"><a href="https://www.elconfidencialdigital.com/muy_confidencial/el_chivato/Libano-encandilado-soldados-espanoles_0_3048895091.html" target="_blank">Líbano</a></li>
	      
	      <li class="item"><a href="https://www.elconfidencialdigital.com/seguridad/Interior-convertido-Trapero-oficinista_0_3041095878.html" target="_blank">Trapero</a></li>
	      
	      <li class="item"><a href="https://www.elconfidencialdigital.com/seguridad/numero-Ministerio-Interior-conquista-Mossos_0_3052494721.html" target="_blank">Mossos</a></li>
	      
	      <li class="item"><a href="https://www.elconfidencialdigital.com/muy_confidencial/el_chivato/Podemos-gusta-Ferreras_0_3042895687.html" target="_blank">Ferreras</a></li>
	      
	    </ul>
	    
	    <ul class="lst-links-subnav">
	      
	      <li class="item"><a href="https://www.elconfidencialdigital.com/politica/faltaba-Artur-embargo-sueldo_0_3039896004.html" target="_blank">Artur Más</a></li>
	      
	      <li class="item"><a href="https://www.elconfidencialdigital.com/politica/humillacion_0_3051294857.html" target="_blank">Junqueras</a></li>
	      
	      <li class="item"><a href="https://www.elconfidencialdigital.com/politica/Comidas-restaurantes-abogados-exiliado-Puigdemont_0_3048895097.html" target="_blank">Puigdemont</a></li>
	      
	      <li class="item"><a href="https://www.elconfidencialdigital.com/defensa/Mandos-judiciales-Marta-Rovira-Ejercito_0_3041095875.html" target="_blank">Marta Rovira</a></li>
	      
	    </ul>
	    
	    <ul class="lst-links-subnav">
	      
	      <li class="item"><a href="https://www.elconfidencialdigital.com/muy_confidencial/el_chivato/extrano-teniente-general-Guardia-Civil_0_3055494426.html" target="_blank">Guardia Civil</a></li>
	      
	      <li class="item"><a href="https://www.elconfidencialdigital.com/medios/Ines-Ballester-entero-despido-Trece_0_3048295167.html" target="_blank">Inés Ballester</a></li>
	      
	      <li class="item"><a href="https://www.elconfidencialdigital.com/dinero/Gobierno-Telefonica-impedir-revienten-escrutinio_0_3049495046.html" target="_blank">Hackers 21-D</a></li>
	      
	      <li class="item"><a href="https://www.elconfidencialdigital.com/medios/TVE-salva-Carlos-Herrera-fiasco_0_3042895703.html" target="_blank">Carlos Herrera</a></li>
	      
	    </ul>
	    
	    <ul class="lst-links-subnav">
	      
	      <li class="item"><a href="https://www.elconfidencialdigital.com/seguridad/millones-equiparar-policias-guardias-Mossos_0_3051294858.html" target="_blank">Sueldos Policía</a></li>
	      
	      <li class="item"><a href="https://www.elconfidencialdigital.com/defensa/proyecto-submarino-S-80-desatasca-pasado_0_3053094665.html" target="_blank">Submarino S-80</a></li>
	      
	      <li class="item"><a href="https://www.elconfidencialdigital.com/seguridad/Antiterrorismo-descarta-bombonas-objetivo-atentado_0_3055494433.html" target="_blank">Robo bombonas</a></li>
	      
	      <li class="item"><a href="https://www.elconfidencialdigital.com/defensa/Defensa-concluye-Cospedal-operacion-servicios_0_3042895693.html" target="_blank">Broma Cospedal</a></li>
	      
	    </ul>
	    
	    <ul class="lst-links-subnav">
	      
	      <li class="item"><a href="https://www.elconfidencialdigital.com/seguridad/policias-locales-jubilarse-pension-completa_0_2834116575.html" target="_blank">Jubilación policías</a></li>
	      
	      <li class="item"><a href="https://www.elconfidencialdigital.com/politica/Cataluna-derrocha-Hacienda-conseguidos-aplicacion_0_3041095879.html" target="_blank">Cataluña derrocha</a></li>
	      
	      <li class="item"><a href="https://www.elconfidencialdigital.com/politica/Encuesta-Cataluna-nacionalistas-constitucionalistas-Podemos_0_3045895386.html" target="_blank">Encuesta Cataluña</a></li>
	      
	      <li class="item"><a href="https://www.elconfidencialdigital.com/dinero/Gobierno-pensionistas-catalanes-cobrara-independencia_0_3051894786.html" target="_blank">Pensiones Cataluña</a></li>
	      
	    </ul>
	    
	    <ul class="lst-links-subnav">
	      
	      <li class="item"><a href="https://www.elconfidencialdigital.com/politica/Limpia-independentistas-mesas-elecciones-catalanas_0_3051894815.html" target="_blank">Elecciones Cataluña</a></li>
	      
	      <li class="item"><a href="https://www.elconfidencialdigital.com/dinero/Gobierno-bloqueado-pensionistas-proximo-verano_0_2822717717.html" target="_blank">Paga extra pensiones</a></li>
	      
	      <li class="item"><a href="https://www.elconfidencialdigital.com/medios/Eduardo-Garcia-Serrano-direccion-Intereconomia_0_3042295747.html" target="_blank">Eduardo García Serrano</a></li>
	      
	      <li class="item"><a href="https://www.elconfidencialdigital.com/politica/Generalitat-tirados-trabajadores-embajadas-catalanas_0_3051294855.html" target="_blank">Trabajadores embajadas catalanas</a></li>
	      
	    </ul>
	    
	  </div><!-- .links-subnav -->

	  <div class="search-social">

	  <div class="main-search footer">

  <form id="AuxMainSearchForm" name="AuxMainSearchForm" method="get" action="/buscador/">
    <fieldset>
      <legend>Busque en El Confidencial Digital:</legend>
      <span class="sk-field">
	<label for="AuxMainSearchField">búsqueda</label>
	<input type="text" class="search-field ecd-search-text" id="AuxMainSearchField" name="text" />
	<a class="bt-submit btk ecd-search-submit" href="#" title="Buscar noticias,fotos ..." onClick="searchSubmit(jQuery('#AuxMainSearchForm'));return false;"><span>Buscar</span></a>
      </span>
    </fieldset>
  </form>

  <script type="text/javascript">
    <!--
	var jObj = jQuery("#AuxMainSearchForm");
	FBSE.simpleSearchForm(jObj, {
	   hint: 'Buscar noticias,fotos ...',
	   searchField : "#AuxMainSearchField",
	   submit : false
	});
	//-->
  </script>

</div><!-- .main-search -->


	  <ul class="lst-social">
  
  <li class="item rss"><a href="/rss/section/1/"><span>RSS</span></a></li>
  
  <li class="item twitter"><a href="https://twitter.com/ecd_"><span>Twitter</span></a></li>
  
  <li class="item facebook"><a href="https://www.facebook.com/pages/El-Confidencial-Digital/202726949863885?fref=ts"><span>Facebook</span></a></li>
  
  <li class="item gplus"><a href="https://plus.google.com/u/0/b/111536723779723492438/+redaccionecd"><span>G+</span></a></li>
  
  <li class="item instagram"><a href="https://www.instagram.com/elconfidencialdigital/"><span>Instagram</span></a></li>
  
</ul>


	  </div><!-- .search-social -->

	</div><!-- .cf -->

	<div class="logo cf">
	  <h1 class="logo-footer">
	    <a class="lnk" href="/" title="home"><span class="name">elconfidencialdigital.com</span></a>
	  </h1><!-- .main.logo -->
	  <ul class="lst-logo-links">
	    <li class="item"><a href="/quienes_somos.html">¿Quiénes Somos?</a>&nbsp;|&nbsp;</li>
	    <li class="item"><a href="/politica_de_privacidad.html">Pol&iacute;tica de privacidad y Aviso Legal</a>&nbsp;|&nbsp;</li>
	    <li class="item"><a href="mailto:redaccion@elconfidencialdigital.com">Contactar</a>&nbsp;|&nbsp;</li>
	    <li class="item"><a href="/Publicidad.html">Publicidad</a>&nbsp;|&nbsp;</li>
	    <li class="item"><a href="/quienes_somos.html">© Copyright "El Confidencial Digital"</a></li>
	  </ul>
	  <p class="footer-tx-aux">
	    Todos los derechos reservados. Esta información es para el uso exclusivo de los lectores de El Confidencial Digital.
	  </p><!-- /.footer-tx-aux -->
	  <p class="footer-tx-aux">
	    No está autorizada su difusión ni citando la fuente. El Confidencial Digital. C/Naranjo 3, 1º Dcha 28039 Madrid T 91 445 96 97
          </p><!-- /.footer-tx-aux -->
        </div><!-- .logo -->


      </div><!-- .inner -->
    </div><!-- .footer-tools -->
  </div><!-- .limiter -->
</div><!-- #bl -->

    </div><!-- #container -->

</div><!-- #main -->

<!-- DON'T REMOVE OR MOVE UP (IE Advanced rulesets) -->
<!--[if (gte IE 6)&(lte IE 8)]>
<script src="/static/ECDDigital/js/ecd.ie.js" type="text/javascript"></script>
<![endif]-->
<!-- DON'T REMOVE -->

<!-- ADDTHIS SETUP -->
<script type="text/javascript">
    <!--
    // @see	http://www.addthis.com/help/client-api
    var addthis_config = {
        // basic options:
        username: "YOUR ADDTHIS USERNAME", // Always global to a page. (string)
        ui_508_compliant: true,	         // ui-508 Accesibility Compliance (set to true)
        ui_language: "es",		 // UI language
        data_track_addressbar: false,
        data_track_clickback: false,
        // ui_use_css: false,
        // data_track_clickback: true,
        // Cobrand:
        ui_cobrand: "El Confidencial Digital",
        ui_header_color: "#fff",
        ui_header_background: "#FA7734",
        // custom destinations:
        services_compact: 'email, facebook, twitter, more',
        services_exclude: 'print'
    };
    //-->
</script>
<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js"></script>

<script type="text/javascript">
  try { _402_Show(); } catch(e) {}
</script>



<script type="text/javascript">
    jQuery(document).ready(function () {
        ECDPRJ.socialTools();
    });
</script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=1090000" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=1090000&rand=472912830" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ECDNWS20171215_0003" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ECDNWS20171215_0003&rand=678915265" />
</noscript>
</body>
</html>