<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">

<head>

  <link href="/static/ECDDigital/ico/favicon.ico?hash=21aa518d50add209877696ef23f99347" rel="shortcut icon" type="image/x-icon">


<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Content-Language" content="es" />
<meta property="og:site_name" content="El Confidencial Digital" />
<meta property="og:title" content="Al ex ministro Catalá empiezan a llegarle ofertas de grandes despachos de abogados" />
<meta property="og:url" content="https://www.elconfidencialdigital.com/politica/ministro-Catala-empiezan-llegarle-despachos_0_3161683810.html" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Conocido el nombre de la nueva ministra de Justicia, la fiscal Dolores Delgado, el antiguo titular de la cartera, Rafael Catalá, abandona las dependencias del Ministerio, en el número 45 de la calle San Bernardo. Todavía no ha anunciado a qué se dedicará a partir de ahora." />
<meta property="og:image" content="https://www.elconfidencialdigital.com/politica/ministro-Justicia-Rafael-Catala_ECDIMA20180503_0018_3.jpg" />
<meta name="description" content="Conocido el nombre de la nueva ministra de Justicia, la fiscal Dolores Delgado, el antiguo titular de la cartera, Rafael Catalá, abandona las dependencias del Ministerio, en el número 45 de la calle San Bernardo. Todavía no ha anunciado a qué se dedicará a partir de ahora." />
<meta name="keywords" content="ministro,Catala,empiezan,llegarle,despachos" />
<meta name="news_keywords" content="ministro,Catala,empiezan,llegarle,despachos" />
<meta name="generator" content="BBT bCube" />

<title>Al ex ministro Catalá empiezan a llegarle ofertas de grandes despachos de abogados</title>

<link href="/static/ECDDigital/min/ecd_output.css?hash=0c96f03cf5702c7f3a557b8b16ed966e" rel="stylesheet" type="text/css" />

<script type="text/javascript" src="/static/ECDDigital/js/jquery-1.7.2.min.js?hash=b8d64d0bc142b3f670cc0611b0aebcae"></script>
<script type="text/javascript" src="/static/BBTCore/js/bbt.js?hash=84dffe2d87475a095a1d9c2a985a1b9d"></script>
<script type="text/javascript" src="/static/ECDDigital/min/ecd_content_output.js?hash=c61cbdb974ca08cd8d8813ed872a5fc8"></script>
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=7216c937098542759b4a067f83f2631d"></script>
<script type="text/javascript" src="/static/BBTComment/js/bbt.comment.js?hash=d2b2dc024e9528c6545001381ef6a4ce"></script>

<link rel="alternate" title="Política" href="/rss/section/1090000/" type="application/rss+xml" />



<script type="text/javascript">
  var _sf_startpt=(new Date()).getTime();
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-4702831094854321",
        enable_page_level_ads: true
    });
</script>

<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.0.13/css/all.css" integrity="sha384-DNOHZ68U8hZfKXOrtjWvjxusGo9WQnrNx2sqG0tfsghAvtVlRW3tvkXWZh58N9jp" crossorigin="anonymous">

<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->

<style>

    .qc-cmp-button:hover {
        color: #fff !important;
        background-color: #0069d9 !important;
        border-color: #0062cc !important;
    }

    .qc-cmp-button {
        color: #fff !important;
        border-color: #1b5583 !important;
        background: linear-gradient(to bottom, #0c2d4e 0%, #1b5583 75%);
    }

    .qc-cmp-toggle-on {
        background: linear-gradient(to bottom, #0c2d4e 0%, #1b5583 75%);
    }

    .qc-cmp-toggle-off {
        background: linear-gradient(to bottom, #0c2d4e 0%, #1b5583 75%);
    }

    #qcCmpUi {
        background-color: whitesmoke !important;
        color: #333 !important;
    }

    .qc-cmp-initial-info h1 {
        color: #333 !important;
        font-size: 30px !important;
    }

    .qc-cmp-main-messaging {
        color: #333 !important;
        font-size: 15px !important;
    }

    #qc-cmp-purpose-button {
        color: #000;
        font-size: 14PX
    }
    .qc-cmp-consent-content a,  .qc-cmp-showing a {
          color: #000;
          font-size: 14PX
     }

    .qc-cmp-back:before {
        line-height: 10px;
        top: 2px !important;
        content: "\f107" !important;
        font-family: "Font Awesome\ 5 Free" !important;
        font-weight: 600 !important;
        font-size: 18px !important;
        background: none !important;
    }

    .qc-cmp-table, .qc-cmp-toggle-status {
        color: #000000 !important;
    }

    .qc-cmp-publisher-purposes-table, .qc-cmp-vendors-purposes-table, .qc-cmp-table{
        border: 1px solid #c0c0c0 !important;
    }

    .qc-cmp-table-row, .qc-cmp-vendor-row-header, .qc-cmp-vendor-info-content, td[class="qc-cmp-table-header"] {
          border-bottom: 1px solid #c0c0c0 !important;
      }


    .qc-cmp-table-header{
        font-size: 16px !important;
        color: #999 !important;
        text-transform: uppercase !important;
        font-weight: 700 !important;
        margin-bottom: 8px !important;
        font-family: Arial Black !important;
    }

    .qc-cmp-purpose-description{
        display: flex !important;
        flex-direction: row !important;
        justify-content: space-between !important;
        align-items: center !important;
        margin-bottom: 8px !important;
        font-weight: normal !important;
        width: calc(100% - 250px) !important;
    }

    .qc-cmp-purposes-header h1 {
        display: block;
        font-size: 2em;
        -webkit-margin-before: 0.67em;
        -webkit-margin-after: 0.67em;
        -webkit-margin-start: 0px;
        -webkit-margin-end: 0px;
        font-weight: bold;
    }

    .qc-cmp-bold-messaging {
        font-weight: bold;
    }

    .qc-cmp-purpose-actions {
        right: 30px !important;
    }

    .qc-cmp-scrolling-section {
        width: 75%;
        margin: 0 auto;
    }

    .qc-cmp-arrow-down:before {
        content: "\f107";
        font-family: Font Awesome\ 5 Free;
        font-weight: 600;
        font-size: 18px;
    }

    .qc-cmp-arrow-down {
        background: none !important;
    }
</style>



<script src="//ced.sascdn.com/tag/1426/smart.js"; type="text/javascript" async></script>
<script type="text/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 1426, domain: "//www3.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 153230,
            pageId: 787014,
            formatId: "54104,54105,54116,54122,54102,54103,54740,54141,54142,54143,54123,54124,54125,54126,54127,54128,54129,54130,54131,54132,54133,54134,54135,54136,54137,54138,54139,54140,54144,54741,54742,54743",
            target: ''
        }, {
            onNoad: function(data) {
                if (data.formatId) {
                    jQuery("#ecd-advertising_" + data.tagId).remove();
                }
            }
        });
    });
</script>

<script type="text/javascript">
    if (typeof sas == "object") {
        var formatIds = [54104,54105,54116,54122,54102,54103,54740,54123,54124,54125,54126,54127,54128,54129,54130,54131,54132,54133,54134,54135,54136,54137,54138,54139,54140,54144,54741,54742,54743];

        setInterval(function () {
            jQuery.each(formatIds, function(k,v) {
                sas.refresh(v);
            });
        }, 360000);
    }
</script>

<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-4982657-1', 'auto');
    ga('send', 'pageview');
</script>


<script type="text/javascript" src="//widget.adprotv.com/newplayer/ifriendly/embed.min.js"></script>
<link rel="amphtml" href="https://m.elconfidencialdigital.com/politica/ministro-Catala-empiezan-llegarle-despachos_0_3161683810.amp.html"/>
<link rel="image_src" type="image/jpeg" href="https://www.elconfidencialdigital.com/politica/ministro-Justicia-Rafael-Catala_ECDIMA20180503_0018_3.jpg"/>
</head>
<!-- t = 1528326008 -->
<body>

<script>/*<![CDATA[*/(function(w,a,b,d,s){w[a]=w[a]||{};w[a][b]=w[a][b]||{q:[],track:function(r,e,t){this.q.push({r:r,e:e,t:t||+new Date});}};var e=d.createElement(s);var f=d.getElementsByTagName(s)[0];e.async=1;e.src='//mailing.elconfidencialdigital.com/cdnr/300/acton/bn/tracker/16040';f.parentNode.insertBefore(e,f);})(window,'ActOn','Beacon',document,'script');ActOn.Beacon.track();/*]]>*/</script>


<div id="main" class="document1">

    

    <div id="container">

        
<div class="ad-sky">

    <div class="ad-sky-lt ad-ecd_inventario_120x600_l">
        <div class="ad-wrap">
            <div id="sas_54102"></div>
<script>
    if (typeof sas == "undefined") {
		jQuery("#sas_54102").closest(".caption").remove();
        if (jQuery("#sas_54102").closest(".md-advertisement.ad_mpu.md").length == 0) {
			jQuery("#sas_54102").remove();
		} else {
            jQuery("#sas_54102").closest(".md-advertisement.ad_mpu.md").remove();
		}

	} else if (typeof sas == "object") {
        sas.cmd.push(function() {
            sas.render("54102");
        });
	}
</script>

        </div><!-- .ad-wrap -->
    </div><!-- .ad-sky -->

    <div class="ad-sky-rt ad-ecd_inventario_120x600_r">
        <div class="ad-wrap">
            <div id="sas_54103"></div>
<script>
    if (typeof sas == "undefined") {
		jQuery("#sas_54103").closest(".caption").remove();
        if (jQuery("#sas_54103").closest(".md-advertisement.ad_mpu.md").length == 0) {
			jQuery("#sas_54103").remove();
		} else {
            jQuery("#sas_54103").closest(".md-advertisement.ad_mpu.md").remove();
		}

	} else if (typeof sas == "object") {
        sas.cmd.push(function() {
            sas.render("54103");
        });
	}
</script>

        </div><!-- .ad-wrap -->
    </div><!-- .ad-sky -->

</div><!-- .ad-sky -->




<div id="ad" class="rg">
    <div class="limiter limiter2">

        
        <div id="ecd-head-max" class="ad-hw sk-ad-full" style="max-height:270px;">
            <dl class="ad-wrap cf">
                <dt class="caption"><span>·Publicidad·</span></dt>
                <dd class="ct">
                    <div id="sas_54104"></div>
<script>
    if (typeof sas == "undefined") {
		jQuery("#sas_54104").closest(".caption").remove();
        if (jQuery("#sas_54104").closest(".md-advertisement.ad_mpu.md").length == 0) {
			jQuery("#sas_54104").remove();
		} else {
            jQuery("#sas_54104").closest(".md-advertisement.ad_mpu.md").remove();
		}

	} else if (typeof sas == "object") {
        sas.cmd.push(function() {
            sas.render("54104");
        });
	}
</script>

                </dd><!-- .lt -->
            </dl><!-- .ad-wrap -->
        </div><!-- .ad-hw -->
        

        

    </div><!-- .limiter -->
</div><!-- .ad-controlled-height -->



        <!-- REGION HEADER (MAX) -->
<div id="hd" class="rg">
  <div class="limiter limiter1">

    <div class="masthead uncollapse cf">

      <p class="timestamp">
  Jueves 07/06/2018. <span class="updated">Actualizado <span class="time">01:00h</span></span>
</p>


      <!--
    SNIPPET / PARTIAL
    SOCIAL (HEADER)
  -->
<div class="main-social cf">
  <ul class="lst-main-social">
    <li class="item facebook">
      <iframe src="//www.facebook.com/plugins/like.php?href=https://www.facebook.com/pages/El-Confidencial-Digital/202726949863885&amp;send=false&amp;layout=button_count&amp;width=120&amp;show_faces=true&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21&amp;appId=137484743414" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:120px; height:21px;" allowTransparency="true"></iframe>
    </li>
    <li class="item twitter">
      <a href="https://twitter.com/ecd_" class="twitter-follow-button" data-show-count="false" data-lang="es" data-show-screen-name="false">Seguir a @ecd_</a>
      <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
    </li>
    <li class="item google">
      <g:plusone size="medium" annotation="none"></g:plusone>
      <script type="text/javascript">
	window.___gcfg = {lang: 'es'};

	(function() {
	var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
	po.src = 'https://apis.google.com/js/plusone.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	})();
      </script>
    </li>
    <li class="item rss">
      <a href="/rss/section/1090000/">
	<img src="/static/ECDDigital/images/ico/ico-rss.png" alt="this image alt" width="51px" height="20px" />
      </a>
    </li>
  </ul>
</div><!-- .main-social -->


      <div class="inner cf">
	<div class="brand">
	  <h1 class="main logo">

	    <img alt="elconfidencialdigital.com" class="logo-print" src="/static/ECDDigital/images/logo-print.png?hash=a9b568bdb3805b37d645eb4494eefc48">

	    <a class="lnk" href="/" title="home">
	      <span class="name">elconfidencialdigital.com</span>
	    </a>

	  </h1><!-- .main.logo -->

	  
	  
	  <p class="slogan">La web de las personas informadas que desean estar más informadas</p>
	  

	</div><!-- .brand -->

	<div class="aux cf">
	  <div class="aux-tools">
	    <!--
	SNIPPET / PARTIAL
	MAIN SEARCH (HEADER)
 -->
<div class="main-search">
	<form id="mainSearchForm" name="mainSearchForm" method="get" action="/buscador/">
		<fieldset>
			<legend>Busque en El Confidencial Digital:</legend>
			<span class="sk-field">
				<label for="mainSearchField">búsqueda</label>
				<input type="text" class="search-field ecd-search-text" id="mainSearchField" name="text" />
				<a class="bt-submit btk ecd-search-submit" href="#" title="Buscar noticias,fotos ..." onClick="searchSubmit(jQuery('#mainSearchForm'));return false;"><span>Buscar</span></a>
			</span>
		</fieldset>
	</form>
	<script type="text/javascript">
	 <!--
	     var jObj = jQuery("#mainSearchForm");
	     FBSE.simpleSearchForm(jObj, {
	       hint: 'Buscar noticias,fotos ...',
	       searchField : "#mainSearchField",
	       submit : false
	     });

	     function searchSubmit (_jObj) {

	        var jObj = _jObj;

		var url = jObj.attr("action");
	        var jObjText = jObj.find(".ecd-search-text");
	        var text = jObjText.val();

		if (text != ""
		    && text != jObj.find(".ecd-search-submit").attr("title")) {
		    url += "?text=" + text;
		}

		window.location.href = url;

		return false;
             }
	 //-->
	</script>
</div><!-- .main-search -->

	    <ul class="nav-external">

  <li class="list-item">
    <a class="lnk" title="El Confidencial Autonómico" rel="external" href="https://www.elconfidencialautonomico.com/">El Confidencial Autonómico</a>
  </li><!-- .item -->

  <li class="list-item">
    <a class="lnk" title="Monarquía Confidencial" rel="external" href="https://www.monarquiaconfidencial.com/">Monarquía Confidencial</a>
  </li><!-- .item -->

  <li class="list-item">
    <a class="lnk" title="Religión Confidencial" rel="external" href="https://www.religionconfidencial.com/">Religión Confidencial</a>
  </li><!-- .item -->

</ul><!-- .nav-external -->

	  </div><!-- .aux-tools -->
	</div><!-- .aux -->
      </div><!-- .inner -->

    </div><!-- .masthead -->

    <div id="nav" class="main-nav">

  <ul class="navigation cf">
    
    <li class="nav-item "><a class="lnk inner" href="/" title="Portada">Portada</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/muy_confidencial/el_chivato/" title="El Chivato">El Chivato</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/muy_confidencial/el_chau-chau/" title="El Chau-Chau">El Chau-Chau</a></li>
    
    <li class="nav-item selected"><a class="lnk inner" href="/politica/" title="Pol&iacute;tica">Política</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/medios/" title="Medios">Medios</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/defensa/" title="Defensa">Defensa</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/dinero/" title="Dinero">Dinero</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/seguridad/" title="Seguridad">Seguridad</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/casas_reales/" title="Casas Reales">Casas Reales</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/vivir/" title="Vivir">Vivir</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/opinion/tribuna_libre/" title="Opini&oacute;n">Opinión</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/videos/" title="V&iacute;deos">Vídeos</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/te_lo_aclaro/" title="Te lo aclaro">Te lo aclaro</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/yaLoDijo/" title="Ya lo dijo">Ya lo dijo</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="https://www.elconfidencialdigital.com/encuestas_del_dia.html" title="Encuestas ECD">Encuestas ECD</a></li>
    
  </ul><!-- .navigation -->
</div><!-- #nav.main-nav -->

<script type="text/javascript">
  ECD.mainNavigation.init(jQuery("#nav"));
</script>

    <div id="subnav" class="submain-nav">

  <ul class="navigation cf">


    

    
    
    <li class="nav-item ">
      <a class="lnk inner" href="https://www.elconfidencialdigital.com/etiqueta/pedro_sanchez/" title="Pedro S&aacute;nchez" target="_blank" >Pedro Sánchez</a>
    </li>
    
    
    
    <li class="nav-item ">
      <a class="lnk inner" href="https://www.elconfidencialdigital.com/etiqueta/mariano_rajoy/" title="Rajoy" target="_blank" >Rajoy</a>
    </li>
    
    
    
    <li class="nav-item ">
      <a class="lnk inner" href="https://www.elconfidencialdigital.com/etiqueta/mocion_de_censura/" title="Moci&oacute;n de censura" target="_blank" >Moción de censura</a>
    </li>
    
    
    
    <li class="nav-item ">
      <a class="lnk inner" href="https://www.elconfidencialdigital.com/etiqueta/zinedine_zidane/" title="Zidane" target="_self" >Zidane</a>
    </li>
    
    
    
    <li class="nav-item ">
      <a class="lnk inner" href="https://www.elconfidencialautonomico.com/etiqueta/mossos_d-esquadra/" title="Catalu&ntilde;a" target="_blank" >Cataluña</a>
    </li>
    
    
    
    <li class="nav-item ">
      <a class="lnk inner" href="https://www.elconfidencialdigital.com/etiqueta/ejercito_de_tierra/" title="Ej&eacute;rcito" target="_blank" >Ejército</a>
    </li>
    
    
    
    <li class="nav-item ">
      <a class="lnk inner" href="https://www.elconfidencialdigital.com/etiqueta/cadena_cope/" title="COPE" target="_blank" >COPE</a>
    </li>
    
    
    
    <li class="nav-item last-item">
      <a class="lnk inner" href="https://www.elconfidencialdigital.com/etiqueta/guardia_civil/" title="Guardia Civil" target="_blank" >Guardia Civil</a>
    </li>
    
    

  </ul><!-- .navigation -->

</div><!-- #nav.main-nav -->

<script type="text/javascript">
  ECD.mainNavigation.init(jQuery("#subnav"));
</script>


  </div><!-- .limiter -->
</div><!-- #hd -->


        <div class="ad-hw sk-ad-full2">
    <div class="limiter limiter2">
        <dl class="ad-wrap cf">
            <dt class="caption"><span>·Publicidad·</span></dt>
            <dd class="ct">
                <div id="sas_54122"></div>
<script>
    if (typeof sas == "undefined") {
		jQuery("#sas_54122").closest(".caption").remove();
        if (jQuery("#sas_54122").closest(".md-advertisement.ad_mpu.md").length == 0) {
			jQuery("#sas_54122").remove();
		} else {
            jQuery("#sas_54122").closest(".md-advertisement.ad_mpu.md").remove();
		}

	} else if (typeof sas == "object") {
        sas.cmd.push(function() {
            sas.render("54122");
        });
	}
</script>

            </dd><!-- .lt -->
        </dl><!-- .ad-wrap -->
    </div><!-- /.limiter.limiter2 -->
</div><!-- .ad-hw -->


        <div id="bd" class="rg">
            <div class="limiter limiter1">
                <div id="content" class="pg-story pg-story-sk2 pg">
    <div class="gd gd3-c1 skin-hr">
        <div class="gd-aux faux-g3c1a">

            <!-- MASTER GRID UNIT 2/3 (COL LEFT) -->
            <div class="gdu u2-3-c1">

                <div class="section-title-wrapper">
  <h2 class="section-title">Política</h2>
</div><!-- .section-title-wrapper -->


                <!-- PAGE HEADING -->
                <div class="pg-hd">

                    

                    <p class="hammer">Ha estado tres años y medio al frente de Justicia</p>

                    <div class="deck fr">
                        <a href="#">
                            <span class="comment-count">
                                <abbr class="count iblk bb-numComments-published">0</abbr>
                            </span>
                        </a>
                    </div>

                    <h2 class="headline mid">Al ex ministro Catalá empiezan a llegarle ofertas de grandes despachos de abogados</h2>

                    
                    

                    

                    <p class="tx subhead">Socios de Baker &amp; McKenzie y de Herbert Smith Freehills han iniciado contactos para que se incorpore al bufete cuando expire el plazo que marca la ley de incompatibilidades</p>

                    <div class="cp-tools">

  <ul class="cf">

    <li class="iblk">
      <ul class="itools cf">
	<li class="it api fbLikeXFBML" style="margin-bottom:5px;">
	  <span class="apitx">Facebook (Me gusta)</span>
	  <script src="https://connect.facebook.net/es_ES/all.js#xfbml=1"></script><fb:like href="" send="false" layout="button_count" width="120" height="20" show_faces="false" font=""></fb:like>
	</li>

	<li class="it api twTweet" style="margin-bottom:5px;">
	  <span class="apitx">Tweetea!</span>

	  
	  
	  <a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="ecd_" data-text="Al ex ministro Catalá empiezan a llegarle ofertas de grandes despachos de abogados" data-url="https://www.elconfidencialdigital.com/_bc737762" data-counturl="https://www.elconfidencialdigital.com/politica/ministro-Catala-empiezan-llegarle-despachos_0_3161683810.html" data-lang="es">Tweet</a>
	  

	  <script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>

	</li>

	<li class="it api gPlusOne" style="margin-bottom:5px;">
	  <span class="apitx">Google Plus One</span>
	  <script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'es'}</script>

	  <g:plusone size="medium"  ></g:plusone>
	</li>
      </ul><!-- .itools -->
    </li>

    <li class="iblk">
      <dl class="adjtools ico-tools">
	<dt class="join-title">Compartir:</dt>
	<dd class="join-items">
	  <ul>
	    <li class="it"><span class="ico ath"><a class="ico-tools-print" href="#" title="Imprimir"></a></span></li>
            <li class="it"><span class="ico ath"><a class="addthis_button_email" href="#" title="enviar a un amigo"></a></span></li>
	    <li class="it"><span class="ico ath"><a class="addthis_button_twitter"></a></span></li>
	    <li class="it"><span class="ico ath"><a class="addthis_button_facebook"></a></span></li>
	    <li class="it"><span class="ico ath"><a class="addthis_button_meneame"></a></span></li>
	    <li class="it"><span class="ico ath"><a class="addthis_button_compact"></a></span></li>
	  </ul>
	</dd>
      </dl><!-- .adjtools -->
    </li>
	<!-- ECDNWS20180606_0010.bb-article-body -->
  </ul>

</div><!-- .cp-tools -->
<script type="text/javascript">
  jQuery("a.ico-tools-print").click( function() {
      window.print();
      return false;
  });
</script>



                    <div class="deck cf"><p>Conocido el nombre de la nueva ministra de Justicia, la fiscal Dolores Delgado, el antiguo titular de la cartera, Rafael Catalá, abandona las dependencias del Ministerio, en el número 45 de la calle San Bernardo. Todavía no ha anunciado a qué se dedicará a partir de ahora.</p><p><br></p></div>

                    
<div class="pg-obj mg">
  <p>

    
<img src="/politica/ministro-Justicia-Rafael-Catala_ECDIMA20180503_0018_27.jpg" width="641" height="363" alt="El ministro de Justicia, Rafael Catal&aacute;." />


    <span class="caption strap">
  <span class="caption-inner">
    El ministro de Justicia, Rafael Catalá. 
  </span><!-- .inner -->
</span><!-- .caption.strap -->


  </p>
</div><!-- .mg.pg-obj -->








                </div><!-- .pg-hd -->

                <p class="dateline">
    <small class="timestamp">
        <span class="date">07/06/2018</span>
        <span class="time">01:00</span>
    </small><!-- /.timestamp -->
</p><!-- .dateline -->

                <div class="pg-bd cf">

                    <div class="icol-wrapper cf">
                        <div class="icol-main">

                            

                            <div class="tx mce">
                                


<div class="mce-body mce">
  <div><div><p>Catal&aacute; es abogado y <strong>administrador civil del Estado</strong>, oposici&oacute;n que aprob&oacute; a los veinticuatro a&ntilde;os. El primer cargo de confianza en el Ejecutivo le lleg&oacute; con&nbsp;<strong>Aznar</strong>, que en 1996 le nombr&oacute; director general de Funci&oacute;n P&uacute;blica. All&iacute; trabaj&oacute; a las &oacute;rdenes de <strong>Rodrigo Rato</strong>.</p><p>Desde entonces y hasta 2004, ha pasado por varios puestos pol&iacute;ticos y de responsabilidad: director general de personal en el <strong>Ministerio de Educaci&oacute;n</strong> (1999-200), subsecretario de <strong>Hacienda</strong> (2000-2002) y subsecretario de <strong>Justicia</strong> (2002-2004), el Ministerio que m&aacute;s le gustaba y al que enfoc&oacute; sus ambiciones pol&iacute;ticas.</p><p>Su deseo se cumpli&oacute; en 2014, tras la dimisi&oacute;n de <strong>Ruiz-Gallard&oacute;n</strong>. Antes de llegar a ministro, hab&iacute;a sido nombrado secretario de Estado de <strong>Infraestructuras</strong>, cargo que ejerci&oacute; entre 2012 y 2014 y al que no aspiraba, seg&uacute;n se asegura en su entorno.</p><p>Durante los mandatos de <strong>Zapatero</strong>, pas&oacute; por la empresa privada. Fue director gerente del <strong>Hospital Ram&oacute;n y Cajal</strong> un a&ntilde;o, de 2004 a 2005, antes de dar el salto a la compa&ntilde;&iacute;a del negocio de apuestas <strong>Codere</strong>. All&iacute; fue secretario general y miembro del consejo de administraci&oacute;n.</p><h3><strong><em>Ofertas</em></strong></h3><p>Ahora, tras el cese del Gobierno de <strong>Mariano Rajoy</strong>, Catal&aacute;, como el resto de ex ministros, tiene que cambiar de rumbo en su carrera profesional seg&uacute;n estipula la ley de incompatibilidades; es decir, tendr&aacute; que <strong>esperar dos a&ntilde;os </strong>antes de fichar por una empresa privada para no cobrar un sueldo doble: el de la compa&ntilde;&iacute;a que le contrate y la <strong>pensi&oacute;n compensatoria</strong> del Estado por su servicio p&uacute;blico.</p><p>Seg&uacute;n ha podido saber <em>El Confidencial Digital</em>, a Catal&aacute; le han empezado a llegar <strong>ofertas de grandes despachos</strong> de abogados para que estudie la posibilidad de incorporarse como socio una vez expirado el plazo que marca la ley.</p><p>En concreto, alg&uacute;n socio de <strong>Herbert Smith Freehills</strong> y de <strong>Baker &amp; McKenzie</strong> han contactado con el ex ministro y le han lanzado estas ofertas, tanteando su reacci&oacute;n. Seg&uacute;n ha sabido <em>ECD</em>, Catal&aacute; no se ha pronunciado en un sentido u otro por ninguna de las dos.</p><p>El ex titular de Justicia conserva su plaza de administrador civil del Estado, a la que previsiblemente se incorporar&aacute;, una vez formalizado el cese y con <strong>Dolores Delgado</strong> ya nombrada oficialmente ministra de Justicia.</p><p><br></p></div></div>
</div><!-- .mce-body -->



                            </div><!-- .tx.mce -->

                        </div><!-- .icol-main -->

                        <div class="icol-rt sticked-content">
                            
                            
                            <ul class="social-col newsocial md">

  <li class="lst ecd-social-fb">
    <a class="lnk ico-fb" href="http://www.facebook.com/share.php?u=https://www.elconfidencialdigital.com/politica/ministro-Catala-empiezan-llegarle-despachos_0_3161683810.html" title="Facebook"><span class="ico"> </span><span class="tx">Facebook</span></a>
  </li><!-- /.lst -->

  
  
  <li class="lst ecd-social-tw">
    <a class="lnk ico-tw" href="https://twitter.com/share?url=https://www.elconfidencialdigital.com/_bc737762&via=ecd_&text=Al%20ex%20ministro%20Catal%C3%A1%20empiezan%20a%20llegarle%20ofertas%20de%20grandes%20despachos%20de%20abogados" title="Twitter"><span class="ico"> </span><span class="tx">Twitter</span></a>
  </li><!-- /.lst -->
  

  <li class="lst ecd-social-go">
    <a class="lnk ico-gp" href="https://plus.google.com/share?url=https://www.elconfidencialdigital.com/politica/ministro-Catala-empiezan-llegarle-despachos_0_3161683810.html" title="Google Plus"><span class="ico"> </span><span class="tx">Google Plus</span></a>
  </li><!-- /.lst -->

  <li class="lst ecd-social-linkedin">
    <a class="lnk ico-ln" href="http://www.linkedin.com/shareArticle?url=https://www.elconfidencialdigital.com/politica/ministro-Catala-empiezan-llegarle-despachos_0_3161683810.html" title="Linked In"><span class="ico"> </span><span class="tx">Linked In</span></a>
  </li><!-- /.lst -->

  <li class="lst ecd-social-men">
    <a class="lnk ico-mn" href="http://www.meneame.net/submit.php?url=https://www.elconfidencialdigital.com/politica/ministro-Catala-empiezan-llegarle-despachos_0_3161683810.html" title="Menéame"><span class="ico"> </span><span class="tx">Menéame</span></a>
  </li><!-- /.lst -->

</ul><!-- /.social-col.newsocial.md -->


                            
                        </div><!-- .col-lt -->

                    </div><!-- .icol-wrapper -->

                    

                </div><!-- .pg-bd -->

                <div class="pg-ft">
                    <div class="cp-toolbar md">

  <div class="cp-tags">
    <dl class="tags cf">
      <dt class="label fl">Etiquetas</dt>
      <dd class="mt">
	
	<!-- TODO enlace al tag -->
	<a href="/etiqueta/ministro_de_justicia/" rel="tag" title="Ministro de Justicia">Ministro de Justicia</a>, 
	
	<!-- TODO enlace al tag -->
	<a href="/etiqueta/rafael_catala/" rel="tag" title="Rafael Catal&aacute;">Rafael Catalá</a>, 
	
	<!-- TODO enlace al tag -->
	<a href="/etiqueta/herbert_smith_freehills/" rel="tag" title="Herbert Smith Freehills">Herbert Smith Freehills</a>, 
	
	<!-- TODO enlace al tag -->
	<a href="/etiqueta/baker-mckenzie/" rel="tag" title="Baker&amp;McKenzie">Baker&McKenzie</a>, 
	
	<!-- TODO enlace al tag -->
	<a href="/etiqueta/dolores_delgado/" rel="tag" title="Dolores Delgado">Dolores Delgado</a>
	
      </dd><!-- .mt -->
    </dl><!-- .tags -->
  </div><!-- .cp-tags -->

</div><!-- .cp-toolbar -->

                    
                    

                    <div id="sas_54141"></div>
<script>
    if (typeof sas == "undefined") {
		jQuery("#sas_54141").closest(".caption").remove();
        if (jQuery("#sas_54141").closest(".md-advertisement.ad_mpu.md").length == 0) {
			jQuery("#sas_54141").remove();
		} else {
            jQuery("#sas_54141").closest(".md-advertisement.ad_mpu.md").remove();
		}

	} else if (typeof sas == "object") {
        sas.cmd.push(function() {
            sas.render("54141");
        });
	}
</script>


                    <div id="ecd-comments-module-container">
                        <div class="bb-comment-content-comments-ajax"> </div>

<script type="text/javascript">

	jQuery(function() {BBT.comment._showEntityComments(jQuery(".bb-comment-content-comments-ajax"), "/bbtcomment/entityComments/0/ECDNWS20180606_0010.json?commentsPage=1&limit=10"); } );

</script>
<noscript>

<div id="comments" class="cp-comments md">

  <div class="hd">
    <h3 class="title">
      <span class="jstrap comments_0">
	0 comentarios
      </span>
    </h3>

    <div class="cp-filtersort fr 2 contentId_ECDNWS20180606_0010">
  <dl class="dlst-filtersort tx-rt">

    <dt class="label">Ordenar por:</dt>

    <dd class="criteria">

      
      
      <a href="#" title="orden descendente" class="it-criteria asc orderBy_1 tpl_bbtcommententitycommentsmo_ajax_asc.tpl">Ascendente</a>
      

      <span class="pipe"> | </span>


      
      
      <span title="orden ascendente" class="it-criteria active des">Descendente</span>
      

    </dd><!-- .criteria -->

  </dl><!-- .dlst-filtersort -->
</div><!-- .cp-filtersort -->


    <script type="text/javascript">

      var jObjCommentsOrder = jQuery("#comments .cp-filtersort");

      jObjCommentsOrder.find(" .it-criteria").click(function () {

	var url = "/comments/change-order.json";

	var params = {_tpl : BBT.getProperty(jQuery(this), "tpl"),
		      contentId : BBT.getProperty(jObjCommentsOrder, "contentId"),
		      orderBy : BBT.getProperty(jQuery(this), "orderBy")};

	jQuery.get(url, params, function(_response) {
	    var response = BBT.fixJson(_response);

	    if(response["error"] == "0") {

		jQuery("#ecd-comments-module-container").html(response["data"]);

	    } else {
		BBT.log(response["message"]);
	    }
	});

	return false;
    });
    </script>


  </div><!-- .hd -->

  <div class="bd">
    
    
    <ul class="lst-comments">
      
    </ul><!-- .lst-comments -->
    
  </div><!-- .bd -->


  

</div><!-- .cp-comments -->

<div class="cp-commentForm md" id="bbt-comment-create-form">

  <div class="hd">
    <h3 class="title">
      <span class="jstrap">Deja tu comentario</span>
    </h3>
  </div><!-- .hd -->

  <div class="bd">
    <!-- 0 - ECDNWS20180606_0010 -->

    <form id="bb-comment-create-form" name="formEcdCommentCreate" class="commentForm" onsubmit="return false;" action="/ecdcomment/create/0/ECDNWS20180606_0010">
      <div class="lt">
	<div class="cf">
	  <label class="label-name">
	    <span>Nombre de usuario <span class="req">*</span></span>
	    <input id="ecd_comment-nick" name="nick" type="text" class="bb-field bb-field_input" title="Usuario" />
	  </label>

	  <label class="label-pass">
	    <span>Email <span class="req">*</span></span>
	    <input id="ecd_comment-email" name="email" type="text" class="bb-field bb-field_input" title="Usuario" />
	  </label>

	</div><!-- .cf -->
      </div><!-- .lt -->
      <div class="rt">
	<div class="cf">

	  <label class="label-captcha cf">
	    <span class="cf">Escriba el código CAPTCHA: <span class="req">*</span></span>
	    <div class="ecd-commnt-captcha">
	      <img class="fl" title="captcha" width="135" height="34" src="/bbtcaptcha/captcha">
	    </div><!-- .ecd-commnt-captcha -->

	    <input type="text" name="__captcha__" class="fr bb-field bb-field_input" title="Captcha" />
	  </label><!-- .label-captcha.cf -->
	</div><!-- .cf -->
      </div><!-- .rt -->
      <div class="frm-note">
	Para poder publicar comentarios se requiere que el e-mail responda a una dirección real
      </div><!-- /.frm-note -->
      <div class="cf">
	<label>
	  <span>Comenta <span class="req">*</span></span>
	  <span class="bb-comment-counter" id="charNum">500</span>
	  <textarea maxlength="500" id="ecd_comment-text" name="text" class="bb-field bb-field_textarea ecd_comment-text" title="Comentario"></textarea>
	</label>

      </div><!-- .cf -->
      <div class="lt">
	<div class="cf">

	  <label>
	    <input class="checkbox" name="terms" type="checkbox" />
	    <span class="itx">He leído y acepto las <a href="https://www.elconfidencialdigital.com/normas_de_uso.html" title="normas de uso" target="_blank">normas de uso</a></span>
	    <span class="req">*</span>
	  </label>

	  <p class="required"><span class="req">*</span> Campos obligatorios</p>
	</div><!-- .cf -->
      </div><!-- .lt -->
      <div class="rt">
	<div class="cf">
	  <div class="submit-box">
	    <p>
	      <input id="bbt-comment-create-submit" class="bbt-comment-create-submit btn-submit bt1 btn iblk rnd5" type="submit" value="Enviar comentario" />
	    </p>
	  </div><!-- .submit-box -->
	</div><!-- .cf -->
      </div><!-- .rt -->

    </form>
  </div><!-- .bd -->
</div><!-- .cp-commentForm -->

<script type="text/javascript">

  jQuery(document).ready(function() {
      var maxChars = 500;
      var jObj = jQuery("#ecd_comment-text");
      jQuery(jObj).keyup(function(){
          var len = jQuery(this).val().length;
          if (len <= maxChars) {
              jQuery('#charNum').html(maxChars-len);
	  }
      });
  });

  ecdReloadCaptcha = function () {

	var jObj = jQuery("#bbt-comment-create-form");
        var captachUrl = "/bbtcaptcha/captcha?rand=" + parseInt(Math.random() * 10000);

        jObj.find(".ecd-commnt-captcha").each(function () {

           jQuery(this).html("");
           jQuery(this).append('<img class="fl" width="135" height="34" src="' + captachUrl + '" alt="" />');
        });
  };

  BBT.comment.initForm(jQuery("#bb-comment-create-form"));

  BBT.comment["formEcdCommentCreate_submit"] = function (url, data) {

        jQuery.post(url, data, function (_response) {
	  var response = BBT.fixJson(_response);

	  if (response["error"] == 0) {
	     window.location.reload();
	  } else {
             ecdReloadCaptcha();
	     alert(response["message"]);
	  }

	});

        return false;
  };


  BBT.comment["formEcdCommentCreate_getData"] = function (form) {

        var maxChars = 500;
	var data = BBT.component.cardForm.getFields(form);


	//Comprobamos que han introducido un nick
	if (data["nick"] == null
	    || data["nick"] == "") {
	    alert("Debe introducir un nick");
	    return false;
	}

	//Comprobamos que han introducido un email
	if (data["email"] == null
	    || data["email"] == "") {
	    alert("Debe introducir un email");
	    return false;
	}

        //Comprobamos que se ha metido un comentario
	if (data["text"] == null
	    || data["text"] == "") {
	    alert("Debe introducir un comentario");
	    return false;
	}

	//Comprobamos que el comentario no supera el numero maximo de caracteres
	if (data["text"].length > maxChars) {
	    alert("El comentario no debe sobrepasar los " + maxChars + " caracteres");
	    return false;
	}

        //Comprobamos que han introducido un captcha
	if (data["__captcha__"] == null
	    || data["__captcha__"] == "") {
	    alert("Debe introducir un captcha");
	    return false;
	}

	//Comprobamos que han aceptado los terminos de uso
	if(!jQuery("input[name='terms']").is(':checked')) {
           alert("Debe aceptar los términos de uso.");
	   return false;
	}

	return data;
  };

</script>



<script type="text/javascript">
  <!--
      function showComments() {
        var numComments = BBT.getProperty(jQuery("#comments .jstrap"), "comments");
        jQuery("#comments").hide();

	if (numComments >= 1) {
	  jQuery("#comments").show();
	}
      }

      showComments();
// -->
</script>


</noscript>

                    </div><!-- .ecd-comments-module-container -->

                    <div id="sas_54142"></div>
<script>
    if (typeof sas == "undefined") {
		jQuery("#sas_54142").closest(".caption").remove();
        if (jQuery("#sas_54142").closest(".md-advertisement.ad_mpu.md").length == 0) {
			jQuery("#sas_54142").remove();
		} else {
            jQuery("#sas_54142").closest(".md-advertisement.ad_mpu.md").remove();
		}

	} else if (typeof sas == "object") {
        sas.cmd.push(function() {
            sas.render("54142");
        });
	}
</script>

                    <div id="sas_54143"></div>
<script>
    if (typeof sas == "undefined") {
		jQuery("#sas_54143").closest(".caption").remove();
        if (jQuery("#sas_54143").closest(".md-advertisement.ad_mpu.md").length == 0) {
			jQuery("#sas_54143").remove();
		} else {
            jQuery("#sas_54143").closest(".md-advertisement.ad_mpu.md").remove();
		}

	} else if (typeof sas == "object") {
        sas.cmd.push(function() {
            sas.render("54143");
        });
	}
</script>


                </div><!-- .pg-ft -->

            </div><!-- .gdu.u2-3-c1 -->

            <div class="gdu u1-3-c1 u-last">
                
  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">·Publicidad·</dt>

            
            <div id="sas_54123"></div>
<script>
    if (typeof sas == "undefined") {
		jQuery("#sas_54123").closest(".caption").remove();
        if (jQuery("#sas_54123").closest(".md-advertisement.ad_mpu.md").length == 0) {
			jQuery("#sas_54123").remove();
		} else {
            jQuery("#sas_54123").closest(".md-advertisement.ad_mpu.md").remove();
		}

	} else if (typeof sas == "object") {
        sas.cmd.push(function() {
            sas.render("54123");
        });
	}
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  <div class="md-laguinda md">

  
  
  <div class="hd">
    <h2 class="md-laguinda-title">Guinda</h2>
  </div>
  

  <div class="bd">

    
<p class="item-laguinda cf">
  <strong class="item-laguinda-tx">LA GUINDA</strong>
  
  
  <a class="lnk" href="/opinion/la_guinda_y_la_guindilla/la_guinda/Jose-Maria-Codes-publicado-subvencional_0_3161683803.html">
    Al jurista José María Codes, que ha publicado el libro ‘La actividad subvencional en el cine’
  </a>
  
</p><!-- .item-laguinda -->




    
<p class="item-laguinda item-last cf">

  <strong class="item-laguinda-tx">LA GUINDILLA</strong>

  
  
  <a class="lnk" href="/opinion/la_guinda_y_la_guindilla/la_guindilla/Zaragoza-Alberto-Cubero-Carrero-Blanco_0_3161683818.html">
    Al teniente alcalde de Zaragoza, Alberto Cubero, por afirmar que Pedro Duque es el segundo ministro astronauta, tras Carrero Blanco
  </a>
  

</p><!-- .item-laguinda -->



  </div><!-- .bd -->

</div><!-- .md-muy_confidencial -->



  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">·Publicidad·</dt>

            
            <div id="sas_54124"></div>
<script>
    if (typeof sas == "undefined") {
		jQuery("#sas_54124").closest(".caption").remove();
        if (jQuery("#sas_54124").closest(".md-advertisement.ad_mpu.md").length == 0) {
			jQuery("#sas_54124").remove();
		} else {
            jQuery("#sas_54124").closest(".md-advertisement.ad_mpu.md").remove();
		}

	} else if (typeof sas == "object") {
        sas.cmd.push(function() {
            sas.render("54124");
        });
	}
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  



<div class="md-html-user md">
  <a href="http://www.elconfidencialdigital.com/noticia.html"><img src="https://mailing.elconfidencialdigital.com/cdnr/300/acton/attachment/16040/f-01d2/1/-/-/-/-/test01_312x82.png"></a>







</div>





  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">·Publicidad·</dt>

            
            <div id="sas_54125"></div>
<script>
    if (typeof sas == "undefined") {
		jQuery("#sas_54125").closest(".caption").remove();
        if (jQuery("#sas_54125").closest(".md-advertisement.ad_mpu.md").length == 0) {
			jQuery("#sas_54125").remove();
		} else {
            jQuery("#sas_54125").closest(".md-advertisement.ad_mpu.md").remove();
		}

	} else if (typeof sas == "object") {
        sas.cmd.push(function() {
            sas.render("54125");
        });
	}
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  <div class="md-muy_confidencial md">
  <div class="hd">
    <h2 class="md-muy_confidencial-title">Muy Confidencial</h2>
  </div><!-- .hd -->
  <div class="bd">
    
    <p class="item-muy cf">
      <span class="item-muy-mg">
	<img width="68" height="59" alt="El Chivato" src="/bbtfile/1001_20130930UwMnLg.gif" />
      </span><!-- .item-muy-mg -->
      <strong class="item-muy-tx">El Chivato</strong>
      
      
      <a class="item-muy-lnk" href="/muy_confidencial/el_chivato/premios-perdon-ministras-Pedro-Sanchez_0_3161683816.html" alt="Dos premios y un perd&oacute;n para tres ministras de Pedro S&aacute;nchez">
	Dos premios y un perdón para tres ministras de Pedro Sánchez
      </a>
      

    </p><!-- .item-muy -->
    
    <p class="item-muy cf">
      <span class="item-muy-mg">
	<img width="68" height="59" alt="El Chau-Chau" src="/bbtfile/1001_20130930qLz73a.gif" />
      </span><!-- .item-muy-mg -->
      <strong class="item-muy-tx">El Chau-Chau</strong>
      
      
      <a class="item-muy-lnk" href="/muy_confidencial/el_chau-chau/pareja-hecho-fiscal-general-Torres-Dulce_0_3161683811.html" alt="La &lsquo;pareja de hecho&rsquo; del ex fiscal general Torres-Dulce">
	La ‘pareja de hecho’ del ex fiscal general Torres-Dulce
      </a>
      

    </p><!-- .item-muy -->
    

  </div><!-- .bd -->
</div><!-- .md-muy_confidencial -->



  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">·Publicidad·</dt>

            
            <div id="sas_54126"></div>
<script>
    if (typeof sas == "undefined") {
		jQuery("#sas_54126").closest(".caption").remove();
        if (jQuery("#sas_54126").closest(".md-advertisement.ad_mpu.md").length == 0) {
			jQuery("#sas_54126").remove();
		} else {
            jQuery("#sas_54126").closest(".md-advertisement.ad_mpu.md").remove();
		}

	} else if (typeof sas == "object") {
        sas.cmd.push(function() {
            sas.render("54126");
        });
	}
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  <!--
    MODULE TOP MOST (SLIDESHOW TABBED CONTENT)
    CLIPPING SIZES: 60x60 (thumb)
    Max items per pane: 10
  -->

<div class="md-topmost md thm-1" id="topmost_6092876457133899361">

  <div class="hd">

    <ul class="tabbing sk1-tabs cf">
      <li class="tab active">
	<span><a href="#">Más leídas</a></span>
      </li>
      <li class="tab">
	<span><a href="#">Más comentadas</a></span>
      </li>
    </ul>

  </div><!-- .hd -->


  <div class="bd">

    <!-- PANES CONTAINER -->
    <div class="panes" id="topmost_panes_6092876457133899361">

      <!-- PANES (CHUNK ITERATION) -->

      <!-- PANE (1) -->
      <div class="pane">

	<!-- Content Items (ITERATION) -->
	<!-- NOTE: MAX ITEMS PER PANE : 10 -->
	<ul class="lst-items">
	  
	  <!-- ITEM (1) -->
	  <li class="item">
	    <span class="num">1.-</span>
	    <div class="md-item mt">
	      
	      
	      <h3 class="title"><a href="/politica/ministro-Pedro-Duque-embajadora-Rajoy_0_3161683804.html" alt="La mujer del ministro Pedro Duque, nombrada embajadora por Rajoy a &uacute;ltima hora">La mujer del ministro Pedro Duque, nombrada embajadora por Rajoy a última hora</a></h3>
	      
	    </div><!-- .content -->
	  </li><!-- .item -->
	  
	  <!-- ITEM (1) -->
	  <li class="item">
	    <span class="num">2.-</span>
	    <div class="md-item mt">
	      
	      
	      <h3 class="title"><a href="/muy_confidencial/el_chau-chau/ministra-Economia-voto-ilegalmente_0_3161083868.html" alt="La ministra de Econom&iacute;a vot&oacute; ilegalmente en el refer&eacute;ndum">La ministra de Economía votó ilegalmente en el referéndum</a></h3>
	      
	    </div><!-- .content -->
	  </li><!-- .item -->
	  
	  <!-- ITEM (1) -->
	  <li class="item">
	    <span class="num">3.-</span>
	    <div class="md-item mt">
	      
	      
	      <h3 class="title"><a href="/politica/Pedro-Sanchez-Cataluna-impulsando-Constitucion_0_3161683815.html" alt="Pedro S&aacute;nchez arreglar&aacute; el problema de Catalu&ntilde;a impulsando una reforma de la Constituci&oacute;n">Pedro Sánchez arreglará el problema de Cataluña impulsando una reforma de la Constitución</a></h3>
	      
	    </div><!-- .content -->
	  </li><!-- .item -->
	  
	  <!-- ITEM (1) -->
	  <li class="item">
	    <span class="num">4.-</span>
	    <div class="md-item mt">
	      
	      
	      <h3 class="title"><a href="/dinero/Pedro-Sanchez-funcionarios-policias-pensionistas_0_3158084195.html" alt="Pedro S&aacute;nchez promete a funcionarios, polic&iacute;as y pensionistas que les subir&aacute; el sueldo por decreto">Pedro Sánchez promete a funcionarios, policías y pensionistas que les subirá el sueldo por decreto</a></h3>
	      
	    </div><!-- .content -->
	  </li><!-- .item -->
	  
	  <!-- ITEM (1) -->
	  <li class="item">
	    <span class="num">5.-</span>
	    <div class="md-item mt">
	      
	      
	      <h3 class="title"><a href="/medios/Antonio-Herraiz-Agustin-Herrera-COPE_0_3161083890.html" alt="Antonio Herr&aacute;iz y Agust&iacute;n Bravo sustituir&aacute;n a Carlos Herrera en las ma&ntilde;anas de la COPE">Antonio Herráiz y Agustín Bravo sustituirán a Carlos Herrera en las mañanas de la COPE</a></h3>
	      
	    </div><!-- .content -->
	  </li><!-- .item -->
	  
	  <!-- ITEM (1) -->
	  <li class="item">
	    <span class="num">6.-</span>
	    <div class="md-item mt">
	      
	      
	      <h3 class="title"><a href="/muy_confidencial/el_chivato/Borrell-Pedro-Sanchez-Albert-Rivera_0_3161083879.html" alt="&ldquo;Con Borrell, Pedro S&aacute;nchez le quita el sitio a Albert Rivera&rdquo;">“Con Borrell, Pedro Sánchez le quita el sitio a Albert Rivera”</a></h3>
	      
	    </div><!-- .content -->
	  </li><!-- .item -->
	  
	  <!-- ITEM (1) -->
	  <li class="item">
	    <span class="num">7.-</span>
	    <div class="md-item mt">
	      
	      
	      <h3 class="title"><a href="/dinero/PP-vengara-PNV-eliminando-empresas_0_3161083878.html" alt="El PP se vengar&aacute; del PNV eliminando la rebaja de la luz para 1.000 empresas vascas">El PP se vengará del PNV eliminando la rebaja de la luz para 1.000 empresas vascas</a></h3>
	      
	    </div><!-- .content -->
	  </li><!-- .item -->
	  
	  <!-- ITEM (1) -->
	  <li class="item">
	    <span class="num">8.-</span>
	    <div class="md-item mt">
	      
	      
	      <h3 class="title"><a href="/seguridad/PSOE-recuperar-Policia-Guardia-Civil_0_3161683823.html" alt="El PSOE se plantea recuperar el mando &uacute;nico de Polic&iacute;a y Guardia Civil">El PSOE se plantea recuperar el mando único de Policía y Guardia Civil</a></h3>
	      
	    </div><!-- .content -->
	  </li><!-- .item -->
	  
	  <!-- ITEM (1) -->
	  <li class="item">
	    <span class="num">9.-</span>
	    <div class="md-item mt">
	      
	      
	      <h3 class="title"><a href="/muy_confidencial/el_chau-chau/pareja-hecho-fiscal-general-Torres-Dulce_0_3161683811.html" alt="La &lsquo;pareja de hecho&rsquo; del ex fiscal general Torres-Dulce">La ‘pareja de hecho’ del ex fiscal general Torres-Dulce</a></h3>
	      
	    </div><!-- .content -->
	  </li><!-- .item -->
	  
	  <!-- ITEM (1) -->
	  <li class="item">
	    <span class="num">10.-</span>
	    <div class="md-item mt">
	      
	      
	      <h3 class="title"><a href="/dinero/Pablo-Casado-VIP-Club-Bilderberg_0_3161083880.html" alt="Las extra&ntilde;as idas y venidas de Pablo Casado en la lista VIP del Club Bilderberg">Las extrañas idas y venidas de Pablo Casado en la lista VIP del Club Bilderberg</a></h3>
	      
	    </div><!-- .content -->
	  </li><!-- .item -->
	  

	  <!-- ITEM (bar) -->
	  <!-- bar... -->

	</ul><!-- .lst-items -->
      </div><!-- .pane -->


      <!-- PANE (2) -->
      <div class="pane">

	<!-- Content Items (ITERATION) -->
	<!-- NOTE: MAX ITEMS PER PANE : 10 -->
	<ul class="lst-items">
	  
	  <!-- ITEM (1) -->
	  <li class="item">
	    <span class="num">1.-</span>
	    <div class="md-item mt">
	      
	      
	      <h3 class="title"><a href="/opinion/la_tertulia/Cambio-Gobierno-Apoya-Sanchez-Mariano_0_3158684115.html" alt="Cambio de Gobierno. &iquest;Apoya el relevo de Pedro S&aacute;nchez a Mariano Rajoy?">Cambio de Gobierno. ¿Apoya el relevo de Pedro Sánchez a Mariano Rajoy?</a></h3>
	      
	    </div><!-- .content -->
	  </li><!-- .item -->
	  
	  <!-- ITEM (1) -->
	  <li class="item">
	    <span class="num">2.-</span>
	    <div class="md-item mt">
	      
	      
	      <h3 class="title"><a href="/te_lo_aclaro/Movistar-perderse-utilizandolo_0_2528747120.html" alt="Qu&eacute; es Movistar+ y c&oacute;mo no perderse utiliz&aacute;ndolo">Qué es Movistar+ y cómo no perderse utilizándolo</a></h3>
	      
	    </div><!-- .content -->
	  </li><!-- .item -->
	  
	  <!-- ITEM (1) -->
	  <li class="item">
	    <span class="num">3.-</span>
	    <div class="md-item mt">
	      
	      
	      <h3 class="title"><a href="/politica/Pedro-Sanchez-Cataluna-impulsando-Constitucion_0_3161683815.html" alt="Pedro S&aacute;nchez arreglar&aacute; el problema de Catalu&ntilde;a impulsando una reforma de la Constituci&oacute;n">Pedro Sánchez arreglará el problema de Cataluña impulsando una reforma de la Constitución</a></h3>
	      
	    </div><!-- .content -->
	  </li><!-- .item -->
	  
	  <!-- ITEM (1) -->
	  <li class="item">
	    <span class="num">4.-</span>
	    <div class="md-item mt">
	      
	      
	      <h3 class="title"><a href="/dinero/PP-vengara-PNV-eliminando-empresas_0_3161083878.html" alt="El PP se vengar&aacute; del PNV eliminando la rebaja de la luz para 1.000 empresas vascas">El PP se vengará del PNV eliminando la rebaja de la luz para 1.000 empresas vascas</a></h3>
	      
	    </div><!-- .content -->
	  </li><!-- .item -->
	  
	  <!-- ITEM (1) -->
	  <li class="item">
	    <span class="num">5.-</span>
	    <div class="md-item mt">
	      
	      
	      <h3 class="title"><a href="/dinero/Soraya-Rajoy-irrupcion-Club-Bilderberg_0_3161083865.html" alt="Soraya comienza su carrera para suceder a Rajoy con la presencia sorpresa en el Club Bilderberg">Soraya comienza su carrera para suceder a Rajoy con la presencia sorpresa en el Club Bilderberg</a></h3>
	      
	    </div><!-- .content -->
	  </li><!-- .item -->
	  
	  <!-- ITEM (1) -->
	  <li class="item">
	    <span class="num">6.-</span>
	    <div class="md-item mt">
	      
	      
	      <h3 class="title"><a href="/muy_confidencial/el_chau-chau/Vox-busca-Albert-Rivera-Barcelona_0_3158084184.html" alt="Vox busca un &lsquo;Albert Rivera&rsquo; en Barcelona">Vox busca un ‘Albert Rivera’ en Barcelona</a></h3>
	      
	    </div><!-- .content -->
	  </li><!-- .item -->
	  
	  <!-- ITEM (baz) -->
	  <!-- baz... -->

	</ul><!-- .lst-items -->
      </div><!-- .pane -->


      <!-- PANE (FOO) -->
      <!-- foo -->


    </div><!-- .panes -->
    <!-- END: PANES CONTAINER -->

  </div><!-- .bd -->
</div><!-- .md-topmost -->

<script type="text/javascript">
  jQuery("#topmost_6092876457133899361").toolsTabs("#topmost_panes_6092876457133899361 .pane", {
  tabs: 'li.tab',
  current: 'active',
  effect: 'default'
  }
  );
</script>





  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">··</dt>

            
            <div id="sas_54127"></div>
<script>
    if (typeof sas == "undefined") {
		jQuery("#sas_54127").closest(".caption").remove();
        if (jQuery("#sas_54127").closest(".md-advertisement.ad_mpu.md").length == 0) {
			jQuery("#sas_54127").remove();
		} else {
            jQuery("#sas_54127").closest(".md-advertisement.ad_mpu.md").remove();
		}

	} else if (typeof sas == "object") {
        sas.cmd.push(function() {
            sas.render("54127");
        });
	}
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">··</dt>

            
            <div id="sas_54128"></div>
<script>
    if (typeof sas == "undefined") {
		jQuery("#sas_54128").closest(".caption").remove();
        if (jQuery("#sas_54128").closest(".md-advertisement.ad_mpu.md").length == 0) {
			jQuery("#sas_54128").remove();
		} else {
            jQuery("#sas_54128").closest(".md-advertisement.ad_mpu.md").remove();
		}

	} else if (typeof sas == "object") {
        sas.cmd.push(function() {
            sas.render("54128");
        });
	}
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  <div class="md-lectores_ecd md skin-md2">

  
  
  <div class="hd">
    <h2 class="title mid">Lectores El Confidencial Digital</h2>
  </div><!-- .hd -->
  


  <div class="bd">

    <ul class="mtcol coltype2 cf">

      
      
      
      <li class="col">
	<p class="title-sec">Tertulia</p>

	<div class="md-news md">
	  <h2 class="headline small">
	    
	    
	    <a class="lnk" href="/opinion/la_tertulia/Cambio-Gobierno-Apoya-Sanchez-Mariano_0_3158684115.html" title="Cambio de Gobierno. &iquest;Apoya el relevo de Pedro S&aacute;nchez a Mariano Rajoy?">
	      Cambio de Gobierno. &iquest;Apoya el relevo de Pedro S&aacute;nchez a Mariano Rajoy?
	    </a>
	    
	  </h2>
	</div><!-- .md-news -->

      </li>
      
      


      
      
      <li class="col">
	<p class="title-sec">LA VOZ DEL LECTOR</p>
      

	<div class="md-news md">

	  
	  
	  <p class="byline"><span class="source">José Ramón Pablos</span></p>
	  <h2 class="headline small">
	    <a class="lnk" href="/opinion/la_voz_del_lector/altura-politica_0_3161683802.html" title="La altura pol&iacute;tica">
	      La altura pol&iacute;tica
	    </a>
	  </h2>
	  
	</div><!-- .md-news -->

      

	<div class="md-news md">

	  
	  
	  <p class="byline"><span class="source">Suso do Madrid</span></p>
	  <h2 class="headline small">
	    <a class="lnk" href="/opinion/la_voz_del_lector/Firmes-populismo_0_3161083867.html" title="Firmes contra el populismo">
	      Firmes contra el populismo
	    </a>
	  </h2>
	  
	</div><!-- .md-news -->

      
      </li>
      

    </ul>

    
    
    
    <p class="title-sec">DENUNCIAS DE LOS LECTORES</p>

    <div class="md-news md">

      
	
      <p class="byline"><span class="source">José Tomás Cruz Varela</span></p>

      <h2 class="headline small">
	<a class="lnk" href="/opinion/denuncias_de_los_lectores/Elecciones-generales_0_3160483948.html" title="&iexcl;Elecciones generales ya!">
	  &iexcl;Elecciones generales ya!
	</a>
	
      </h2>

    </div><!-- .md-news -->
    
    


  </div><!-- .bd -->

</div><!-- .md-lectores_ecd.md.skin-md2 -->



  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">··</dt>

            
            <div id="sas_54129"></div>
<script>
    if (typeof sas == "undefined") {
		jQuery("#sas_54129").closest(".caption").remove();
        if (jQuery("#sas_54129").closest(".md-advertisement.ad_mpu.md").length == 0) {
			jQuery("#sas_54129").remove();
		} else {
            jQuery("#sas_54129").closest(".md-advertisement.ad_mpu.md").remove();
		}

	} else if (typeof sas == "object") {
        sas.cmd.push(function() {
            sas.render("54129");
        });
	}
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">··</dt>

            
            <div id="sas_54130"></div>
<script>
    if (typeof sas == "undefined") {
		jQuery("#sas_54130").closest(".caption").remove();
        if (jQuery("#sas_54130").closest(".md-advertisement.ad_mpu.md").length == 0) {
			jQuery("#sas_54130").remove();
		} else {
            jQuery("#sas_54130").closest(".md-advertisement.ad_mpu.md").remove();
		}

	} else if (typeof sas == "object") {
        sas.cmd.push(function() {
            sas.render("54130");
        });
	}
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">··</dt>

            
            <div id="sas_54131"></div>
<script>
    if (typeof sas == "undefined") {
		jQuery("#sas_54131").closest(".caption").remove();
        if (jQuery("#sas_54131").closest(".md-advertisement.ad_mpu.md").length == 0) {
			jQuery("#sas_54131").remove();
		} else {
            jQuery("#sas_54131").closest(".md-advertisement.ad_mpu.md").remove();
		}

	} else if (typeof sas == "object") {
        sas.cmd.push(function() {
            sas.render("54131");
        });
	}
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">··</dt>

            
            <div id="sas_54132"></div>
<script>
    if (typeof sas == "undefined") {
		jQuery("#sas_54132").closest(".caption").remove();
        if (jQuery("#sas_54132").closest(".md-advertisement.ad_mpu.md").length == 0) {
			jQuery("#sas_54132").remove();
		} else {
            jQuery("#sas_54132").closest(".md-advertisement.ad_mpu.md").remove();
		}

	} else if (typeof sas == "object") {
        sas.cmd.push(function() {
            sas.render("54132");
        });
	}
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">··</dt>

            
            <div id="sas_54133"></div>
<script>
    if (typeof sas == "undefined") {
		jQuery("#sas_54133").closest(".caption").remove();
        if (jQuery("#sas_54133").closest(".md-advertisement.ad_mpu.md").length == 0) {
			jQuery("#sas_54133").remove();
		} else {
            jQuery("#sas_54133").closest(".md-advertisement.ad_mpu.md").remove();
		}

	} else if (typeof sas == "object") {
        sas.cmd.push(function() {
            sas.render("54133");
        });
	}
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">··</dt>

            
            <div id="sas_54134"></div>
<script>
    if (typeof sas == "undefined") {
		jQuery("#sas_54134").closest(".caption").remove();
        if (jQuery("#sas_54134").closest(".md-advertisement.ad_mpu.md").length == 0) {
			jQuery("#sas_54134").remove();
		} else {
            jQuery("#sas_54134").closest(".md-advertisement.ad_mpu.md").remove();
		}

	} else if (typeof sas == "object") {
        sas.cmd.push(function() {
            sas.render("54134");
        });
	}
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">··</dt>

            
            <div id="sas_54135"></div>
<script>
    if (typeof sas == "undefined") {
		jQuery("#sas_54135").closest(".caption").remove();
        if (jQuery("#sas_54135").closest(".md-advertisement.ad_mpu.md").length == 0) {
			jQuery("#sas_54135").remove();
		} else {
            jQuery("#sas_54135").closest(".md-advertisement.ad_mpu.md").remove();
		}

	} else if (typeof sas == "object") {
        sas.cmd.push(function() {
            sas.render("54135");
        });
	}
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">··</dt>

            
            <div id="sas_54136"></div>
<script>
    if (typeof sas == "undefined") {
		jQuery("#sas_54136").closest(".caption").remove();
        if (jQuery("#sas_54136").closest(".md-advertisement.ad_mpu.md").length == 0) {
			jQuery("#sas_54136").remove();
		} else {
            jQuery("#sas_54136").closest(".md-advertisement.ad_mpu.md").remove();
		}

	} else if (typeof sas == "object") {
        sas.cmd.push(function() {
            sas.render("54136");
        });
	}
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">··</dt>

            
            <div id="sas_54137"></div>
<script>
    if (typeof sas == "undefined") {
		jQuery("#sas_54137").closest(".caption").remove();
        if (jQuery("#sas_54137").closest(".md-advertisement.ad_mpu.md").length == 0) {
			jQuery("#sas_54137").remove();
		} else {
            jQuery("#sas_54137").closest(".md-advertisement.ad_mpu.md").remove();
		}

	} else if (typeof sas == "object") {
        sas.cmd.push(function() {
            sas.render("54137");
        });
	}
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">··</dt>

            
            <div id="sas_54138"></div>
<script>
    if (typeof sas == "undefined") {
		jQuery("#sas_54138").closest(".caption").remove();
        if (jQuery("#sas_54138").closest(".md-advertisement.ad_mpu.md").length == 0) {
			jQuery("#sas_54138").remove();
		} else {
            jQuery("#sas_54138").closest(".md-advertisement.ad_mpu.md").remove();
		}

	} else if (typeof sas == "object") {
        sas.cmd.push(function() {
            sas.render("54138");
        });
	}
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">··</dt>

            
            <div id="sas_54139"></div>
<script>
    if (typeof sas == "undefined") {
		jQuery("#sas_54139").closest(".caption").remove();
        if (jQuery("#sas_54139").closest(".md-advertisement.ad_mpu.md").length == 0) {
			jQuery("#sas_54139").remove();
		} else {
            jQuery("#sas_54139").closest(".md-advertisement.ad_mpu.md").remove();
		}

	} else if (typeof sas == "object") {
        sas.cmd.push(function() {
            sas.render("54139");
        });
	}
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">··</dt>

            
            <div id="sas_54140"></div>
<script>
    if (typeof sas == "undefined") {
		jQuery("#sas_54140").closest(".caption").remove();
        if (jQuery("#sas_54140").closest(".md-advertisement.ad_mpu.md").length == 0) {
			jQuery("#sas_54140").remove();
		} else {
            jQuery("#sas_54140").closest(".md-advertisement.ad_mpu.md").remove();
		}

	} else if (typeof sas == "object") {
        sas.cmd.push(function() {
            sas.render("54140");
        });
	}
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->







                <div data-nad-template="570e525f83577cf0398b4567"></div>
            </div><!-- .gdu.u1-3-c1.u-last -->

        </div><!-- .gd-aux.faux-g3c1a -->
    </div><!-- .gd3-c1 -->
</div><!-- #content.pg -->



            </div><!-- .limiter1 -->
        </div><!-- #bd -->

        <div id="bl" class="rg">
  <div class="limiter limiter1">
    <div class="footer-tools cf">
      <div class="inner">

	<div class="cf">
	  <div class="links-subnav">

	    
	    <h4 class="tit">Y además...</h4>
	    

	    
	    <ul class="lst-links-subnav">
	      
	      <li class="item"><a href="https://www.elconfidencialdigital.com/seguridad/servicios-inteligencia-EEUU-Francia-CNI_0_3119688017.html" target="_blank">CNI</a></li>
	      
	      <li class="item"><a href="https://www.elconfidencialdigital.com/etiqueta/eta/" target="_blank">ETA</a></li>
	      
	      <li class="item"><a href="https://www.elconfidencialdigital.com/etiqueta/pnv/" target="_blank">PNV</a></li>
	      
	      <li class="item"><a href="https://www.elconfidencialdigital.com/etiqueta/cdr/" target="_blank">CDR</a></li>
	      
	    </ul>
	    
	    <ul class="lst-links-subnav">
	      
	      <li class="item"><a href="https://www.elconfidencialdigital.com/etiqueta/moe/" target="_blank">MOE</a></li>
	      
	      <li class="item"><a href="https://www.elconfidencialdigital.com/etiqueta/cadena_cope/?page=1" target="_blank">Cope</a></li>
	      
	      <li class="item"><a href="https://www.elconfidencialdigital.com/etiqueta/mariano_rajoy/" target="_blank">Rajoy</a></li>
	      
	      <li class="item"><a href="https://www.elconfidencialdigital.com/etiqueta/fiscalia/" target="_blank">Fiscalia</a></li>
	      
	    </ul>
	    
	    <ul class="lst-links-subnav">
	      
	      <li class="item"><a href="https://www.elconfidencialdigital.com/etiqueta/jemad/" target="_blank">JEMAD</a></li>
	      
	      <li class="item"><a href="https://www.elconfidencialdigital.com/etiqueta/armada/" target="_blank"> Armada</a></li>
	      
	      <li class="item"><a href="https://www.elconfidencialdigital.com/seguridad/gestando-nueva-Terra-Lliure-Cataluna_0_3014698516.html" target="_blank"> Cataluña</a></li>
	      
	      <li class="item"><a href="https://www.elconfidencialdigital.com/etiqueta/funcionarios_de_prisiones/" target="_blank">Prisiones</a></li>
	      
	    </ul>
	    
	    <ul class="lst-links-subnav">
	      
	      <li class="item"><a href="https://www.elconfidencialautonomico.com/madrid/Millan-Astray-Carmena-ayuntamiento-Madrid_0_3114288553.html" target="_blank">Carmena</a></li>
	      
	      <li class="item"><a href="https://www.elconfidencialdigital.com/etiqueta/la_legion/" target="_blank">La Legión</a></li>
	      
	      <li class="item"><a href="https://www.elconfidencialdigital.com/etiqueta/artur_mas/" target="_blank">Artur Mas</a></li>
	      
	      <li class="item"><a href="https://www.elconfidencialdigital.com/etiqueta/zinedine_zidane/" target="_blank">Zidane</a></li>
	      
	    </ul>
	    
	    <ul class="lst-links-subnav">
	      
	      <li class="item"><a href="https://www.elconfidencialdigital.com/etiqueta/curriculum/" target="_blank">Currículum</a></li>
	      
	      <li class="item"><a href="https://www.elconfidencialdigital.com/etiqueta/la_manada/" target="_blank">La Manada</a></li>
	      
	      <li class="item"><a href="https://www.elconfidencialdigital.com/politica/Alemania-decidira-extradita-Puigdemont-Espana_0_3117888181.html" target="_blank">Puigdemont</a></li>
	      
	      <li class="item"><a href="https://www.elconfidencialdigital.com/etiqueta/guardia_civil/" target="_blank">Guardia Civil</a></li>
	      
	    </ul>
	    
	    <ul class="lst-links-subnav">
	      
	      <li class="item"><a href="https://www.elconfidencialdigital.com/etiqueta/gloria_lomana/" target="_blank">Gloria Lomana</a></li>
	      
	      <li class="item"><a href="https://www.elconfidencialdigital.com/etiqueta/pedro_sanchez/" target="_blank">Pedro Sánchez</a></li>
	      
	      <li class="item"><a href="https://www.elconfidencialdigital.com/muy_confidencial/el_chau-chau/Cierra-permitia-entrada-perros-independentistas_0_3114888503.html" target="_blank">Independentistas</a></li>
	      
	      <li class="item"><a href="https://www.elconfidencialdigital.com/etiqueta/equiparacion_salarial/" target="_blank">Equiparación salarial</a></li>
	      
	    </ul>
	    
	  </div><!-- .links-subnav -->

	  <div class="search-social">

	  <div class="main-search footer">

  <form id="AuxMainSearchForm" name="AuxMainSearchForm" method="get" action="/buscador/">
    <fieldset>
      <legend>Busque en El Confidencial Digital:</legend>
      <span class="sk-field">
	<label for="AuxMainSearchField">búsqueda</label>
	<input type="text" class="search-field ecd-search-text" id="AuxMainSearchField" name="text" />
	<a class="bt-submit btk ecd-search-submit" href="#" title="Buscar noticias,fotos ..." onClick="searchSubmit(jQuery('#AuxMainSearchForm'));return false;"><span>Buscar</span></a>
      </span>
    </fieldset>
  </form>

  <script type="text/javascript">
    <!--
	var jObj = jQuery("#AuxMainSearchForm");
	FBSE.simpleSearchForm(jObj, {
	   hint: 'Buscar noticias,fotos ...',
	   searchField : "#AuxMainSearchField",
	   submit : false
	});
	//-->
  </script>

</div><!-- .main-search -->


	  <ul class="lst-social">
  
  <li class="item rss"><a href="/rss/section/1/"><span>RSS</span></a></li>
  
  <li class="item twitter"><a href="https://twitter.com/ecd_"><span>Twitter</span></a></li>
  
  <li class="item facebook"><a href="https://www.facebook.com/pages/El-Confidencial-Digital/202726949863885?fref=ts"><span>Facebook</span></a></li>
  
  <li class="item gplus"><a href="https://plus.google.com/u/0/b/111536723779723492438/+redaccionecd"><span>G+</span></a></li>
  
  <li class="item instagram"><a href="https://www.instagram.com/elconfidencialdigital/"><span>Instagram</span></a></li>
  
</ul>


	  </div><!-- .search-social -->

	</div><!-- .cf -->

	<div class="logo cf">
	  <h1 class="logo-footer">
	    <a class="lnk" href="/" title="home"><span class="name">elconfidencialdigital.com</span></a>
	  </h1><!-- .main.logo -->
	  <ul class="lst-logo-links">
	    <li class="item"><a href="/quienes_somos.html">¿Quiénes Somos?</a>&nbsp;|&nbsp;</li>
	    <li class="item"><a href="/politica_de_privacidad.html">Pol&iacute;tica de privacidad y Aviso Legal</a>&nbsp;|&nbsp;</li>
	    <li class="item"><a href="mailto:redaccion@elconfidencialdigital.com">Contactar</a>&nbsp;|&nbsp;</li>
	    <li class="item"><a href="/Publicidad.html">Publicidad</a>&nbsp;|&nbsp;</li>
	    <li class="item"><a href="/quienes_somos.html">© Copyright "El Confidencial Digital"</a></li>
	  </ul>
	  <p class="footer-tx-aux">
	    Todos los derechos reservados. Esta información es para el uso exclusivo de los lectores de El Confidencial Digital.
	  </p><!-- /.footer-tx-aux -->
	  <p class="footer-tx-aux">
	    No está autorizada su difusión ni citando la fuente. El Confidencial Digital. C/Naranjo 3, 1º Dcha 28039 Madrid T 91 445 96 97
          </p><!-- /.footer-tx-aux -->
        </div><!-- .logo -->


      </div><!-- .inner -->
    </div><!-- .footer-tools -->
  </div><!-- .limiter -->
</div><!-- #bl -->

    </div><!-- #container -->

</div><!-- #main -->

<!-- DON'T REMOVE OR MOVE UP (IE Advanced rulesets) -->
<!--[if (gte IE 6)&(lte IE 8)]>
<script src="/static/ECDDigital/js/ecd.ie.js" type="text/javascript"></script>
<![endif]-->
<!-- DON'T REMOVE -->

<!-- ADDTHIS SETUP -->
<script type="text/javascript">
    <!--
    // @see	http://www.addthis.com/help/client-api
    var addthis_config = {
        // basic options:
        username: "YOUR ADDTHIS USERNAME", // Always global to a page. (string)
        ui_508_compliant: true,	         // ui-508 Accesibility Compliance (set to true)
        ui_language: "es",		 // UI language
        data_track_addressbar: false,
        data_track_clickback: false,
        // ui_use_css: false,
        // data_track_clickback: true,
        // Cobrand:
        ui_cobrand: "El Confidencial Digital",
        ui_header_color: "#fff",
        ui_header_background: "#FA7734",
        // custom destinations:
        services_compact: 'email, facebook, twitter, more',
        services_exclude: 'print'
    };
    //-->
</script>
<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js"></script>

<script type="text/javascript">
  try { _402_Show(); } catch(e) {}
</script>



<script type="text/javascript">
    jQuery(document).ready(function () {
        ECDPRJ.socialTools();
    });
</script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=1090000" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=1090000&rand=362239949" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ECDNWS20180606_0010" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ECDNWS20180606_0010&rand=466469161" />
</noscript>

<script>
    (function(d,s,id,h,t){
        var js,r,djs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
            js = d.createElement('script');js.id =id;js.async=1;
        js.h=h;js.t=t;
        r=encodeURI(btoa(d.referrer));
        js.src="//"+h+"/pixel/js/"+t+"/"+r;
        djs.parentNode.insertBefore(js, djs);
    }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'CONFDIGEfWQSCPtd1'));
</script>
</body>
</html>