<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">

<head>

  <link href="/static/ECDDigital/ico/favicon.ico?hash=21aa518d50add209877696ef23f99347" rel="shortcut icon" type="image/x-icon">


<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Content-Language" content="es" />
<meta property="og:site_name" content="El Confidencial Digital" />
<meta property="og:title" content="El Estado Islámico “celebra” los incendios de Galicia y Asturias" />
<meta property="og:url" content="https://www.elconfidencialdigital.com/seguridad/Islamico-celebra-incendios-Galicia-Asturias_0_3024297548.html" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Las redes de propaganda del Estado Islámico han celebrado en los últimos días la ola de incendios que ha asolado Galicia, parte de Asturias y el norte de Portugal, y que han causado medio centenar de víctimas mortales. Algunos de sus simpatizantes incluso han difundido mensajes atribuyéndose la autoría de esos fuegos." />
<meta property="og:image" content="https://www.elconfidencialdigital.com/Integrantes-UME-actuando-incendio-forestal_ECDIMA20170728_0001_3.jpg" />
<meta name="description" content="Las redes de propaganda del Estado Islámico han celebrado en los últimos días la ola de incendios que ha asolado Galicia, parte de Asturias y el norte de Portugal, y que han causado medio centenar de víctimas mortales. Algunos de sus simpatizantes incluso han difundido mensajes atribuyéndose la autoría de esos fuegos." />
<meta name="keywords" content="Islamico,celebra,incendios,Galicia,Asturias" />
<meta name="news_keywords" content="Islamico,celebra,incendios,Galicia,Asturias" />
<meta name="generator" content="BBT bCube" />

<title>El Estado Islámico “celebra” los incendios de Galicia y Asturias</title>

<link href="/static/ECDDigital/min/ecd_output.css?hash=5add6c35eaa6569d27831728a9eac876" rel="stylesheet" type="text/css" />

<script type="text/javascript" src="/static/ECDDigital/js/jquery-1.7.2.min.js?hash=b8d64d0bc142b3f670cc0611b0aebcae"></script>
<script type="text/javascript" src="/static/BBTCore/js/bbt.js?hash=1e715a79deab6aa9995d0d27f41ec032"></script>
<script type="text/javascript" src="/static/ECDDigital/min/ecd_content_output.js?hash=c61cbdb974ca08cd8d8813ed872a5fc8"></script>
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=3af7d50167907ee356ef8c9f739a7b88"></script>
<script type="text/javascript" src="/static/BBTComment/js/bbt.comment.js?hash=9280bef00440d7ed5f278f55dcb721ac"></script>

<link rel="alternate" title="Seguridad" href="/rss/section/1100000/" type="application/rss+xml" />



<script type="text/javascript">
  var _sf_startpt=(new Date()).getTime();
</script>

<script src="//ced.sascdn.com/tag/1426/smart.js"; type="text/javascript" async></script>
<script type="text/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 1426, domain: "//www3.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 153230,
            pageId: 787014,
            formatId: "54104,54105,54116,54122,54102,54103,54740,54141,54142,54143,54123,54124,54125,54126,54127,54128,54129,54130,54131,54132,54133,54134,54135,54136,54137,54138,54139,54140,54144,54741,54742,54743",
            target: ''
        }, {
            onNoad: function(data) {
                if (data.formatId) {
                    jQuery("#ecd-advertising_" + data.tagId).remove();
                }
            }
        });
    });
</script>


<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-4982657-1', 'auto');
    ga('send', 'pageview');
</script>



<link rel="amphtml" href="https://www.elconfidencialdigital.com/seguridad/Islamico-celebra-incendios-Galicia-Asturias_0_3024297548.amp.html"/>
<link rel="image_src" type="image/jpeg" href="https://www.elconfidencialdigital.com/Integrantes-UME-actuando-incendio-forestal_ECDIMA20170728_0001_3.jpg"/>
</head>
<!-- t = 1508540408 -->
<body>
<!-- Google Tag Manager -->
<noscript>
  <iframe src="//www.googletagmanager.com/ns.html?id=GTM-W3V7Q7" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>

<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W3V7Q7');
</script>
<!-- End Google Tag Manager -->

<script>/*<![CDATA[*/(function(w,a,b,d,s){w[a]=w[a]||{};w[a][b]=w[a][b]||{q:[],track:function(r,e,t){this.q.push({r:r,e:e,t:t||+new Date});}};var e=d.createElement(s);var f=d.getElementsByTagName(s)[0];e.async=1;e.src='//mailing.elconfidencialdigital.com/cdnr/300/acton/bn/tracker/16040';f.parentNode.insertBefore(e,f);})(window,'ActOn','Beacon',document,'script');ActOn.Beacon.track();/*]]>*/</script>


<div class="md-cookies-advice" id="headerCookiesAdvice" style="display:none;">

  <div class="limiter">
    <p class="edi-header-message">
      <strong>elconfidencialdigital.com</strong>
      utiliza cookies para que tenga la mejor experiencia de navegación. Si sigue navegando entendemos que acepta nuestra política de cookies.</p>
    <p class="edi-header-buttonline">
      <a class="edi-header-button-close btn" title="OK" href="">OK</a>
    </p><!-- .edi-header-buttonline -->
  </div><!-- .edi-limiter -->

</div><!-- .md-cookies-advice #headerCookiesAdvice -->

<script type="text/javascript">

	var advice = jQuery("#headerCookiesAdvice");

	var closeButton = advice.find(".edi-header-button-close");

	var cookie = jQuery.cookie('2ac7990e91acc3ddb0d300827dd43a8c');

	if (cookie == null) {
	    jQuery("#headerCookiesAdvice").show();
	    closeButton.click(function(e){
		var date = new Date();
	        date.setTime(date.getTime() + (60 * 60 * 24 * 365 * 10 * 1000));
                jQuery.cookie("2ac7990e91acc3ddb0d300827dd43a8c", "valcookiemsg", { expires: date, path: "/", domain: ".elconfidencialdigital.com" });
	        e.preventDefault();
		e.stopPropagation();
		advice.slideUp("fast");
	    });
	}
</script>


<div id="main" class="document1">

    

    <div id="container">

        
<div class="ad-sky">

    <div class="ad-sky-lt ad-ecd_inventario_120x600_l">
        <div class="ad-wrap">
            <div id="sas_54102"></div>
<script>
    sas.cmd.push(function() {
        sas.render("54102");
    });
</script>

        </div><!-- .ad-wrap -->
    </div><!-- .ad-sky -->

    <div class="ad-sky-rt ad-ecd_inventario_120x600_r">
        <div class="ad-wrap">
            <div id="sas_54103"></div>
<script>
    sas.cmd.push(function() {
        sas.render("54103");
    });
</script>

        </div><!-- .ad-wrap -->
    </div><!-- .ad-sky -->

</div><!-- .ad-sky -->




<div id="ad" class="rg">
    <div class="limiter limiter2">

        
        <div id="ecd-head-max" class="ad-hw sk-ad-full" style="max-height:270px;">
            <dl class="ad-wrap cf">
                <dt class="caption"><span>·Publicidad·</span></dt>
                <dd class="ct">
                    <div id="sas_54104"></div>
<script>
    sas.cmd.push(function() {
        sas.render("54104");
    });
</script>

                </dd><!-- .lt -->
            </dl><!-- .ad-wrap -->
        </div><!-- .ad-hw -->
        

        

    </div><!-- .limiter -->
</div><!-- .ad-controlled-height -->



        <!-- REGION HEADER (MAX) -->
<div id="hd" class="rg">
  <div class="limiter limiter1">

    <div class="masthead uncollapse cf">

      <p class="timestamp">
  Sábado 21/10/2017. <span class="updated">Actualizado <span class="time">01:01h</span></span>
</p>


      <!--
    SNIPPET / PARTIAL
    SOCIAL (HEADER)
  -->
<div class="main-social cf">
  <ul class="lst-main-social">
    <li class="item facebook">
      <iframe src="//www.facebook.com/plugins/like.php?href=https://www.facebook.com/pages/El-Confidencial-Digital/202726949863885&amp;send=false&amp;layout=button_count&amp;width=120&amp;show_faces=true&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21&amp;appId=137484743414" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:120px; height:21px;" allowTransparency="true"></iframe>
    </li>
    <li class="item twitter">
      <a href="https://twitter.com/ecd_" class="twitter-follow-button" data-show-count="false" data-lang="es" data-show-screen-name="false">Seguir a @ecd_</a>
      <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
    </li>
    <li class="item google">
      <g:plusone size="medium" annotation="none"></g:plusone>
      <script type="text/javascript">
	window.___gcfg = {lang: 'es'};

	(function() {
	var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
	po.src = 'https://apis.google.com/js/plusone.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	})();
      </script>
    </li>
    <li class="item rss">
      <a href="/rss/section/1100000/">
	<img src="/static/ECDDigital/images/ico/ico-rss.png" alt="this image alt" width="51px" height="20px" />
      </a>
    </li>
  </ul>
</div><!-- .main-social -->


      <div class="inner cf">
	<div class="brand">
	  <h1 class="main logo">

	    <img alt="elconfidencialdigital.com" class="logo-print" src="/static/ECDDigital/images/logo-print.png?hash=a9b568bdb3805b37d645eb4494eefc48">

	    <a class="lnk" href="/" title="home">
	      <span class="name">elconfidencialdigital.com</span>
	    </a>

	  </h1><!-- .main.logo -->

	  
	  
	  <p class="slogan">La web de las personas informadas que desean estar más informadas</p>
	  

	</div><!-- .brand -->

	<div class="aux cf">
	  <div class="aux-tools">
	    <!--
	SNIPPET / PARTIAL
	MAIN SEARCH (HEADER)
 -->
<div class="main-search">
	<form id="mainSearchForm" name="mainSearchForm" method="get" action="/buscador/">
		<fieldset>
			<legend>Busque en El Confidencial Digital:</legend>
			<span class="sk-field">
				<label for="mainSearchField">búsqueda</label>
				<input type="text" class="search-field ecd-search-text" id="mainSearchField" name="text" />
				<a class="bt-submit btk ecd-search-submit" href="#" title="Buscar noticias,fotos ..." onClick="searchSubmit(jQuery('#mainSearchForm'));return false;"><span>Buscar</span></a>
			</span>
		</fieldset>
	</form>
	<script type="text/javascript">
	 <!--
	     var jObj = jQuery("#mainSearchForm");
	     FBSE.simpleSearchForm(jObj, {
	       hint: 'Buscar noticias,fotos ...',
	       searchField : "#mainSearchField",
	       submit : false
	     });

	     function searchSubmit (_jObj) {

	        var jObj = _jObj;

		var url = jObj.attr("action");
	        var jObjText = jObj.find(".ecd-search-text");
	        var text = jObjText.val();

		if (text != ""
		    && text != jObj.find(".ecd-search-submit").attr("title")) {
		    url += "?text=" + text;
		}

		window.location.href = url;

		return false;
             }
	 //-->
	</script>
</div><!-- .main-search -->

	    <ul class="nav-external">

  <li class="list-item">
    <a class="lnk" title="El Confidencial Autonómico" rel="external" href="https://www.elconfidencialautonomico.com/">El Confidencial Autonómico</a>
  </li><!-- .item -->

  <li class="list-item">
    <a class="lnk" title="Monarquía Confidencial" rel="external" href="https://www.monarquiaconfidencial.com/">Monarquía Confidencial</a>
  </li><!-- .item -->

  <li class="list-item">
    <a class="lnk" title="Religión Confidencial" rel="external" href="https://www.religionconfidencial.com/">Religión Confidencial</a>
  </li><!-- .item -->

</ul><!-- .nav-external -->

	  </div><!-- .aux-tools -->
	</div><!-- .aux -->
      </div><!-- .inner -->

    </div><!-- .masthead -->

    <div id="nav" class="main-nav">

  <ul class="navigation cf">
    
    <li class="nav-item "><a class="lnk inner" href="/" title="Portada">Portada</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/muy_confidencial/el_chivato/" title="El Chivato">El Chivato</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/muy_confidencial/el_chau-chau/" title="El Chau-Chau">El Chau-Chau</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/politica/" title="Pol&iacute;tica">Política</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/medios/" title="Medios">Medios</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/defensa/" title="Defensa">Defensa</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/dinero/" title="Dinero">Dinero</a></li>
    
    <li class="nav-item selected"><a class="lnk inner" href="/seguridad/" title="Seguridad">Seguridad</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/casas_reales/" title="Casas Reales">Casas Reales</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/vivir/" title="Vivir">Vivir</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/opinion/tribuna_libre/" title="Opini&oacute;n">Opinión</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/videos/" title="V&iacute;deos">Vídeos</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/te_lo_aclaro/" title="Te lo aclaro">Te lo aclaro</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/yaLoDijo/" title="Ya lo dijo">Ya lo dijo</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="http://www.elconfidencialdigital.com/encuestas_del_dia.html" title="Encuestas ECD">Encuestas ECD</a></li>
    
  </ul><!-- .navigation -->
</div><!-- #nav.main-nav -->

<script type="text/javascript">
  ECD.mainNavigation.init(jQuery("#nav"));
</script>

    <div id="subnav" class="submain-nav">

  <ul class="navigation cf">


    

    
    
    <li class="nav-item ">
      <a class="lnk inner" href="https://www.elconfidencialdigital.com/casas_reales/Zarzuela-alerta-irrupcion-hombres-armados_0_3021897820.html" title="Alerta Zarzuela" target="_blank" >Alerta Zarzuela</a>
    </li>
    
    
    
    <li class="nav-item ">
      <a class="lnk inner" href="https://www.elconfidencialdigital.com/seguridad/gestando-nueva-Terra-Lliure-Cataluna_0_3014698516.html" title="Terra Lliure" target="_blank" >Terra Lliure</a>
    </li>
    
    
    
    <li class="nav-item ">
      <a class="lnk inner" href="https://www.elconfidencialdigital.com/defensa/Eurofighter-Ejercito-Aire-Llanos-Albacete_0_3019498021.html" title="Accidente Eurofighter" target="_blank" >Accidente Eurofighter</a>
    </li>
    
    
    
    <li class="nav-item ">
      <a class="lnk inner" href="https://www.elconfidencialdigital.com/seguridad/Guardia-Civil-pruebas-inhabilitar-Trapero_0_3012898701.html" title="Inhabilitar Trapero" target="_blank" >Inhabilitar Trapero</a>
    </li>
    
    
    
    <li class="nav-item ">
      <a class="lnk inner" href="https://www.elconfidencialdigital.com/dinero/Gobierno-obligado-credito-millones-pensionistas_0_3006299364.html" title="Cr&eacute;dito Pensiones" target="_blank" >Crédito Pensiones</a>
    </li>
    
    
    
    <li class="nav-item ">
      <a class="lnk inner" href="https://www.elconfidencialdigital.com/dinero/empresas-listas-abandonar-Cataluna-horas_0_3009299054.html" title="Fuga Empresas Catalu&ntilde;a" target="_blank" >Fuga Empresas Cataluña</a>
    </li>
    
    
    
    <li class="nav-item last-item">
      <a class="lnk inner" href="https://www.elconfidencialdigital.com/etiqueta/funcionarios/" title="Funcionarios" target="_blank" >Funcionarios</a>
    </li>
    
    

  </ul><!-- .navigation -->

</div><!-- #nav.main-nav -->

<script type="text/javascript">
  ECD.mainNavigation.init(jQuery("#subnav"));
</script>


  </div><!-- .limiter -->
</div><!-- #hd -->


        <div class="ad-hw sk-ad-full2">
    <div class="limiter limiter2">
        <dl class="ad-wrap cf">
            <dt class="caption"><span>·Publicidad·</span></dt>
            <dd class="ct">
                <div id="sas_54122"></div>
<script>
    sas.cmd.push(function() {
        sas.render("54122");
    });
</script>

            </dd><!-- .lt -->
        </dl><!-- .ad-wrap -->
    </div><!-- /.limiter.limiter2 -->
</div><!-- .ad-hw -->


        <div id="bd" class="rg">
            <div class="limiter limiter1">
                <div id="content" class="pg-story pg-story-sk2 pg">
    <div class="gd gd3-c1 skin-hr">
        <div class="gd-aux faux-g3c1a">

            <!-- MASTER GRID UNIT 2/3 (COL LEFT) -->
            <div class="gdu u2-3-c1">

                <div class="section-title-wrapper">
  <h2 class="section-title">Seguridad</h2>
</div><!-- .section-title-wrapper -->


                <!-- PAGE HEADING -->
                <div class="pg-hd">

                    

                    <p class="hammer">Manuales yihadistas dan instrucciones sobre cómo provocar fuegos</p>

                    <div class="deck fr">
                        <a href="#">
                            <span class="comment-count">
                                <abbr class="count iblk bb-numComments-published">0</abbr>
                            </span>
                        </a>
                    </div>

                    <h2 class="headline big">El Estado Islámico “celebra” los incendios de Galicia y Asturias</h2>

                    
                    

                    

                    <p class="tx subhead">Da &ldquo;gracias a Al&aacute;&rdquo; por las muertes registradas y por los da&ntilde;os causados en los montes. En algunas redes, ha llegado a atribuirse la autor&iacute;a de las quemas</p>

                    <div class="cp-tools">

  <ul class="cf">

    <li class="iblk">
      <ul class="itools cf">
	<li class="it api fbLikeXFBML" style="margin-bottom:5px;">
	  <span class="apitx">Facebook (Me gusta)</span>
	  <script src="https://connect.facebook.net/es_ES/all.js#xfbml=1"></script><fb:like href="" send="false" layout="button_count" width="120" height="20" show_faces="false" font=""></fb:like>
	</li>

	<li class="it api twTweet" style="margin-bottom:5px;">
	  <span class="apitx">Tweetea!</span>

	  
	  
	  <a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="ecd_" data-text="El Estado Islámico “celebra” los incendios de Galicia y Asturias" data-url="https://www.elconfidencialdigital.com/_b4431e4c" data-counturl="https://www.elconfidencialdigital.com/seguridad/Islamico-celebra-incendios-Galicia-Asturias_0_3024297548.html" data-lang="es">Tweet</a>
	  

	  <script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>

	</li>

	<li class="it api gPlusOne" style="margin-bottom:5px;">
	  <span class="apitx">Google Plus One</span>
	  <script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'es'}</script>

	  <g:plusone size="medium"  ></g:plusone>
	</li>
      </ul><!-- .itools -->
    </li>

    <li class="iblk">
      <dl class="adjtools ico-tools">
	<dt class="join-title">Compartir:</dt>
	<dd class="join-items">
	  <ul>
	    <li class="it"><span class="ico ath"><a class="ico-tools-print" href="#" title="Imprimir"></a></span></li>
            <li class="it"><span class="ico ath"><a class="addthis_button_email" href="#" title="enviar a un amigo"></a></span></li>
	    <li class="it"><span class="ico ath"><a class="addthis_button_twitter"></a></span></li>
	    <li class="it"><span class="ico ath"><a class="addthis_button_facebook"></a></span></li>
	    <li class="it"><span class="ico ath"><a class="addthis_button_meneame"></a></span></li>
	    <li class="it"><span class="ico ath"><a class="addthis_button_compact"></a></span></li>
	  </ul>
	</dd>
      </dl><!-- .adjtools -->
    </li>
	<!-- ECDNWS20171020_0008.bb-article-body -->
  </ul>

</div><!-- .cp-tools -->
<script type="text/javascript">
  jQuery("a.ico-tools-print").click( function() {
      window.print();
      return false;
  });
</script>



                    <div class="deck cf"><p>Las redes de propaganda del Estado Islámico han celebrado en los últimos días la ola de incendios que ha asolado Galicia, parte de Asturias y el norte de Portugal, y que han causado medio centenar de víctimas mortales. Algunos de sus simpatizantes incluso han difundido mensajes atribuyéndose la autoría de esos fuegos.<br></p></div>

                    
<div class="pg-obj mg">
  <p>

    
<img src="/Integrantes-UME-actuando-incendio-forestal_ECDIMA20170728_0001_24.jpg" width="641" height="417" alt="Integrantes de UME actuando ante un incendio forestal." />


    <span class="caption strap">
  <span class="caption-inner">
    Integrantes de UME actuando ante un incendio forestal. 
  </span><!-- .inner -->
</span><!-- .caption.strap -->


  </p>
</div><!-- .mg.pg-obj -->








                </div><!-- .pg-hd -->

                <p class="dateline">
    <small class="timestamp">
        <span class="date">21/10/2017</span>
        <span class="time">01:00</span>
    </small><!-- /.timestamp -->
</p><!-- .dateline -->

                <div class="pg-bd cf">

                    <div class="icol-wrapper cf">
                        <div class="icol-main">

                            

                            <div class="tx mce">
                                


<div class="mce-body mce">
  <p>La&nbsp;<strong>oleada de incendios</strong>&nbsp;forestales que han asolado parte de&nbsp;<strong>Galicia y Asturias</strong>&nbsp;ha dejado un balance trágico: decenas de miles de hectáreas de monte calcinadas, casas y granjas destruidas, y cuatro fallecidos.</p><p>En su tónica habitual, el&nbsp;<strong>Estado Islámico</strong>&nbsp;ha hecho&nbsp;<strong>referencia a los incendios forestales</strong>&nbsp;del norte de España en sus canales de Telegram. En estos grupos se han difundido noticias de medios internacionales que recogían los destrozos naturales, patrimoniales y humanos provocados por los fuegos. Y lo han hecho bajo el título “<strong>Alhamdulillah</strong>”, “alabado sea Alá”.</p><p>Algunos han ido más allá, e incluso se han atribuido los incendios calificándolos como un&nbsp;<strong>ataque del Estado Islámico contra los ‘infieles’</strong>.</p><h3><em><strong>Reivindicaciones falsas</strong></em></h3><p>Los servicios de información conceden nula credibilidad a estas reivindicaciones.</p><p>Según explican, este tipo de atribuciones&nbsp;<strong>son habituales</strong>&nbsp;en los canales de comunicación del Estado Islámico, y están dirigidas más hacia su propio público que a la comunidad occidental. Pretende ser una demostración de fuerza.</p><p>En los últimos meses, el grupo ha reivindicado como propias multitud de&nbsp;<strong>accidentes y de asesinatos</strong>ocurridos en países occidentales, pese a que no hay prueba alguna que apunten a ello.</p><p>El Estado Islámico aseguró, por ejemplo, que el tirador de&nbsp;<strong>Las Vegas Setephen Paddock</strong>&nbsp;fue radicalizado ‘online’ por miembros del grupo meses antes del atentado. Algo que han descartado por completo los investigadores.</p><p>Unas semanas antes, también se atribuyó el incendio en el&nbsp;<strong>hotel de un casino en Filipinas</strong>&nbsp;que causó la muerte por asfixia a 37 personas. Sin embargo, como se confirmó posteriormente, el autor de la masacre había sido un jugador que había perdido una suma importante de dinero y pretendía utilizar el fuego como distracción para huir sin pagar.</p><h3><em><strong>Manuales explicando cómo crear fuegos</strong></em></h3><p>Los investigadores del&nbsp;<strong>fenómeno yihadista</strong>&nbsp;descartan la presencia del Estado Islámico tras los incendios de Galicia, Asturias y Portugal.</p><p>Sin embargo, sí apuntan a que se trata de una práctica que tanto el grupo de&nbsp;<strong>Al Baghdadi</strong>&nbsp;como, antes, Al Qaeda han promocionado entre sus seguidores.</p><p>En 2013, <em>El Confidencial Digital</em> desveló un&nbsp;<span style="text-decoration: underline;"><strong><a href="https://www.elconfidencialdigital.com/seguridad/Qaeda-situaciones-inteligencia-interceptado-terroristas_0_2011598829.html"  target="_blank">manual</a></strong></span>&nbsp;que había hecho circular la rama de Al Qaeda en la Península Arábiga (AQAP), en el que se deban instrucciones precisas sobre como provocar un fuego en bosques.</p><p>Explicaba métodos para conseguir que&nbsp;<strong>el fuego se expandiese rápidamente</strong>&nbsp;(utilizando ácidos, lupas, artefactos caseros…) e incluso qué tipo de bosque escoger con el objetivo último de&nbsp;<strong>maximizar las bajas humanas.</strong></p>
</div><!-- .mce-body -->



                            </div><!-- .tx.mce -->

                        </div><!-- .icol-main -->

                        <div class="icol-rt sticked-content">
                            
                            
                            <ul class="social-col newsocial md">

  <li class="lst ecd-social-fb">
    <a class="lnk ico-fb" href="http://www.facebook.com/share.php?u=https://www.elconfidencialdigital.com/seguridad/Islamico-celebra-incendios-Galicia-Asturias_0_3024297548.html" title="Facebook"><span class="ico"> </span><span class="tx">Facebook</span></a>
  </li><!-- /.lst -->

  
  
  <li class="lst ecd-social-tw">
    <a class="lnk ico-tw" href="https://twitter.com/share?url=https://www.elconfidencialdigital.com/_b4431e4c&via=ecd_&text=El%20Estado%20Isl%C3%A1mico%20%E2%80%9Ccelebra%E2%80%9D%20los%20incendios%20de%20Galicia%20y%20Asturias" title="Twitter"><span class="ico"> </span><span class="tx">Twitter</span></a>
  </li><!-- /.lst -->
  

  <li class="lst ecd-social-go">
    <a class="lnk ico-gp" href="https://plus.google.com/share?url=https://www.elconfidencialdigital.com/seguridad/Islamico-celebra-incendios-Galicia-Asturias_0_3024297548.html" title="Google Plus"><span class="ico"> </span><span class="tx">Google Plus</span></a>
  </li><!-- /.lst -->

  <li class="lst ecd-social-linkedin">
    <a class="lnk ico-ln" href="http://www.linkedin.com/shareArticle?url=https://www.elconfidencialdigital.com/seguridad/Islamico-celebra-incendios-Galicia-Asturias_0_3024297548.html" title="Linked In"><span class="ico"> </span><span class="tx">Linked In</span></a>
  </li><!-- /.lst -->

  <li class="lst ecd-social-men">
    <a class="lnk ico-mn" href="http://www.meneame.net/submit.php?url=https://www.elconfidencialdigital.com/seguridad/Islamico-celebra-incendios-Galicia-Asturias_0_3024297548.html" title="Menéame"><span class="ico"> </span><span class="tx">Menéame</span></a>
  </li><!-- /.lst -->

</ul><!-- /.social-col.newsocial.md -->


                            
                        </div><!-- .col-lt -->

                    </div><!-- .icol-wrapper -->

                    

                </div><!-- .pg-bd -->

                <div class="pg-ft">
                    <div class="cp-toolbar md">

  <div class="cp-tags">
    <dl class="tags cf">
      <dt class="label fl">Etiquetas</dt>
      <dd class="mt">
	
	<!-- TODO enlace al tag -->
	<a href="/etiqueta/galicia/" rel="tag" title="Galicia">Galicia</a>, 
	
	<!-- TODO enlace al tag -->
	<a href="/etiqueta/estado_islamico/" rel="tag" title="estado islamico">estado islamico</a>, 
	
	<!-- TODO enlace al tag -->
	<a href="/etiqueta/asturias/" rel="tag" title="Asturias">Asturias</a>, 
	
	<!-- TODO enlace al tag -->
	<a href="/etiqueta/incendios/" rel="tag" title="Incendios">Incendios</a>
	
      </dd><!-- .mt -->
    </dl><!-- .tags -->
  </div><!-- .cp-tags -->

</div><!-- .cp-toolbar -->

                    <div class="cp-icol-relations md">
  <div class="bd">
    <ul class="lst-relations">
      <li class="rel-grp">

	<em class="join-tit">
	  <span class="jstrap">Más información...</span>
	</em>

	<ul>
	  
	  <li class="rel first">
	    <a href="/seguridad/Qaeda-situaciones-inteligencia-interceptado-terroristas_0_2011598829.html" title="Al Qaeda busca ahora provocar situaciones de caos mediante sabotajes. Los servicios de inteligencia han interceptado un completo manual para &lsquo;terroristas an&oacute;nimos&rsquo;">
	      Al Qaeda busca ahora provocar situaciones de caos mediante sabotajes. Los servicios de inteligencia han interceptado un completo manual para ‘terroristas anónimos’
	    </a>
	  </li>
	  
	</ul>

      </li>
    </ul><!-- .lst-relations -->
  </div><!-- .bd -->
</div><!-- .cp-icol-relations -->

                    

                    <div id="sas_54141"></div>
<script>
    sas.cmd.push(function() {
        sas.render("54141");
    });
</script>


                    <div id="ecd-comments-module-container">
                        <div class="bb-comment-content-comments-ajax"> </div>

<script type="text/javascript">

	jQuery(function() {BBT.comment._showEntityComments(jQuery(".bb-comment-content-comments-ajax"), "/bbtcomment/entityComments/0/ECDNWS20171020_0008.json?commentsPage=1&limit=10"); } );

</script>
<noscript>

<div id="comments" class="cp-comments md">

  <div class="hd">
    <h3 class="title">
      <span class="jstrap comments_0">
	0 comentarios
      </span>
    </h3>

    <div class="cp-filtersort fr 2 contentId_ECDNWS20171020_0008">
  <dl class="dlst-filtersort tx-rt">

    <dt class="label">Ordenar por:</dt>

    <dd class="criteria">

      
      
      <a href="#" title="orden descendente" class="it-criteria asc orderBy_1 tpl_bbtcommententitycommentsmo_ajax_asc.tpl">Ascendente</a>
      

      <span class="pipe"> | </span>


      
      
      <span title="orden ascendente" class="it-criteria active des">Descendente</span>
      

    </dd><!-- .criteria -->

  </dl><!-- .dlst-filtersort -->
</div><!-- .cp-filtersort -->


    <script type="text/javascript">

      var jObjCommentsOrder = jQuery("#comments .cp-filtersort");

      jObjCommentsOrder.find(" .it-criteria").click(function () {

	var url = "/comments/change-order.json";

	var params = {_tpl : BBT.getProperty(jQuery(this), "tpl"),
		      contentId : BBT.getProperty(jObjCommentsOrder, "contentId"),
		      orderBy : BBT.getProperty(jQuery(this), "orderBy")};

	jQuery.get(url, params, function(_response) {
	    var response = BBT.fixJson(_response);

	    if(response["error"] == "0") {

		jQuery("#ecd-comments-module-container").html(response["data"]);

	    } else {
		BBT.log(response["message"]);
	    }
	});

	return false;
    });
    </script>


  </div><!-- .hd -->

  <div class="bd">
    
    
    <ul class="lst-comments">
      
    </ul><!-- .lst-comments -->
    
  </div><!-- .bd -->


  

</div><!-- .cp-comments -->

<div class="cp-commentForm md" id="bbt-comment-create-form">

  <div class="hd">
    <h3 class="title">
      <span class="jstrap">Deja tu comentario</span>
    </h3>
  </div><!-- .hd -->

  <div class="bd">
    <!-- 0 - ECDNWS20171020_0008 -->

    <form id="bb-comment-create-form" name="formEcdCommentCreate" class="commentForm" onsubmit="return false;" action="/ecdcomment/create/0/ECDNWS20171020_0008">
      <div class="lt">
	<div class="cf">
	  <label class="label-name">
	    <span>Nombre de usuario <span class="req">*</span></span>
	    <input id="ecd_comment-nick" name="nick" type="text" class="bb-field bb-field_input" title="Usuario" />
	  </label>

	  <label class="label-pass">
	    <span>Email <span class="req">*</span></span>
	    <input id="ecd_comment-email" name="email" type="text" class="bb-field bb-field_input" title="Usuario" />
	  </label>

	</div><!-- .cf -->
      </div><!-- .lt -->
      <div class="rt">
	<div class="cf">

	  <label class="label-captcha cf">
	    <span class="cf">Escriba el código CAPTCHA: <span class="req">*</span></span>
	    <div class="ecd-commnt-captcha">
	      <img class="fl" title="captcha" width="135" height="34" src="/bbtcaptcha/captcha">
	    </div><!-- .ecd-commnt-captcha -->

	    <input type="text" name="__captcha__" class="fr bb-field bb-field_input" title="Captcha" />
	  </label><!-- .label-captcha.cf -->
	</div><!-- .cf -->
      </div><!-- .rt -->
      <div class="frm-note">
	Para poder publicar comentarios se requiere que el e-mail responda a una dirección real
      </div><!-- /.frm-note -->
      <div class="cf">
	<label>
	  <span>Comenta <span class="req">*</span></span>
	  <span class="bb-comment-counter" id="charNum">500</span>
	  <textarea maxlength="500" id="ecd_comment-text" name="text" class="bb-field bb-field_textarea ecd_comment-text" title="Comentario"></textarea>
	</label>

      </div><!-- .cf -->
      <div class="lt">
	<div class="cf">

	  <label>
	    <input class="checkbox" name="terms" type="checkbox" />
	    <span class="itx">He leído y acepto las <a href="https://www.elconfidencialdigital.com/normas_de_uso.html" title="normas de uso" target="_blank">normas de uso</a></span>
	    <span class="req">*</span>
	  </label>

	  <p class="required"><span class="req">*</span> Campos obligatorios</p>
	</div><!-- .cf -->
      </div><!-- .lt -->
      <div class="rt">
	<div class="cf">
	  <div class="submit-box">
	    <p>
	      <input id="bbt-comment-create-submit" class="bbt-comment-create-submit btn-submit bt1 btn iblk rnd5" type="submit" value="Enviar comentario" />
	    </p>
	  </div><!-- .submit-box -->
	</div><!-- .cf -->
      </div><!-- .rt -->

    </form>
  </div><!-- .bd -->
</div><!-- .cp-commentForm -->

<script type="text/javascript">

  jQuery(document).ready(function() {
      var maxChars = 500;
      var jObj = jQuery("#ecd_comment-text");
      jQuery(jObj).keyup(function(){
          var len = jQuery(this).val().length;
          if (len <= maxChars) {
              jQuery('#charNum').html(maxChars-len);
	  }
      });
  });

  ecdReloadCaptcha = function () {

	var jObj = jQuery("#bbt-comment-create-form");
        var captachUrl = "/bbtcaptcha/captcha?rand=" + parseInt(Math.random() * 10000);

        jObj.find(".ecd-commnt-captcha").each(function () {

           jQuery(this).html("");
           jQuery(this).append('<img class="fl" width="135" height="34" src="' + captachUrl + '" alt="" />');
        });
  };

  BBT.comment.initForm(jQuery("#bb-comment-create-form"));

  BBT.comment["formEcdCommentCreate_submit"] = function (url, data) {

        jQuery.post(url, data, function (_response) {
	  var response = BBT.fixJson(_response);

	  if (response["error"] == 0) {
	     window.location.reload();
	  } else {
             ecdReloadCaptcha();
	     alert(response["message"]);
	  }

	});

        return false;
  };


  BBT.comment["formEcdCommentCreate_getData"] = function (form) {

        var maxChars = 500;
	var data = BBT.component.cardForm.getFields(form);


	//Comprobamos que han introducido un nick
	if (data["nick"] == null
	    || data["nick"] == "") {
	    alert("Debe introducir un nick");
	    return false;
	}

	//Comprobamos que han introducido un email
	if (data["email"] == null
	    || data["email"] == "") {
	    alert("Debe introducir un email");
	    return false;
	}

        //Comprobamos que se ha metido un comentario
	if (data["text"] == null
	    || data["text"] == "") {
	    alert("Debe introducir un comentario");
	    return false;
	}

	//Comprobamos que el comentario no supera el numero maximo de caracteres
	if (data["text"].length > maxChars) {
	    alert("El comentario no debe sobrepasar los " + maxChars + " caracteres");
	    return false;
	}

        //Comprobamos que han introducido un captcha
	if (data["__captcha__"] == null
	    || data["__captcha__"] == "") {
	    alert("Debe introducir un captcha");
	    return false;
	}

	//Comprobamos que han aceptado los terminos de uso
	if(!jQuery("input[name='terms']").is(':checked')) {
           alert("Debe aceptar los términos de uso.");
	   return false;
	}

	return data;
  };

</script>



<script type="text/javascript">
  <!--
      function showComments() {
        var numComments = BBT.getProperty(jQuery("#comments .jstrap"), "comments");
        jQuery("#comments").hide();

	if (numComments >= 1) {
	  jQuery("#comments").show();
	}
      }

      showComments();
// -->
</script>


</noscript>

                    </div><!-- .ecd-comments-module-container -->

                    <div id="sas_54142"></div>
<script>
    sas.cmd.push(function() {
        sas.render("54142");
    });
</script>

                    <div id="sas_54143"></div>
<script>
    sas.cmd.push(function() {
        sas.render("54143");
    });
</script>


                </div><!-- .pg-ft -->

            </div><!-- .gdu.u2-3-c1 -->

            <div class="gdu u1-3-c1 u-last">
                
  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">·Publicidad·</dt>

            
            <div id="sas_54123"></div>
<script>
    sas.cmd.push(function() {
        sas.render("54123");
    });
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  <div class="md-laguinda md">

  
  
  <div class="hd">
    <h2 class="md-laguinda-title">Guinda</h2>
  </div>
  

  <div class="bd">

    
<p class="item-laguinda cf">
  <strong class="item-laguinda-tx">LA GUINDA</strong>
  
  
  <a class="lnk" href="/opinion/la_guinda_y_la_guindilla/la_guinda/Ana-Pastor-liberacion-Sanchez-Cuixart_0_3023697620.html">
    A Ana Pastor, por la firmeza con que cortó a los diputados que sacaron carteles en el pleno pidiendo la liberación de Sànchez y Cuixart
  </a>
  
</p><!-- .item-laguinda -->




    
<p class="item-laguinda item-last cf">

  <strong class="item-laguinda-tx">LA GUINDILLA</strong>

  
  
  <a class="lnk" href="/opinion/la_guinda_y_la_guindilla/la_guindilla/ultras-hicieron-escrache-Monica-Oltra_0_3023697621.html">
    A los ultras que hicieron un escrache a Mònica Oltra
  </a>
  

</p><!-- .item-laguinda -->



  </div><!-- .bd -->

</div><!-- .md-muy_confidencial -->



  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">·Publicidad·</dt>

            
            <div id="sas_54124"></div>
<script>
    sas.cmd.push(function() {
        sas.render("54124");
    });
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  



<div class="md-html-user md">
  <a href="http://www.elconfidencialdigital.com/noticia.html"><img src="https://mailing.elconfidencialdigital.com/cdnr/300/acton/attachment/16040/f-01d2/1/-/-/-/-/test01_312x82.png"></a>







</div>





  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">·Publicidad·</dt>

            
            <div id="sas_54125"></div>
<script>
    sas.cmd.push(function() {
        sas.render("54125");
    });
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  <div class="md-muy_confidencial md">
  <div class="hd">
    <h2 class="md-muy_confidencial-title">Muy Confidencial</h2>
  </div><!-- .hd -->
  <div class="bd">
    
    <p class="item-muy cf">
      <span class="item-muy-mg">
	<img width="68" height="59" alt="El Chivato" src="/bbtfile/1001_20130930UwMnLg.gif" />
      </span><!-- .item-muy-mg -->
      <strong class="item-muy-tx">El Chivato</strong>
      
      
      <a class="item-muy-lnk" href="/muy_confidencial/el_chivato/disolucion-inmediata-Parlament-Cataluna-Constitucion_0_3023697612.html" alt="Una disoluci&oacute;n inmediata del Parlament de Catalu&ntilde;a que la Constituci&oacute;n dej&oacute; escapar">
	Una disolución inmediata del Parlament de Cataluña que la Constitución dejó escapar
      </a>
      

    </p><!-- .item-muy -->
    
    <p class="item-muy cf">
      <span class="item-muy-mg">
	<img width="68" height="59" alt="El Chau-Chau" src="/bbtfile/1001_20130930qLz73a.gif" />
      </span><!-- .item-muy-mg -->
      <strong class="item-muy-tx">El Chau-Chau</strong>
      
      
      <a class="item-muy-lnk" href="/muy_confidencial/el_chau-chau/vinculacion-Zarzuela-teniente-F-18_0_3023697613.html" alt="La vinculaci&oacute;n con la Zarzuela del teniente del F-18">
	La vinculación con la Zarzuela del teniente del F-18
      </a>
      

    </p><!-- .item-muy -->
    

  </div><!-- .bd -->
</div><!-- .md-muy_confidencial -->



  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">·Publicidad·</dt>

            
            <div id="sas_54126"></div>
<script>
    sas.cmd.push(function() {
        sas.render("54126");
    });
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  <!--
    MODULE TOP MOST (SLIDESHOW TABBED CONTENT)
    CLIPPING SIZES: 60x60 (thumb)
    Max items per pane: 10
  -->

<div class="md-topmost md thm-1" id="topmost_8481853878889873409">

  <div class="hd">

    <ul class="tabbing sk1-tabs cf">
      <li class="tab active">
	<span><a href="#">Más leídas</a></span>
      </li>
      <li class="tab">
	<span><a href="#">Más comentadas</a></span>
      </li>
    </ul>

  </div><!-- .hd -->


  <div class="bd">

    <!-- PANES CONTAINER -->
    <div class="panes" id="topmost_panes_8481853878889873409">

      <!-- PANES (CHUNK ITERATION) -->

      <!-- PANE (1) -->
      <div class="pane">

	<!-- Content Items (ITERATION) -->
	<!-- NOTE: MAX ITEMS PER PANE : 10 -->
	<ul class="lst-items">
	  
	  <!-- ITEM (1) -->
	  <li class="item">
	    <span class="num">1.-</span>
	    <div class="md-item mt">
	      
	      
	      <h3 class="title"><a href="/vivir/Galicia-utilizar-parados-bosques-incendios_0_3023097679.html" alt="Galicia se plantea utilizar parados para limpiar bosques en la lucha contra incendios">Galicia se plantea utilizar parados para limpiar bosques en la lucha contra incendios</a></h3>
	      
	    </div><!-- .content -->
	  </li><!-- .item -->
	  
	  <!-- ITEM (1) -->
	  <li class="item">
	    <span class="num">2.-</span>
	    <div class="md-item mt">
	      
	      
	      <h3 class="title"><a href="/politica/discurso-Trapero-provoca-incendio-mossos_0_3023697617.html" alt="El discurso del mayor Trapero provoca un incendio entre los mossos ">El discurso del mayor Trapero provoca un incendio entre los mossos </a></h3>
	      
	    </div><!-- .content -->
	  </li><!-- .item -->
	  
	  <!-- ITEM (1) -->
	  <li class="item">
	    <span class="num">3.-</span>
	    <div class="md-item mt">
	      
	      
	      <h3 class="title"><a href="/defensa/palabras-teniente-Serrano-avion-cae_0_3023697605.html" alt="Las &uacute;ltimas palabras del teniente Serrano por radio: &ldquo;&iexcl;El avi&oacute;n se cae! &iexcl;el avi&oacute;n se cae!&rdquo;">Las últimas palabras del teniente Serrano por radio: “¡El avión se cae! ¡el avión se cae!”</a></h3>
	      
	    </div><!-- .content -->
	  </li><!-- .item -->
	  
	  <!-- ITEM (1) -->
	  <li class="item">
	    <span class="num">4.-</span>
	    <div class="md-item mt">
	      
	      
	      <h3 class="title"><a href="/muy_confidencial/el_chau-chau/vinculacion-Zarzuela-teniente-F-18_0_3023697613.html" alt="La vinculaci&oacute;n con la Zarzuela del teniente del F-18">La vinculación con la Zarzuela del teniente del F-18</a></h3>
	      
	    </div><!-- .content -->
	  </li><!-- .item -->
	  
	  <!-- ITEM (1) -->
	  <li class="item">
	    <span class="num">5.-</span>
	    <div class="md-item mt">
	      
	      
	      <h3 class="title"><a href="/muy_confidencial/el_chivato/Trapero-Jordis-Gracias-voy-comer_0_3022497725.html" alt="Trapero a los Jordis: &ldquo;Gracias, pero no voy a comer con vosotros&rdquo;">Trapero a los Jordis: “Gracias, pero no voy a comer con vosotros”</a></h3>
	      
	    </div><!-- .content -->
	  </li><!-- .item -->
	  

	  <!-- ITEM (bar) -->
	  <!-- bar... -->

	</ul><!-- .lst-items -->
      </div><!-- .pane -->


      <!-- PANE (2) -->
      <div class="pane">

	<!-- Content Items (ITERATION) -->
	<!-- NOTE: MAX ITEMS PER PANE : 10 -->
	<ul class="lst-items">
	  
	  <!-- ITEM (1) -->
	  <li class="item">
	    <span class="num">1.-</span>
	    <div class="md-item mt">
	      
	      
	      <h3 class="title"><a href="/dinero/Asusta-Made-Catalonia-trasladar-produccion_0_3023097676.html" alt="Asusta el &ldquo;made in Catalonia&rdquo;: las empresas se plantean trasladar f&aacute;bricas y plantas de producci&oacute;n">Asusta el “made in Catalonia”: las empresas se plantean trasladar fábricas y plantas de producción</a></h3>
	      
	    </div><!-- .content -->
	  </li><!-- .item -->
	  
	  <!-- ITEM (1) -->
	  <li class="item">
	    <span class="num">2.-</span>
	    <div class="md-item mt">
	      
	      
	      <h3 class="title"><a href="/defensa/JEME-decepciona-militares-Tierra-fisicas_0_2442355761.html" alt="El JEME decepciona a los militares de Tierra: las pruebas f&iacute;sicas no tendr&aacute;n en cuenta la edad">El JEME decepciona a los militares de Tierra: las pruebas físicas no tendrán en cuenta la edad</a></h3>
	      
	    </div><!-- .content -->
	  </li><!-- .item -->
	  
	  <!-- ITEM (1) -->
	  <li class="item">
	    <span class="num">3.-</span>
	    <div class="md-item mt">
	      
	      
	      <h3 class="title"><a href="/dinero/Cataluna-Espana-UE-Bruselas-recortes_0_3023697618.html" alt="La crisis en Catalu&ntilde;a dejar&aacute; a Espa&ntilde;a como &uacute;nico pa&iacute;s de la UE al que Bruselas podr&aacute; exigir recortes">La crisis en Cataluña dejará a España como único país de la UE al que Bruselas podrá exigir recortes</a></h3>
	      
	    </div><!-- .content -->
	  </li><!-- .item -->
	  
	  <!-- ITEM (1) -->
	  <li class="item">
	    <span class="num">4.-</span>
	    <div class="md-item mt">
	      
	      
	      <h3 class="title"><a href="/opinion/tribuna_libre/partitocracia-amenaza-seriamente-vida-democratica_0_2232376766.html" alt="La partitocracia amenaza seriamente la vida democr&aacute;tica">La partitocracia amenaza seriamente la vida democrática</a></h3>
	      
	    </div><!-- .content -->
	  </li><!-- .item -->
	  
	  <!-- ITEM (1) -->
	  <li class="item">
	    <span class="num">5.-</span>
	    <div class="md-item mt">
	      
	      
	      <h3 class="title"><a href="/casas_reales/Zarzuela-alerta-irrupcion-hombres-armados_0_3021897820.html" alt="Alerta m&aacute;xima en Zarzuela por la entrada de un coche  incontrolado: el rey estuvo custodiado en su residencia">Alerta máxima en Zarzuela por la entrada de un coche  incontrolado: el rey estuvo custodiado en su residencia</a></h3>
	      
	    </div><!-- .content -->
	  </li><!-- .item -->
	  
	  <!-- ITEM (baz) -->
	  <!-- baz... -->

	</ul><!-- .lst-items -->
      </div><!-- .pane -->


      <!-- PANE (FOO) -->
      <!-- foo -->


    </div><!-- .panes -->
    <!-- END: PANES CONTAINER -->

  </div><!-- .bd -->
</div><!-- .md-topmost -->

<script type="text/javascript">
  jQuery("#topmost_8481853878889873409").toolsTabs("#topmost_panes_8481853878889873409 .pane", {
  tabs: 'li.tab',
  current: 'active',
  effect: 'default'
  }
  );
</script>





  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">·Publicidad·</dt>

            
            <div id="sas_54127"></div>
<script>
    sas.cmd.push(function() {
        sas.render("54127");
    });
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">·Publicidad·</dt>

            
            <div id="sas_54128"></div>
<script>
    sas.cmd.push(function() {
        sas.render("54128");
    });
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  <div class="md-laguinda md">

  
  
  <div class="hd">
    <h2 class="md-laguinda-title">Opinión</h2>
  </div>
  

  <div class="bd">

    
<p class="item-laguinda cf">
  <strong class="item-laguinda-tx">LA GUINDA</strong>
  
  
  <a class="lnk" href="/opinion/la_guinda_y_la_guindilla/la_guinda/Ana-Pastor-liberacion-Sanchez-Cuixart_0_3023697620.html">
    A Ana Pastor, por la firmeza con que cortó a los diputados que sacaron carteles en el pleno pidiendo la liberación de Sànchez y Cuixart
  </a>
  
</p><!-- .item-laguinda -->




    
<p class="item-laguinda item-last cf">

  <strong class="item-laguinda-tx">LA GUINDILLA</strong>

  
  
  <a class="lnk" href="/opinion/la_guinda_y_la_guindilla/la_guindilla/ultras-hicieron-escrache-Monica-Oltra_0_3023697621.html">
    A los ultras que hicieron un escrache a Mònica Oltra
  </a>
  

</p><!-- .item-laguinda -->



  </div><!-- .bd -->

</div><!-- .md-muy_confidencial -->



  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">·Publicidad·</dt>

            
            <div id="sas_54129"></div>
<script>
    sas.cmd.push(function() {
        sas.render("54129");
    });
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">·Publicidad·</dt>

            
            <div id="sas_54130"></div>
<script>
    sas.cmd.push(function() {
        sas.render("54130");
    });
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">·Publicidad·</dt>

            
            <div id="sas_54131"></div>
<script>
    sas.cmd.push(function() {
        sas.render("54131");
    });
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">·Publicidad·</dt>

            
            <div id="sas_54132"></div>
<script>
    sas.cmd.push(function() {
        sas.render("54132");
    });
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">·Publicidad·</dt>

            
            <div id="sas_54133"></div>
<script>
    sas.cmd.push(function() {
        sas.render("54133");
    });
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">·Publicidad·</dt>

            
            <div id="sas_54134"></div>
<script>
    sas.cmd.push(function() {
        sas.render("54134");
    });
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">·Publicidad·</dt>

            
            <div id="sas_54135"></div>
<script>
    sas.cmd.push(function() {
        sas.render("54135");
    });
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">·Publicidad·</dt>

            
            <div id="sas_54136"></div>
<script>
    sas.cmd.push(function() {
        sas.render("54136");
    });
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">·Publicidad·</dt>

            
            <div id="sas_54137"></div>
<script>
    sas.cmd.push(function() {
        sas.render("54137");
    });
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">·Publicidad·</dt>

            
            <div id="sas_54138"></div>
<script>
    sas.cmd.push(function() {
        sas.render("54138");
    });
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">·Publicidad·</dt>

            
            <div id="sas_54139"></div>
<script>
    sas.cmd.push(function() {
        sas.render("54139");
    });
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">·Publicidad·</dt>

            
            <div id="sas_54140"></div>
<script>
    sas.cmd.push(function() {
        sas.render("54140");
    });
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->







                <div data-nad-template="570e525f83577cf0398b4567"></div>
            </div><!-- .gdu.u1-3-c1.u-last -->

        </div><!-- .gd-aux.faux-g3c1a -->
    </div><!-- .gd3-c1 -->
</div><!-- #content.pg -->


  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">·Publicidad·</dt>

            
            <div id="sas_55496"></div>
<script>
    sas.cmd.push(function() {
        sas.render("55496");
    });
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  <div class="md-videos md videos_en_portada_04b009f0839f11e194d35abd9b5b985e">

  <div class="hd">
    <a class="lnk" href="/videos/?sectionId=3001">Video Noticias de ECD</a>
    |
    <a class="lnk" href="/videos/?sectionId=3002">El VideoBlog de José Apezarena</a>
  </div><!-- .hd -->

  <div class="bd mtcol">

    <div class="col1 col">

      <a class="lnk md-videos-logo" href="#">
	<img src="/static/ECDDigital/images/md-videos-logo.png?hash=087a53caf9ab07446467f36f83bcf796" alt="Envía tus noticias" height="53" width="241" />
      </a>

      
      <div class="col1a">

	<p class="top-headline">
	  Videonoticias de ECD
	</p>

	
	
	<h2 class="headline">
	  <a class="lnk" href="/videos_de_ecd/videonoticias_de_ecd/patada-guardia-provocado-detencion-aspirante_3_3023727598.html" title="La patada en la cabeza a un guardia civil que ha provocado la detenci&oacute;n de un aspirante a mosso">La patada en la cabeza a un guardia civil que ha provocado la detención de un aspirante a mosso</a>
	</h2>

	

<div class="mg">
  <a href="/videos_de_ecd/videonoticias_de_ecd/patada-guardia-provocado-detencion-aspirante_3_3023727598.html" title="La patada en la cabeza a un guardia civil que ha provocado la detenci&oacute;n de un aspirante a mosso">

    
<img src="/videos_de_ecd/videonoticias_de_ecd/patada-guardia-provocado-detencion-aspirante_ECDVID20171019_0001_12.jpg" width="288" height="162" alt="La patada en la cabeza a un guardia civil que ha provocado la detenci&oacute;n de un aspirante a mosso" />


  </a>
</div><!-- .mg -->



	<p class="comments">0 comentarios</p>

	<p class="teaser">
	  <a class="lnk" href="/videos_de_ecd/videonoticias_de_ecd/patada-guardia-provocado-detencion-aspirante_3_3023727598.html" title="La patada en la cabeza a un guardia civil que ha provocado la detenci&oacute;n de un aspirante a mosso">El joven fue detenido el pasado miércoles por la tarde tras personarse en la comandancia de la Guardia Civil en Sant Andreu de la Barca (Barcelona), a instancias del instituto armado, y quedó en libertad a la espera de que le cite el juez, acusado de los delitos de atentado a la autoridad, resistencia, desobediencia y amenazas. Tras ser arrestado, el joven lamentó ante los agentes que su detención le iba a perjudicar en su intención de opositar para una plaza en los Mossos d'Esquadra.&nbsp;Según ha informado este jueves la Guardia Civil, el joven, que pudo ser identificado días después de la agresión tras numerosas gestiones, propinó una patada en la cabeza a un agente cuando efectivos del grupo de reserva y seguridad número 2 de Sevilla del instituto armado, desplazados a Cataluña por el 1-O, procedían a detener a un amigo suyo que acababa de dar también una patada a otro agente que había caído al suelo.</a>
	</p>
	

      </div><!-- .col1 -->
      
      <div class="col1b">

	<p class="top-headline">
	  Videonoticias de ECD
	</p>

	
	
	<h2 class="headline">
	  <a class="lnk" href="/videos_de_ecd/videonoticias_de_ecd/Conozca-detalle-F-18-estrellado-Torrejon_3_3022527718.html" title="Conozca al detalle c&oacute;mo es un F-18, el caza que se ha estrellado en Torrej&oacute;n">Conozca al detalle cómo es un F-18, el caza que se ha estrellado en Torrejón</a>
	</h2>

	

<div class="mg">
  <a href="/videos_de_ecd/videonoticias_de_ecd/Conozca-detalle-F-18-estrellado-Torrejon_3_3022527718.html" title="Conozca al detalle c&oacute;mo es un F-18, el caza que se ha estrellado en Torrej&oacute;n">

    
<img src="/videos_de_ecd/videonoticias_de_ecd/Conozca-detalle-F-18-estrellado-Torrejon_ECDVID20171017_0001_12.jpg" width="288" height="162" alt="Conozca al detalle c&oacute;mo es un F-18, el caza que se ha estrellado en Torrej&oacute;n" />


  </a>
</div><!-- .mg -->



	<p class="comments">0 comentarios</p>

	<p class="teaser">
	  <a class="lnk" href="/videos_de_ecd/videonoticias_de_ecd/Conozca-detalle-F-18-estrellado-Torrejon_3_3022527718.html" title="Conozca al detalle c&oacute;mo es un F-18, el caza que se ha estrellado en Torrej&oacute;n">Un piloto del Ala 12, al que pertenecía el aparato accidentado, muestra los sistemas de navegación, armamentos y aviónica.&nbsp;Entradilla: El caza llegó a España a finales de los años 80 y en 2015 fue remodelado. Es un avión de los más seguros del mundo.</a>
	</p>
	

      </div><!-- .col1 -->
      


    </div><!-- .col1.col -->

    <div class="col2 col">

      


<div class="item">

  <div class="fl">

    

<div class="mg">
  <a href="/videos_de_ecd/videonoticias_de_ecd/Rajoy-pregunta-Cataluna-declarado-independencia_3_3018928078.html" title="Rajoy pregunta a Catalu&ntilde;a si ha declarado la independencia antes de aplicar el 155">

    
<img src="/videos_de_ecd/videonoticias_de_ecd/Rajoy-pregunta-Cataluna-declarado-independencia_ECDVID20171011_0001_19.jpg" width="100" height="56" alt="Rajoy pregunta a Catalu&ntilde;a si ha declarado la independencia antes de aplicar el 155" />


  </a>
</div><!-- .mg -->



    <p class="comments">0 comentarios</p>

  </div><!-- .fl -->

  <div class="mt">


    <p class="top-headline">
      Videonoticias de ECD
    </p>

    <h2 class="headline">
      <a class="lnk" href="/videos_de_ecd/videonoticias_de_ecd/Rajoy-pregunta-Cataluna-declarado-independencia_3_3018928078.html" title="Rajoy pregunta a Catalu&ntilde;a si ha declarado la independencia antes de aplicar el 155">
	Rajoy pregunta a Cataluña si ha declarado la independencia antes de aplicar el 155
      </a>
    </h2>

  </div><!-- mt -->

</div><!-- .item -->





<div class="item">

  <div class="fl">

    

<div class="mg">
  <a href="/videos_de_ecd/videonoticias_de_ecd/Expresidente-Forum-Filatelico-Audiencia-Nacional_3_3005729398.html" title="El ex presidente de F&oacute;rum Filat&eacute;lico declara en Audiencia Nacional">

    
<img src="/videos_de_ecd/videonoticias_de_ecd/Expresidente-Forum-Filatelico-Audiencia-Nacional_ECDVID20170919_0001_19.jpg" width="100" height="56" alt="El ex presidente de F&oacute;rum Filat&eacute;lico declara en Audiencia Nacional" />


  </a>
</div><!-- .mg -->



    <p class="comments">0 comentarios</p>

  </div><!-- .fl -->

  <div class="mt">


    <p class="top-headline">
      Videonoticias de ECD
    </p>

    <h2 class="headline">
      <a class="lnk" href="/videos_de_ecd/videonoticias_de_ecd/Expresidente-Forum-Filatelico-Audiencia-Nacional_3_3005729398.html" title="El ex presidente de F&oacute;rum Filat&eacute;lico declara en Audiencia Nacional">
	El ex presidente de Fórum Filatélico declara en Audiencia Nacional
      </a>
    </h2>

  </div><!-- mt -->

</div><!-- .item -->





<div class="item">

  <div class="fl">

    

<div class="mg">
  <a href="/videos_de_ecd/videonoticias_de_ecd/detectar-escolar-experto-ofrece-claves_3_3002729698.html" title="C&oacute;mo detectar si tu hijo sufre acoso escolar. Un experto ofrece las claves">

    
<img src="/videos_de_ecd/videonoticias_de_ecd/detectar-escolar-experto-ofrece-claves_ECDVID20170914_0001_19.jpg" width="100" height="56" alt="C&oacute;mo detectar si tu hijo sufre acoso escolar. Un experto ofrece las claves" />


  </a>
</div><!-- .mg -->



    <p class="comments">0 comentarios</p>

  </div><!-- .fl -->

  <div class="mt">


    <p class="top-headline">
      Videonoticias de ECD
    </p>

    <h2 class="headline">
      <a class="lnk" href="/videos_de_ecd/videonoticias_de_ecd/detectar-escolar-experto-ofrece-claves_3_3002729698.html" title="C&oacute;mo detectar si tu hijo sufre acoso escolar. Un experto ofrece las claves">
	Cómo detectar si tu hijo sufre acoso escolar. Un experto ofrece las claves
      </a>
    </h2>

  </div><!-- mt -->

</div><!-- .item -->





<div class="item">

  <div class="fl">

    

<div class="mg">
  <a href="/videos_de_ecd/videonoticias_de_ecd/Estrenos-cine-fin-semana_3_2999130059.html" title="Estrenos de cine para este fin de semana">

    
<img src="/videos_de_ecd/videonoticias_de_ecd/Estrenos-cine-fin-semana_ECDVID20170908_0002_19.jpg" width="100" height="56" alt="Estrenos de cine para este fin de semana" />


  </a>
</div><!-- .mg -->



    <p class="comments">0 comentarios</p>

  </div><!-- .fl -->

  <div class="mt">


    <p class="top-headline">
      Videonoticias de ECD
    </p>

    <h2 class="headline">
      <a class="lnk" href="/videos_de_ecd/videonoticias_de_ecd/Estrenos-cine-fin-semana_3_2999130059.html" title="Estrenos de cine para este fin de semana">
	Estrenos de cine para este fin de semana
      </a>
    </h2>

  </div><!-- mt -->

</div><!-- .item -->





    </div><!-- .col2.col -->

  </div><!-- .bd -->

</div><!-- .md-videos.md -->



  


<div class="ad-hw">
    <dl class="ad-wrap cf">

        <dt class="caption"><span>·Publicidad·</span></dt>

        
        <dd class="lt">
            <div id="sas_54109"></div>
<script>
    sas.cmd.push(function() {
        sas.render("54109");
    });
</script>

        </dd><!-- .lt -->

        <dd class="rt">
            <div id="sas_54120"></div>
<script>
    sas.cmd.push(function() {
        sas.render("54120");
    });
</script>

        </dd><!-- .rt -->
        

        

    </dl><!-- .ad-wrap -->
</div>




  <div class="gd gd1 skin-hr">
  <div class="gdu u1">

    <div class="highlighted-4col md skin-md2">

      
      
      <div class="hd">
	<h2 class="title regular">Otros Titulares</h2>
      </div>
      

      <div class="bd">

	
	<ul class="lst-highlighted-4col cf">
	  
	  <li class="item ">

	    
<div class="md-news md">

  <p class="kicker">
    <em>Política</em>
  </p>


  
  
  <p class="tx teaser t-regular">
    <a class="lnk" title="Los t&eacute;cnicos que gobernar&aacute;n Catalu&ntilde;a ser&aacute;n elegidos por Rajoy, S&aacute;nchez y Rivera" href="/politica/gobernaran-Cataluna-Rajoy-Sanchez-Rivera_0_3023697615.html">
      Los técnicos que gobernarán Cataluña serán elegidos por Rajoy, Sánchez y Rivera
    </a>
  </p><!-- .tx.teaser.t-regular -->
  

</div><!-- .md-news -->



	  </li><!-- .item -->
	  
	  <li class="item ">

	    
<div class="md-news md">

  <p class="kicker">
    <em>Medios</em>
  </p>


  
  
  <p class="tx teaser t-regular">
    <a class="lnk" title="La renovaci&oacute;n de la c&uacute;pula de RTVE, paralizada por la crisis de Catalu&ntilde;a" href="/medios/renovacion-RTVE-paralizada-crisis-Cataluna_0_3023697627.html">
      La renovación de la cúpula de RTVE, paralizada por la crisis de Cataluña
    </a>
  </p><!-- .tx.teaser.t-regular -->
  

</div><!-- .md-news -->



	  </li><!-- .item -->
	  
	  <li class="item ">

	    
<div class="md-news md">

  <p class="kicker">
    <em>Defensa</em>
  </p>


  
  
  <p class="tx teaser t-regular">
    <a class="lnk" title="Un teniente fallece al estrellarse su F-18 en Torrej&oacute;n" href="/defensa/piloto-F-18-muere-estrellarse-Torrejon_0_3022497723.html">
      Un teniente fallece al estrellarse su F-18 en Torrejón
    </a>
  </p><!-- .tx.teaser.t-regular -->
  

</div><!-- .md-news -->



	  </li><!-- .item -->
	  
	  <li class="item last">

	    
<div class="md-news md">

  <p class="kicker">
    <em>Dinero</em>
  </p>


  
  
  <p class="tx teaser t-regular">
    <a class="lnk" title="La crisis en Catalu&ntilde;a dejar&aacute; a Espa&ntilde;a como &uacute;nico pa&iacute;s de la UE al que Bruselas podr&aacute; exigir recortes" href="/dinero/Cataluna-Espana-UE-Bruselas-recortes_0_3023697618.html">
      La crisis en Cataluña dejará a España como único país de la UE al que Bruselas podrá exigir recortes
    </a>
  </p><!-- .tx.teaser.t-regular -->
  

</div><!-- .md-news -->



	  </li><!-- .item -->
	  
	</ul><!-- .lst-highlighted-4col -->
	
	<ul class="lst-highlighted-4col cf">
	  
	  <li class="item ">

	    
<div class="md-news md">

  <p class="kicker">
    <em>Casas reales</em>
  </p>


  
  
  <p class="tx teaser t-regular">
    <a class="lnk" title="Pagan 200.000 euros por uno de los Ferraris de Juan Carlos I y lo vender&aacute;n por 300.000" href="/casas_reales/Pagan-Ferraris-Juan-Carlos-venderan_0_2964903492.html">
      Pagan 200.000 euros por uno de los Ferraris de Juan Carlos I y lo venderán por 300.000
    </a>
  </p><!-- .tx.teaser.t-regular -->
  

</div><!-- .md-news -->



	  </li><!-- .item -->
	  
	  <li class="item ">

	    
<div class="md-news md">

  <p class="kicker">
    <em>Seguridad</em>
  </p>


  
  
  <p class="tx teaser t-regular">
    <a class="lnk" title="Conozca al detalle c&oacute;mo es un F-18, el caza que se ha estrellado en Torrej&oacute;n " href="/seguridad/Conozca-detalle-F-18-estrellado-Torrejon_0_3022497740.html">
      Conozca al detalle cómo es un F-18, el caza que se ha estrellado en Torrejón 
    </a>
  </p><!-- .tx.teaser.t-regular -->
  

</div><!-- .md-news -->



	  </li><!-- .item -->
	  
	  <li class="item ">

	    
<div class="md-news md">

  <p class="kicker">
    <em>Deportes</em>
  </p>


  
  
  <p class="tx teaser t-regular">
    <a class="lnk" title="Villar presencia el registro de la Guardia Civil en su domicilio" href="/deportes/Villar-encuentra-Federacion-Futbol-registros_0_2967903182.html">
      Villar presencia el registro de la Guardia Civil en su domicilio
    </a>
  </p><!-- .tx.teaser.t-regular -->
  

</div><!-- .md-news -->



	  </li><!-- .item -->
	  
	  <li class="item last">

	    
<div class="md-news md">

  <p class="kicker">
    <em>Vivir</em>
  </p>


  
  
  <p class="tx teaser t-regular">
    <a class="lnk" title="La Generalitat prepara revueltas en los colegios para impedir la entrada de inspectores del Estado" href="/vivir/Generalitat-prepara-revueltas-colegios-inspectores_0_3023697619.html">
      La Generalitat prepara revueltas en los colegios para impedir la entrada de inspectores del Estado
    </a>
  </p><!-- .tx.teaser.t-regular -->
  

</div><!-- .md-news -->



	  </li><!-- .item -->
	  
	</ul><!-- .lst-highlighted-4col -->
	

      </div><!-- .bd -->

    </div><!-- .highlighted-4col.md.skin-md2 -->

  </div><!-- .gdu.u1 -->
</div><!-- .gd.gd1.skin-hr -->



  


<div class="ad-hw">
    <dl class="ad-wrap cf">

        <dt class="caption"><span>·Publicidad·</span></dt>

        
        <dd class="lt">
            <div id="sas_54108"></div>
<script>
    sas.cmd.push(function() {
        sas.render("54108");
    });
</script>

        </dd><!-- .lt -->

        <dd class="rt">
            <div id="sas_54119"></div>
<script>
    sas.cmd.push(function() {
        sas.render("54119");
    });
</script>

        </dd><!-- .rt -->
        

        

    </dl><!-- .ad-wrap -->
</div>






            </div><!-- .limiter1 -->
        </div><!-- #bd -->

        <div id="bl" class="rg">
  <div class="limiter limiter1">
    <div class="footer-tools cf">
      <div class="inner">

	<div class="cf">
	  <div class="links-subnav">

	    
	    <h4 class="tit">Y además...</h4>
	    

	    
	    <ul class="lst-links-subnav">
	      
	      <li class="item"><a href="http://www.elconfidencialdigital.com/politica/Dirigentes-PSOE-Operacion-Madina-impulsarlo_0_2940305947.html" target="_blank">PSOE</a></li>
	      
	      <li class="item"><a href="http://www.elconfidencialdigital.com/medios/" target="_blank">Medios</a></li>
	      
	      <li class="item"><a href="http://www.elconfidencialdigital.com/defensa/militares-espanoles-seguiran-sobrevolando-Gibraltar_0_2915108465.html" target="_blank">Gibraltar</a></li>
	      
	      <li class="item"><a href="http://www.elconfidencialdigital.com/muy_confidencial/el_chivato/" target="_blank">El Chivato</a></li>
	      
	    </ul>
	    
	    <ul class="lst-links-subnav">
	      
	      <li class="item"><a href="http://www.elconfidencialdigital.com/politica/Ada-Colau-referendum-independentista-politica_0_2909109074.html" target="_blank">Ada Colau</a></li>
	      
	      <li class="item"><a href="http://www.elconfidencialdigital.com/politica/ultraderecha-saldra-calle-yihadismo_0_2999100073.html" target="_blank">Yihadismo</a></li>
	      
	      <li class="item"><a href="http://www.elconfidencialdigital.com/dinero/funcionarios-partida-Montoro-dependera-PIB_0_3001499833.html" target="_blank">Funcionarios</a></li>
	      
	      <li class="item"><a href="http://www.elconfidencialdigital.com/muy_confidencial/el_chivato/guardias-civiles-elite-dormir-Cataluna_0_3002099768.html" target="_blank">Guardia Civil</a></li>
	      
	    </ul>
	    
	    <ul class="lst-links-subnav">
	      
	      <li class="item"><a href="http://www.elconfidencialdigital.com/dinero/Brexit-espanoles-trabajan-Reino-Unido_0_2905509435.html" target="_blank">Fraude Brexit</a></li>
	      
	      <li class="item"><a href="http://www.elconfidencialdigital.com/medios/director-Sabado-Deluxe-abandona-programa_0_3000899902.html" target="_blank">Sábado Deluxe</a></li>
	      
	      <li class="item"><a href="http://www.elconfidencialdigital.com/politica/PP-Ignacio-Gonzalez-Esperanza-Aguirre_0_2913908601.html" target="_blank">Partido Popular</a></li>
	      
	      <li class="item"><a href="http://www.elconfidencialdigital.com/muy_confidencial/el_chivato/gemelos-Begona-Villacis_0_3000299952.html" target="_blank">Begoña Villacís</a></li>
	      
	    </ul>
	    
	    <ul class="lst-links-subnav">
	      
	      <li class="item"><a href="http://www.elconfidencialdigital.com/politica/Pedro-Sanchez-presentara-censura-Ciudadanos_0_2935506439.html" target="_blank">Pedro Sánchez</a></li>
	      
	      <li class="item"><a href="http://www.elconfidencialdigital.com/seguridad/Ponerse-firme-bolsillo-grave-insubordinacion_0_2909709011.html" target="_blank">Insubordinación</a></li>
	      
	      <li class="item"><a href="http://www.elconfidencialdigital.com/defensa/Rota-crisis-EEUU-Corea-Norte_0_2996700306.html" target="_blank">Corea del Norte</a></li>
	      
	      <li class="item"><a href="http://www.elconfidencialdigital.com/medios/Cascabel-Antonio-Jimenez-entrevistas-imagenes_0_2997900190.html" target="_blank">Antonio Jiménez</a></li>
	      
	    </ul>
	    
	    <ul class="lst-links-subnav">
	      
	      <li class="item"><a href="http://www.elconfidencialdigital.com/defensa/rescato-conductor-accidentado-carretera-Burgos_0_2909109067.html" target="_blank">Rescate Ejército</a></li>
	      
	      <li class="item"><a href="http://www.elconfidencialdigital.com/muy_confidencial/el_chivato/Abogados-juristas-alucinan-Carme-Forcadell_0_2997900188.html" target="_blank">Carme Forcadell</a></li>
	      
	      <li class="item"><a href="http://www.elconfidencialdigital.com/defensa/destructores-estadounidenses-Rota-responsables-Siria_0_2906709302.html" target="_blank">Bombardeo Siria</a></li>
	      
	      <li class="item"><a href="http://www.elconfidencialdigital.com/politica/corrupcion-presidente-pregunta-Rajoy-Brasil_0_2917508237.html" target="_blank">Rajoy Corrupción</a></li>
	      
	    </ul>
	    
	    <ul class="lst-links-subnav">
	      
	      <li class="item"><a href="http://www.elconfidencialdigital.com/defensa/Ejercito-aeropuertos-antiterroristas-Guardia-Civil_0_2940305956.html" target="_blank">Alerta Antiterrorista</a></li>
	      
	      <li class="item"><a href="http://www.elconfidencialdigital.com/seguridad/antidisturbios-Cataluna-oleada-violencia-callejera_0_3000899891.html" target="_blank">Antidisturbios Cataluña</a></li>
	      
	      <li class="item"><a href="http://www.elconfidencialdigital.com/politica/Seguridad-Nacional-Gobierno-PSOE-Cataluna_0_3000899896.html" target="_blank">Independencia Cataluña</a></li>
	      
	      <li class="item"><a href="http://www.elconfidencialdigital.com/muy_confidencial/el_chivato/polizon-ultimo-portaaviones-Principe-Asturias_0_2996700318.html" target="_blank">Portaaviones Príncipe de Asturias</a></li>
	      
	    </ul>
	    
	  </div><!-- .links-subnav -->

	  <div class="search-social">

	  <div class="main-search footer">

  <form id="AuxMainSearchForm" name="AuxMainSearchForm" method="get" action="/buscador/">
    <fieldset>
      <legend>Busque en El Confidencial Digital:</legend>
      <span class="sk-field">
	<label for="AuxMainSearchField">búsqueda</label>
	<input type="text" class="search-field ecd-search-text" id="AuxMainSearchField" name="text" />
	<a class="bt-submit btk ecd-search-submit" href="#" title="Buscar noticias,fotos ..." onClick="searchSubmit(jQuery('#AuxMainSearchForm'));return false;"><span>Buscar</span></a>
      </span>
    </fieldset>
  </form>

  <script type="text/javascript">
    <!--
	var jObj = jQuery("#AuxMainSearchForm");
	FBSE.simpleSearchForm(jObj, {
	   hint: 'Buscar noticias,fotos ...',
	   searchField : "#AuxMainSearchField",
	   submit : false
	});
	//-->
  </script>

</div><!-- .main-search -->


	  <ul class="lst-social">
  
  <li class="item rss"><a href="/rss/section/1/"><span>RSS</span></a></li>
  
  <li class="item twitter"><a href="https://twitter.com/ecd_"><span>Twitter</span></a></li>
  
  <li class="item facebook"><a href="https://www.facebook.com/pages/El-Confidencial-Digital/202726949863885?fref=ts"><span>Facebook</span></a></li>
  
  <li class="item gplus"><a href="https://plus.google.com/u/0/b/111536723779723492438/+redaccionecd"><span>G+</span></a></li>
  
  <li class="item instagram"><a href="https://www.instagram.com/elconfidencialdigital/"><span>Instagram</span></a></li>
  
</ul>


	  </div><!-- .search-social -->

	</div><!-- .cf -->

	<div class="logo cf">
	  <h1 class="logo-footer">
	    <a class="lnk" href="/" title="home"><span class="name">elconfidencialdigital.com</span></a>
	  </h1><!-- .main.logo -->
	  <ul class="lst-logo-links">
	    <li class="item"><a href="/quienes_somos.html">¿Quiénes Somos?</a>&nbsp;|&nbsp;</li>
	    <li class="item"><a href="/politica_de_privacidad.html">Pol&iacute;tica de privacidad y Aviso Legal</a>&nbsp;|&nbsp;</li>
	    <li class="item"><a href="mailto:redaccion@elconfidencialdigital.com">Contactar</a>&nbsp;|&nbsp;</li>
	    <li class="item"><a href="/Publicidad.html">Publicidad</a>&nbsp;|&nbsp;</li>
	    <li class="item"><a href="/quienes_somos.html">© Copyright "El Confidencial Digital"</a></li>
	  </ul>
	  <p class="footer-tx-aux">
	    Todos los derechos reservados. Esta información es para el uso exclusivo de los lectores de El Confidencial Digital.
	  </p><!-- /.footer-tx-aux -->
	  <p class="footer-tx-aux">
	    No está autorizada su difusión ni citando la fuente. El Confidencial Digital. C/Naranjo 3, 1º Dcha 28039 Madrid T 91 445 96 97
          </p><!-- /.footer-tx-aux -->
        </div><!-- .logo -->


      </div><!-- .inner -->
    </div><!-- .footer-tools -->
  </div><!-- .limiter -->
</div><!-- #bl -->

    </div><!-- #container -->

</div><!-- #main -->

<!-- DON'T REMOVE OR MOVE UP (IE Advanced rulesets) -->
<!--[if (gte IE 6)&(lte IE 8)]>
<script src="/static/ECDDigital/js/ecd.ie.js" type="text/javascript"></script>
<![endif]-->
<!-- DON'T REMOVE -->

<!-- ADDTHIS SETUP -->
<script type="text/javascript">
    <!--
    // @see	http://www.addthis.com/help/client-api
    var addthis_config = {
        // basic options:
        username: "YOUR ADDTHIS USERNAME", // Always global to a page. (string)
        ui_508_compliant: true,	         // ui-508 Accesibility Compliance (set to true)
        ui_language: "es",		 // UI language
        data_track_addressbar: false,
        data_track_clickback: false,
        // ui_use_css: false,
        // data_track_clickback: true,
        // Cobrand:
        ui_cobrand: "El Confidencial Digital",
        ui_header_color: "#fff",
        ui_header_background: "#FA7734",
        // custom destinations:
        services_compact: 'email, facebook, twitter, more',
        services_exclude: 'print'
    };
    //-->
</script>
<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js"></script>

<script type="text/javascript">
  try { _402_Show(); } catch(e) {}
</script>



<script type="text/javascript">
    jQuery(document).ready(function () {
        ECDPRJ.socialTools();
    });
</script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=1100000" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=1100000&rand=394377186" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ECDNWS20171020_0008" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ECDNWS20171020_0008&rand=1942705769" />
</noscript>
</body>
</html>