<!doctype html>
<!--[if lt IE 8]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]> <html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]> <html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<head>
  
<title>Vespa Racing Sixties</title>
<meta name="keywords" content="Vespa,Vespa Racing Sixties,Targa Florio,Gran Premio de Monza,Racing Sixties,Vespa GTS Súper Racing Sixties,gama Vespa,Vespa Sprint,Gran Premio de Mónaco,asiento en nobuck suave" />
<meta name="description" content="Lo último en elegancia deportiva al más puro estilo Vespa con Sprint y GTS Súper" />
<meta name="date" scheme="W3CDTF" content="2020-03-25T11:45:31+0100" />
<meta name="DC.date.issued" scheme="W3CDTF" content="2020-03-25" />
<meta name="DC.date" scheme="W3CDTF" content="2020-03-25" />

  <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width , initial-scale=1.0">
  <meta name="generator" content="OpenNemas - Open Source News Management System" />
  <meta name="author" content="Confidencial Digital" />
  <meta http-equiv="Refresh" content="864000; url=https://www.elconfidencialdigital.com/articulo/motor/vespa-racing-sixties/20200317115137140978.html" />
  <meta name="revisit-after" content="1 days" />
  <meta name="robots" content="index,follow" />

  <meta name="theme-color" content="#006aa4">

  <!-- Theme skin: default -->
  <link href="https://fonts.googleapis.com/css?family=Assistant:200,300,400,600,700,800|Material+Icons" rel="stylesheet" media="all">
  <link rel="stylesheet" type="text/css" href="/themes/amon/css/style.20200324115815.css" >

  <meta property="og:type" content="website" />
<meta property="og:title" content="Vespa Racing Sixties" />
<meta property="og:description" content="“Vespa Racing Sixties” es una serie especial inspirada en el mundo de la competición más clásica y evocadora por su estética" />
<meta property="og:url" content="https://www.elconfidencialdigital.com/articulo/motor/vespa-racing-sixties/20200317115137140978.html" />
<meta property="og:site_name" content="Confidencial Digital" />
<meta property="og:image" content="https://www.elconfidencialdigital.com/media/elconfidencialdigital/images/2020/03/17/2020031711481299063.jpg" />
<meta property="og:image:width" content="1653"/>
<meta property="og:image:height" content="1181"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Vespa Racing Sixties">
<meta name="twitter:description" content="“Vespa Racing Sixties” es una serie especial inspirada en el mundo de la competición más clásica y evocadora por su estética">
<meta name="twitter:site" content="@ecd_">
<meta name="twitter:domain" content="https://www.elconfidencialdigital.com/articulo/motor/vespa-racing-sixties/20200317115137140978.html">
<meta name="twitter:image" content="https://www.elconfidencialdigital.com/media/elconfidencialdigital/images/2020/03/17/2020031711481299063.jpg">

<meta name="msvalidate.01" content="A4C8A0EDC0C4ABC36C67296FE5FA8DC5" />
<meta name="google-site-verification" content="e0eOfVJcFgl-tK5iys9U89tBCAfT2gfJD0qVAglES6w" />
<link rel='icon' type='image/png' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>
	<link rel='apple-touch-icon' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>
	<link rel='apple-touch-icon' sizes='57x57' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>
	<link rel='apple-touch-icon' sizes='60x60' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>
	<link rel='apple-touch-icon' sizes='72x72' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>
	<link rel='apple-touch-icon' sizes='76x76' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>
	<link rel='apple-touch-icon' sizes='114x114' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>
	<link rel='apple-touch-icon' sizes='120x120' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>
	<link rel='apple-touch-icon' sizes='144x144' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>
	<link rel='apple-touch-icon' sizes='152x152' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>
	<link rel='apple-touch-icon' sizes='180x180' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>
	<link rel='icon' type='image/png' sizes='192x192' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>
	<link rel='icon' type='image/png' sizes='96x96' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>
	<link rel='icon' type='image/png' sizes='32x32' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>
	<link rel='icon' type='image/png' sizes='16x16' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>

<script type="application/ld+json">
  [
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.elconfidencialdigital.com/articulo/motor/vespa-racing-sixties/20200317115137140978.html"
      },
      "headline": "Vespa Racing Sixties",
      "author": {
        "@type": "Person",
        "name": "FP"
      },
      "datePublished": "2020-03-17 11:51:37",
      "dateModified": "2020-03-17 11:51:53",
      "articleSection": "Motor",
      "keywords": "Vespa,Vespa Racing Sixties,Targa Florio,Gran Premio de Monza,Racing Sixties,Vespa GTS Súper Racing Sixties,gama Vespa,Vespa Sprint,Gran Premio de Mónaco,asiento en nobuck suave",
      "url": "https://www.elconfidencialdigital.com/articulo/motor/vespa-racing-sixties/20200317115137140978.html",
      "wordCount": 17,
      "description": "Lo último en elegancia deportiva al más puro estilo Vespa con Sprint y GTS Súper",
      "publisher": {
        "@type": "Organization",
        "name": "Confidencial Digital",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.elconfidencialdigital.com/asset/thumbnail%252C260%252C60%252Ccenter%252Ccenter/media/elconfidencialdigital/sections/ecd-logo-big-2018.png",
            "width": 260,
            "height": 60
        },
        "url": "https://www.elconfidencialdigital.com/"
      }
              , "image": {
            "@type": "ImageObject",
            "url": "https://www.elconfidencialdigital.com/media/elconfidencialdigital/images/2020/03/17/2020031711481299063.jpg",
            "height": 1181,
            "width": 1653
          }
        },
        {
  "@context": "http://schema.org",
  "@type": "ImageObject",
  "author": "FP",
  "url": "https://www.elconfidencialdigital.com/media/elconfidencialdigital/images/2020/03/17/2020031711481299063.jpg",
  "height": 1181,
  "width": 1653,
  "datePublished": "2020-03-17 11:48:13",
  "caption": "Vespa GTS Super Racing Sixties Blanca y Roja",
  "name": "2020031711481299063.jpg"
}
        ]
</script>


  <script src="/themes/amon/js/header.20200324115815.js" ></script>
  

  <link rel="stylesheet" href="/dynamic/css/global.1585051099.css" />
  

  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
  <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
  <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
  <![endif]-->

  <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.elconfidencialdigital.com/rss/" />
<link rel="amphtml" href="https://www.elconfidencialdigital.com/articulo/motor/vespa-racing-sixties/20200317115137140978.amp.html"/><link rel="canonical" href="https://www.elconfidencialdigital.com/articulo/motor/vespa-racing-sixties/20200317115137140978.html"/><script type="application/javascript" src="//ced.sascdn.com/tag/1426/smart.js" async></script> <script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 1426, domain: "https://www3.smartadserver.com", async: true });
    });
</script>
<script>
  var _onmaq = _onmaq || {};

  _onmaq.width              = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
  _onmaq.category           = 'motor';
  _onmaq.contentId          = '140978';
  _onmaq.advertisementGroup = 'article_inner';
  _onmaq.debug              = false;
  _onmaq.device             = _onmaq.width < 768 ? 'phone' : (_onmaq.width < 992 ? 'tablet' : 'desktop');
  _onmaq.extension          = 'article';
  _onmaq.cookieLifetime     = 300;
  _onmaq.slots              = [  ];
  _onmaq.url                = '/api/v1/advertisements';
  _onmaq.strings            = {
    'entering': 'Entrando en la página solicitada',
    'mark':     'Publicidad',
    'skip':     'Saltar publicidad'
  };

  (function() {
    var am = document.createElement('script');

    am.src   = '/assets/src/onm-am/am.20200324115636.js';
    am.async = true;

    (document.getElementsByTagName('head')[0] ||
        document.getElementsByTagName('body')[0]).appendChild(am);
  })();
</script>

<meta name="getlinko-verify-code" content="getlinko-verify-MjA0Nw==" />
<script src="https://cdn.gravitec.net/storage/1724b9dd8754b819921c671c6df949d3/client.js" async></script>
<!-- Dog Tracker -->
<script> 
(function(d,s,id,h,t){ 
   var js,r,djs = d.getElementsByTagName(s)[0]; 
   if (d.getElementById(id)) {return;} 
   js = d.createElement('script');js.id =id;js.async=1; 
   js.h=h;js.t=t; 
   r=encodeURI(btoa(d.referrer)); 
   js.src="//"+h+"/pixel/js/"+t+"/"+r; 
   djs.parentNode.insertBefore(js, djs); 
  }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'CONFDIGEfWQSCPtd1')); 
</script>
<script async src="https://cdn.insurads.com/bootstrap/XTYG6AYM.js"></script>

<script type="text/javascript">
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/elconfidencialdigital-ecd/loader.js');
</script>

<style>
.content-data .ad-inner .ad-slot iframe { max-width:100%;}
.content-col .mi.material-icons {max-width:100%; overflow:hidden; }
.logged-user .google-auto-placed, .logged-user .ads, .logged-user .oat-visible { display:none!important;}
.small-menu .sections-top-block.opened .sections-top { z-index: 999999;}
.article-icon-innovacion { background: url(/themes/amon/images/logos/lbv-estilos.png); }
.section-header .ads.parallax.adshidden > div {position: static;}
.container.ads, .container .ads {max-width: 100%;overflow: hidden!important;}
.preheader{z-index:20;}
.album-list .album-data .subtitle{z-index:15;}
.onm-new.onm-over .article-data .title{color:#fff;}
.widget-most-viewed-content .slider .onm-new .category-name {align-self: start;}
.widget-opinions-with-photo .widget-header,
.widget-opinions-with-photo .widget-header-line {display: none;}
.section-te_lo_aclaro .article-data.text-right { text-align: left!important; }
.widget_last_in_section_photo .onm-new.onm-list .no-image { border-left: none; }
.widget_last_in_section_photo.section-te_lo_aclaro .onm-new.onm-list .article-data { text-align: right!important; }
.section-te_lo_aclaro .order-last { order: 0!important; }
.widget-content-listing.section-169 { background-color: #e8e6e1; text-align:center; border-bottom:1px solid #c5c3bf; }
.widget-content-listing.section-169 .widget-content {  max-width: 1280px; margin:auto;  margin-top:10px; text-align:left; }
.widget-content-listing.section-169 .widget-content .title {margin-top:0; margin-left:10px;}
.widget-content-listing.section-169 .subtitle {display:none;}
.body p span {text-decoration:none!important;}
.widget_yld {padding-top: 0;}
.video-page.inner-content .video-content [class^="smarty-"],
.video-page.inner-content .video-content .brid,
.video-page.inner-content .video-content .brid-poster{ position: static!important; }
.other-polls .widget-content .content:nth-of-type(-n+2) {display: none;}
.qc-cmp-persistent-link { display:none!important;}

#gs button { bottom: 40px!important; }

.content-meta-tags a {
    background-color: #ededed;
    color: #4c4c4c;
    display: inline-block;
    margin-bottom: 5px;
    padding: 0 10px;
    text-transform: lowercase;
}
.cover-img.bg-el_chau-chau.lazyloaded, .cover-img.bg-el_chivato.lazyloaded {opacity:1;}
.raiSkinDesktop .next-article-navigation .article-navigation .article-media, .raiSkinDesktop .more-article-navigation .article-navigation .article-media {
    max-width: 100px!important;
}
.aperture-slider .active .onm-new .article-data {
    -webkit-animation: appearup 200ms;
    animation: appearup 200ms;
    -webkit-animation-delay: 400ms;
    animation-delay: 400ms;
    -webkit-animation-iteration-count: 1;
    animation-iteration-count: 1;
    -webkit-transform-origin: 50% 100%;
    -ms-transform-origin: 50% 100%;
    transform-origin: 50% 100%;
    -webkit-animation-fill-mode: forwards;
    animation-fill-mode: forwards;
}
.more-article-navigation {z-index:-2; display:none;}
.widget .graph .response .form-check {
    border-left: 2px solid rgba(0, 0, 0, .15);
}
</style>
<style>
@media (min-width: 851px) {
  .qc-cmp-title {
    font-size: 30px!important;
    margin-bottom: 5px!important;
  }
  .qc-cmp-ui-container .qc-cmp-qc-link-container {
    padding: 0 20px 10px 0;
  }
  .qc-cmp-ui-container .qc-cmp-ui {
    max-height: 50vh;
    min-height: 220px!important;
  }
}
.qc-cmp-ui-container .qc-cmp-ui {
  box-shadow: 0 2px 3px 4px rgba(0, 0, 0, .15);
  pointer-events: all;
}
.qc-cmp-ui-container.qc-cmp-showing {
  background: transparent!important;
  pointer-events: none;
}
.qc-cmp-button {
  max-height: 45px!important;
}
.qc-cmp-ui-container .qc-cmp-ui-content {
  padding: 15px;
}
@media (max-width: 850px) {
  .qc-cmp-buttons {
    padding: 5 15px!important;
  }
  .qc-cmp-buttons.qc-cmp-primary-buttons {
    height: 5.4rem!important;
  }
  .qc-cmp-buttons .qc-cmp-button {
    height: 30px!important;
    margin-bottom: 2px!important;
    font-size: 13px;
  }
  .qc-cmp-title {
    font-size: 28px!important;
    line-height: 30px!important;
    margin-bottom: 1px!important;
  }
  .qc-cmp-main-messaging, .qc-cmp-messaging {
    font-size: 13px;
    line-height: 18px;
    padding:5px 0!important;
  }
  .qc-cmp-ui-container .qc-cmp-alt-buttons {
    margin-top:5px!important;
    padding-bottom: 25px!important;
  }
  .qc-cmp-ui-container .qc-cmp-ui-content {
    padding: 10px 10px 0;
    max-width: initial;
  }
}
@media (max-width: 480px) {
  .qc-cmp-title {
    font-size: 18px!important;
  }
  .qc-cmp-main-messaging, .qc-cmp-messaging {
    font-size: 12px;
    line-height: 16px;
  }
}
</style>
<!-- goSquared 01-Oct -->
<script>
  !function(g,s,q,r,d){r=g[r]=g[r]||function(){(r.q=r.q||[]).push(
  arguments)};d=s.createElement(q);q=s.getElementsByTagName(q)[0];
  d.src='//d1l6p2sc9645hc.cloudfront.net/tracker.js';q.parentNode.
  insertBefore(d,q)}(window,document,'script','_gs');

  _gs('GSN-962453-Z');
  _gs('set', 'trackParams', false);
</script>
<!-- end goSquared -->

<!-- Facebook Pixel Code -->
<script>
    ! function (f, b, e, v, n, t, s) {
        if (f.fbq) return;
        n = f.fbq = function () {
            n.callMethod ?
                n.callMethod.apply(n, arguments) : n.queue.push(arguments)
        };
        if (!f._fbq) f._fbq = n;
        n.push = n;
        n.loaded = !0;
        n.version = '2.0';
        n.queue = [];
        t = b.createElement(e);
        t.async = !0;
        t.src = v;
        s = b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t, s)
    }(window, document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '1573899576266766');
    fbq('track', 'PageView');
</script>
<noscript>
    <img height="1" width="1" src="https://www.facebook.com/tr?id=1573899576266766&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->


<script async=true>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</script>


<script>
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-4982657-1']);
_gaq.push(['_setDomainName', 'elconfidencialdigital.com']);
_gaq.push(['_trackPageview']);
_gaq.push(['onm._setAccount', 'UA-40838799-5']);
_gaq.push(['onm._trackPageview']);
(function() {
var ga = document.createElement('script'); ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
})();
</script>
</head>

<body data-category="motor" data-twitter-user="ecd_">
<!-- Piwik -->
        <script>
        var _paq = _paq || [];
        _paq.push(['trackPageView']);
        _paq.push(['enableLinkTracking']);
        (function() {
            var u = "https://piwik.openhost.es/";
            _paq.push(['setTrackerUrl', u+'piwik.php']);
            _paq.push(['setSiteId', 257]);
            var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
            g.async=true; g.defer=true;
            g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
        })();
        </script>
        <noscript>
            <img src="https://piwik.openhost.es/piwik.php?idsite=257" style="border:0" alt="" />
        </noscript>
        <!-- End Piwik Tracking Code -->
<div id="sas_71282"></div>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(
        function () {
            sas.call(
                { siteId: 240866, pageId: 945549, formatId: 71282, tagId: "sas_71282" },
                { networkId: 1426, domain: "//www3.smartadserver.com" /*, onNoad: function() {} */ }
            );
        }
    );
</script>
<!-- gravitec Code -->
<script>
 if (window.location.href.indexOf('articulo/') > -1) {
  var link = document.createElement('meta');
  link.setAttribute('property', 'push:url');
  link.content = window.location.href ;
  document.getElementsByTagName('head')[0].appendChild(link);
  var link2 = document.createElement('meta');
  link2.setAttribute('property', 'push:title');
  link2.content = document.querySelector("body").getAttribute("data-category").toUpperCase();
  document.getElementsByTagName('head')[0].appendChild(link2);
  var link3 = document.createElement('meta');
  link3.setAttribute('property', 'push:description');
  link3.content = document.querySelector("meta[name='twitter:title']").getAttribute("content");
  document.getElementsByTagName('head')[0].appendChild(link3);
  var link4 = document.createElement('meta');
  link4.setAttribute('property', 'push:image');
  link4.content = document.querySelector("meta[name='twitter:image']").getAttribute("content");
  document.getElementsByTagName('head')[0].appendChild(link4);
  var link5 = document.createElement('meta');
  link5.setAttribute('property', 'push:bimage');
  link5.content = document.querySelector("meta[name='twitter:image']").getAttribute("content");
  document.getElementsByTagName('head')[0].appendChild(link5);
 }
</script>

  <div class="main-container container-fluid pl-0 pr-0">
    
<div class="section-header section-header-special section-header-motor">
  
  <header class="main-header cat-motor">
  <div class="header">
    <nav class="navbar preheader fixed-top ">
      <div class="nav navbar-nav">
        <ul class="list-inline">
          <li class="small-menu">
            <div class="sections-top-block">
              <!-- Toggle button for categories -->
              <div class="sections-top-button">
                <div><i class="mi material-icons"></i><span class="label">Menú</span></div>
              </div>
              <div class="sections-top-megamenu">
                
  <div class="container-fluid">
    <div class="sections-top">
      <div class="container">
        <ul class="menu row">
                      <li class="col-12 col-md-6 col-lg-3 py-2 py-md-5 section menu-header ">
              <a href="/" title="Sección: Secciones" class="bg-site-color bg-third-color  -color mb-3" >
                Secciones
              </a>
                              <ul class="submenu">
                                      <li class="subcat ">
                      <a href="/" title="Portada" class="-color" >
                        Portada
                      </a>
                    </li>
                                      <li class="subcat el_chivato">
                      <a href="/blog/section/el_chivato" title="El Chivato" class="el_chivato-color" >
                        El Chivato
                      </a>
                    </li>
                                      <li class="subcat el_chau-chau">
                      <a href="/blog/section/el_chau-chau" title="El Chau-Chau" class="el_chau-chau-color" >
                        El Chau-Chau
                      </a>
                    </li>
                                      <li class="subcat politica">
                      <a href="/blog/section/politica" title="Política" class="politica-color" >
                        Política
                      </a>
                    </li>
                                      <li class="subcat medios">
                      <a href="/blog/section/medios" title="Medios" class="medios-color" >
                        Medios
                      </a>
                    </li>
                                      <li class="subcat defensa">
                      <a href="/blog/section/defensa" title="Defensa" class="defensa-color" >
                        Defensa
                      </a>
                    </li>
                                      <li class="subcat dinero">
                      <a href="/blog/section/dinero" title="Dinero" class="dinero-color" >
                        Dinero
                      </a>
                    </li>
                                      <li class="subcat seguridad">
                      <a href="/blog/section/seguridad" title="Seguridad" class="seguridad-color" >
                        Seguridad
                      </a>
                    </li>
                                      <li class="subcat Judicial">
                      <a href="/blog/section/Judicial" title="Judicial" class="Judicial-color" >
                        Judicial
                      </a>
                    </li>
                                      <li class="subcat vivir">
                      <a href="/blog/section/vivir" title="Vivir" class="vivir-color" >
                        Vivir
                      </a>
                    </li>
                                      <li class="subcat casas_reales">
                      <a href="/blog/section/casas_reales" title="Casas reales" class="casas_reales-color" >
                        Casas reales
                      </a>
                    </li>
                                      <li class="subcat deportes">
                      <a href="/blog/section/deportes" title="Deportes" class="deportes-color" >
                        Deportes
                      </a>
                    </li>
                                      <li class="subcat la_buena_vida">
                      <a href="/seccion/la_buena_vida/" title="La buena vida" class="la_buena_vida-color" >
                        La buena vida
                      </a>
                    </li>
                                      <li class="subcat comunicados">
                      <a href="/blog/section/comunicados" title="Otras noticias" class="comunicados-color" >
                        Otras noticias
                      </a>
                    </li>
                                      <li class="subcat la_voz_del_lector">
                      <a href="/blog/section/la_voz_del_lector" title="La voz del lector" class="la_voz_del_lector-color" >
                        La voz del lector
                      </a>
                    </li>
                                  </ul>
                          </li>
                      <li class="col-12 col-md-6 col-lg-3 py-2 py-md-5 section menu-header #">
              <a href="#" title="Sección: Máxima Actualidad" class="bg-site-color bg-third-color # #-color mb-3"  target="_blank">
                Máxima Actualidad
              </a>
                              <ul class="submenu">
                                      <li class="subcat coronavirus">
                      <a href="/tags/coronavirus" title="Coronavirus" class="e-coronavirus"  target="_blank">
                        Coronavirus
                      </a>
                    </li>
                                      <li class="subcat multas">
                      <a href="/tags/multa" title="Multas" class="e-multas"  target="_blank">
                        Multas
                      </a>
                    </li>
                                      <li class="subcat pedrosanchez">
                      <a href="/tags/pedro-sanchez" title="Pedro Sánchez" class="e-pedrosanchez"  target="_blank">
                        Pedro Sánchez
                      </a>
                    </li>
                                      <li class="subcat semanasanta">
                      <a href="/tags/semana-santa" title="Semana Santa" class="e-semanasanta"  target="_blank">
                        Semana Santa
                      </a>
                    </li>
                                      <li class="subcat ejercitodetierra">
                      <a href="/tags/ejercito-de-tierra" title="Ejercito de Tierra" class="e-ejercitodetierra"  target="_blank">
                        Ejercito de Tierra
                      </a>
                    </li>
                                      <li class="subcat guardiacivil">
                      <a href="/tags/guardia-civil" title="Guardia Civil" class="e-guardiacivil"  target="_blank">
                        Guardia Civil
                      </a>
                    </li>
                                  </ul>
                          </li>
                      <li class="col-12 col-md-6 col-lg-3 py-2 py-md-5 section menu-header #">
              <a href="#" title="Sección: A fondo" class="bg-site-color bg-third-color # #-color mb-3"  target="_blank">
                A fondo
              </a>
                              <ul class="submenu">
                                      <li class="subcat ya-lo-dijo">
                      <a href="/seccion/ya-lo-dijo/" title="Ya lo dijo" class="ya-lo-dijo-color" >
                        Ya lo dijo
                      </a>
                    </li>
                                      <li class="subcat te_lo_aclaro">
                      <a href="/blog/section/te_lo_aclaro" title="Te lo aclaro" class="te_lo_aclaro-color" >
                        Te lo aclaro
                      </a>
                    </li>
                                      <li class="subcat opinion">
                      <a href="/opinion/" title="Tribunas" class="opinion-color" >
                        Tribunas
                      </a>
                    </li>
                                      <li class="subcat blog">
                      <a href="/blog/" title="Blogs" class="blog-color" >
                        Blogs
                      </a>
                    </li>
                                      <li class="subcat encuesta">
                      <a href="/encuesta" title="Encuestas" class="encuesta-color" >
                        Encuestas
                      </a>
                    </li>
                                      <li class="subcat album">
                      <a href="/album/" title="Galerías" class="album-color" >
                        Galerías
                      </a>
                    </li>
                                      <li class="subcat video">
                      <a href="/video/" title="Vídeos" class="video-color" >
                        Vídeos
                      </a>
                    </li>
                                  </ul>
                          </li>
                      <li class="col-12 col-md-6 col-lg-3 py-2 py-md-5 section menu-header #">
              <a href="#" title="Sección: Nuestras Webs" class="bg-site-color bg-third-color # #-color mb-3"  target="_blank">
                Nuestras Webs
              </a>
                              <ul class="submenu">
                                      <li class="subcat monarquiaconfidencial">
                      <a href="https://monarquia.elconfidencialdigital.com/" title="Monarquía Confidencial" class="e-monarquiaconfidencial"  target="_blank">
                        Monarquía Confidencial
                      </a>
                    </li>
                                      <li class="subcat religionconfidencial">
                      <a href="https://religion.elconfidencialdigital.com/" title="Religión Confidencial" class="e-religionconfidencial"  target="_blank">
                        Religión Confidencial
                      </a>
                    </li>
                                      <li class="subcat elconfidencialautonomico">
                      <a href="https://autonomico.elconfidencialdigital.com/" title="El Confidencial Autonómico" class="e-elconfidencialautonomico"  target="_blank">
                        El Confidencial Autonómico
                      </a>
                    </li>
                                      <li class="subcat confidencialjudicial">
                      <a href="https://judicial.elconfidencialdigital.com/" title="Confidencial Judicial" class="e-confidencialjudicial"  target="_blank">
                        Confidencial Judicial
                      </a>
                    </li>
                                  </ul>
                          </li>
                    <li class="col-12 col-md-6 d-block d-lg-none py-2 py-md-5 list-more">
            <a href="" title="Sección: Más" class="bg-site-color bg-third-color mb-3">
              Más
            </a>
            <ul class="">
              
      <li class="caliente">
      <a href="/seccion/caliente/" title="Caliente" >
        Caliente
      </a>
    </li>
      <li class="polemico">
      <a href="/seccion/polemico/" title="Polémico" >
        Polémico
      </a>
    </li>
  

              
      <li class="https://mailing.elconfidencialdigital.com/acton/fs/blocks/showLandingPage/a/16040/p/p-0047/t/page/fm/0">
      <a href="https://mailing.elconfidencialdigital.com/acton/fs/blocks/showLandingPage/a/16040/p/p-0047/t/page/fm/0" title="Hazte socio"  target="_blank">
        Hazte socio
      </a>
    </li>
  

              
      <li class="quienes-somos">
      <a href="/estaticas/quienes-somos/" title="Quiénes Somos" >
        Quiénes Somos
      </a>
    </li>
      <li class="politica-de-privacidad">
      <a href="/estaticas/politica-de-privacidad/" title="Política de privacidad y aviso legal" >
        Política de privacidad y aviso legal
      </a>
    </li>
      <li class="publicidad">
      <a href="/estaticas/publicidad/" title="Anúnciate en Confidencial Digital" >
        Anúnciate en Confidencial Digital
      </a>
    </li>
      <li class="/estaticas/alta-boletin.html">
      <a href="/estaticas/alta-boletin.html" title="Suscríbete al boletín"  target="_blank">
        Suscríbete al boletín
      </a>
    </li>
      <li class="/estaticas/envianos-tu-noticia.html">
      <a href="/estaticas/envianos-tu-noticia.html" title="Envíanos tu noticia"  target="_blank">
        Envíanos tu noticia
      </a>
    </li>
      <li class="modifica-tus-datos">
      <a href="/estaticas/modifica-tus-datos/" title="Modifica tus Datos" >
        Modifica tus Datos
      </a>
    </li>
      <li class="denuncia-publicidad">
      <a href="/estaticas/denuncia-publicidad/" title="Denuncia publicidad" >
        Denuncia publicidad
      </a>
    </li>
      <li class="publica-en-la-voz-del-lector">
      <a href="/estaticas/publica-en-la-voz-del-lector/" title="Publica en la Voz del Lector" >
        Publica en la Voz del Lector
      </a>
    </li>
  

            </ul>
          </li>
        </ul>
      </div>
    </div>
    <div class="sections-top-curtain"></div>
  </div>


              </div>
            </div>
          </li>
          <li class="search">
            <div class="main-search-form search-block">
    <form class="navbar-form" action="/search" method="GET">
        <div class="form-input">
            <input type="text" name="tag_name" class="form-control" placeholder="buscar">
        </div>
        <button type="submit" class="search-button"><i class="mi material-icons">search</i><span class="label">buscar</span></button>
    </form>
</div>
          </li>
          <li class="list-inline-statics d-none d-lg-block">
            <ul class="list-inline">
              
      <li class="caliente">
      <a href="/seccion/caliente/" title="Caliente" >
        Caliente
      </a>
    </li>
      <li class="polemico">
      <a href="/seccion/polemico/" title="Polémico" >
        Polémico
      </a>
    </li>
  

            </ul>
          </li>
        </ul>
      </div>

                  <div class="innerbar">
        <div class="navbar-header header-logo">
                      <div class="d-block">
              <a href="/"><img alt="Confidencial Digital" title="Confidencial Digital" src="/media//elconfidencialdigital/sections/ecd-logo-mini-2.png" ></a>
            </div>
                  </div>
        <div class="innerbar-breadcrumb">
                        <h2 class="title">Vespa Racing Sixties</h2>
                    </div>

        <div class="innerbar-morenews">
        </div>
      </div>
      
      <div class="navbar-header header-logo">
        <span class="navbar-brand mr-0">
                    <h2 class="text-center">
          
                                    <span class="d-none d-md-block">
              <a href="/" title="Confidencial Digital">
                                  <img alt="Confidencial Digital" src="/media/elconfidencialdigital/sections/ecd-logo-big-2018.png">
                  <span class="d-none">Confidencial Digital</span>
                              </a>
            </span>

                          <span class="d-block d-md-none">
                <a href="/" title="Confidencial Digital">
                                      <img alt="Confidencial Digital" title="Confidencial Digital" src="/media//elconfidencialdigital/sections/ecd-logo-mini-2.png" >
                                  </a>
              </span>
            
                    </h2>
                    <div class="claim site-color third-color d-none d-md-block">
            <h3><div class="widget">  <div class="text-container">La web de las personas informadas que desean estar más informadas</div>
</div></h3>
          </div>
        </span>
      </div>

      <div class="nav navbar-nav navbar-right">
        <div class="utilities-menu text-left">
          <ul class="list-inline">
            
      <li class="https://mailing.elconfidencialdigital.com/acton/fs/blocks/showLandingPage/a/16040/p/p-0047/t/page/fm/0">
      <a href="https://mailing.elconfidencialdigital.com/acton/fs/blocks/showLandingPage/a/16040/p/p-0047/t/page/fm/0" title="Hazte socio"  target="_blank">
        Hazte socio
      </a>
    </li>
  

            <li class="nav-item dropdown menu-statics">
              <a class="nav-link dropdown-toggle" href="#" id="navbarDropdownStatics" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="mi material-icons">folder</i><span class="label">Servicios</span></a>
              <div class="dropdown-menu dropdown-menu-right" aria-labelledby="navbarDropdownStatics">
                
      <a class="dropdown-item item quienes-somos" href="/estaticas/quienes-somos/" title="Quiénes Somos" >
      <span> Quiénes Somos</span>
    </a>
      <a class="dropdown-item item politica-de-privacidad" href="/estaticas/politica-de-privacidad/" title="Política de privacidad y aviso legal" >
      <span> Política de privacidad y aviso legal</span>
    </a>
      <a class="dropdown-item item publicidad" href="/estaticas/publicidad/" title="Anúnciate en Confidencial Digital" >
      <span> Anúnciate en Confidencial Digital</span>
    </a>
      <a class="dropdown-item item estaticasalta-boletin.html" href="/estaticas/alta-boletin.html" title="Suscríbete al boletín"  target="_blank">
      <span> Suscríbete al boletín</span>
    </a>
      <a class="dropdown-item item estaticasenvianos-tu-noticia.html" href="/estaticas/envianos-tu-noticia.html" title="Envíanos tu noticia"  target="_blank">
      <span> Envíanos tu noticia</span>
    </a>
      <a class="dropdown-item item modifica-tus-datos" href="/estaticas/modifica-tus-datos/" title="Modifica tus Datos" >
      <span> Modifica tus Datos</span>
    </a>
      <a class="dropdown-item item denuncia-publicidad" href="/estaticas/denuncia-publicidad/" title="Denuncia publicidad" >
      <span> Denuncia publicidad</span>
    </a>
      <a class="dropdown-item item publica-en-la-voz-del-lector" href="/estaticas/publica-en-la-voz-del-lector/" title="Publica en la Voz del Lector" >
      <span> Publica en la Voz del Lector</span>
    </a>
  

              </div>
            </li>
            <li class="nav-item dropdown menu-socials">
              <a class="nav-link dropdown-toggle" href="#" id="navbarDropdownSocials" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="mi material-icons">share</i><span class="label">RRSS</span></a>
              <div class="dropdown-menu dropdown-menu-right" aria-labelledby="navbarDropdownSocials">
                <ul class="social-links list-inline">
      <li class="item-facebook">
      <a href="https://www.facebook.com/elconfidencialdigital.ecd/" class="facebook" target="_blank">
        <i class="fa fa-facebook"></i> <span>Facebook</span>
      </a>
    </li>
        <li class="item-twitter">
      <a href="https://twitter.com/ecd_" class="twitter" target="_blank">
        <i class="fa fa-twitter"></i> <span>Twitter</span>
      </a>
    </li>
        <li class="item-linkedin">
      <a href="https://www.linkedin.com/company/el-confidencial-digital/" class="linked-in" target="_blank">
        <i class="fa fa-linkedin"></i> <span>Linkedin</span>
      </a>
    </li>
        <li class="item-instagram">
      <a href="https://www.instagram.com/elconfidencialdigital/" class="instagram" target="_blank">
        <i class="fa fa-instagram"></i> <span>Instagram</span>
      </a>
    </li>
          <li class="item-youtube">
      <a href="https://www.youtube.com/channel/UCeJQpRM2BQEGsqsuOHznMKA" class="youtube" target="_blank">
        <i class="fa fa-youtube"></i> <span>Youtube</span>
      </a>
    </li>
      <li class="item-rss">
    <a href="/rss/listado" target="_blank" title="RSS">
      <i class="fa fa-rss"></i> <span>RSS</span>
    </a>
  </li>
</ul>

              </div>
            </li>
            <li class="nav-item dropdown menu-user">
              <div class="user-area">
                                  <script>
                      jQuery(function($){
                          $.ajax({
                              url : '/user/menu',
                              success: function(data){
                                  $('.user-ajax').html(data);
                              }
                          });
                      });
                  </script>

                  <div class="user-ajax">
                      <!-- Fetch html content by ajax -->
                  </div>
                              </div>
            </li>
          </ul>
        </div>
      </div>
      <progress class="reading-progress second-site-color color-motor" value="0"></progress>
    </nav>
      </div>
</header>
  <div class="ads bg-black">
    <div class="ads ads-header">
  <div class="megabanner">
      
  </div>
  <div>
    <div class="ad-left">
      <div class="ad-slot oat oat-visible oat-top " data-mark="  "><div id="sas_67017_1224020163"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=140978;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 67017,
      tagId: 'sas_67017_1224020163',
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
</div>
    </div>
    <div class="ad-right">
      <div class="ad-slot oat oat-visible oat-top " data-mark=" "><div id="sas_80715_1524910574"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=140978;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 80715,
      tagId: 'sas_80715_1524910574',
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
</div>
    </div>
  </div>
</div><!--.ads_header-->
  </div>
  
</div>


    <div class="main-wrapper">
      <div class="container">
        
</div>
<div class="inf_article">
  <div class="container-fluid pl-0 pr-0 article-special article-motor">
    <section class="article ">
      <div id="main" class="inner-content">
                  <div class="article-header article-header-special">
  <div class="row justify-content-center align-items-center">
    <div class="col-12 col-md-5 col-lg-4">
      <div class="specials-logo d-block">
                  <a href="/seccion/la_buena_vida/" title="La Buena Vida">
            <img class="img-fluid" alt="Motor" src="/media/elconfidencialdigital/images//sections/labuenavida-de-ecd-logo.png">
          </a>
              </div>
    </div>
    <div class="specials-submenu col-12">
      
  <nav class="navbar navbar-special justify-content-center">
    <ul class="navbar-nav">
              <li class="nav-item la_buena_vida hassubmenu _dropdown">
          <a href="/seccion/la_buena_vida/" title="Sección: La Buena Vida" class="nav-link La Buena Vida-color _dropdown-toggle" id="navbarDropdownMenuLink" data-toggle="dropdown" >
            La Buena Vida
          </a>
                            </li>
                                        <li class="nav-item _subcat negocio">
                  <a class="nav-link" href="/blog/section/negocio" title="negocio" >
                    Negocio
                  </a>
                </li>
                              <li class="nav-item _subcat innovacion">
                  <a class="nav-link" href="/blog/section/innovacion" title="innovadores" >
                    Innovadores
                  </a>
                </li>
                              <li class="nav-item _subcat gadgets">
                  <a class="nav-link" href="/blog/section/gadgets" title="gadgets" >
                    Gadgets
                  </a>
                </li>
                              <li class="nav-item _subcat motor">
                  <a class="nav-link" href="/blog/section/motor" title="motor" >
                    Motor
                  </a>
                </li>
                              <li class="nav-item _subcat gourmet">
                  <a class="nav-link" href="/blog/section/gourmet" title="gourmet" >
                    Gourmet
                  </a>
                </li>
                              <li class="nav-item _subcat cuidate">
                  <a class="nav-link" href="/blog/section/cuidate" title="cuídate" >
                    Cuídate
                  </a>
                </li>
                              <li class="nav-item _subcat destinos">
                  <a class="nav-link" href="/blog/section/destinos" title="destinos" >
                    Destinos
                  </a>
                </li>
                              <li class="nav-item _subcat tendencias">
                  <a class="nav-link" href="/blog/section/tendencias" title="tendencias" >
                    Tendencias
                  </a>
                </li>
                              <li class="nav-item _subcat cursos">
                  <a class="nav-link" href="/blog/section/cursos" title="cursos" >
                    Cursos
                  </a>
                </li>
                              <li class="nav-item _subcat juridico">
                  <a class="nav-link" href="/blog/section/juridico" title="jurídico" >
                    Jurídico
                  </a>
                </li>
                                  </ul>
        <div class="menu-nav d-block d-xl-none hidden">
      <div class="prev"><i class="mi material-icons">keyboard_arrow_left</i></div>
      <div class="next"><i class="mi material-icons">keyboard_arrow_right</i></div>
    </div>
      </nav>


    </div>
  </div>
  <div class="container">
                            <div class="article-media">
            <figure class="cover-img">
                            <img src="/asset/zoomcrop%252C1366%252C800%252Ccenter%252Ccenter//media/elconfidencialdigital/images/2020/03/17/2020031711481299063.jpg"  alt="Vespa GTS Super Racing Sixties Blanca y Roja" class="onm-image img-responsive" title="Vespa GTS Super Racing Sixties Blanca y Roja">
                          </figure>
                          <div class="row">
                <div class="photo-subtitle col-2 col-lg-3">
                  <i class="mi material-icons site-color">photo_camera</i>Vespa GTS Super Racing Sixties Blanca y Roja
                </div>
              </div>
                      </div>
                      <div class="row">
      <div class="article-data col-10 col-lg-8 offset-1 offset-xl-3">
        <h2 class="category-header bg-second-color bg-motor text-center">Motor</h2>
                          <h1 class="title text-center">Vespa Racing Sixties</h1>
                          <h3 class="subtitle text-center">Lo último en elegancia deportiva al más puro estilo Vespa con Sprint y GTS Súper</h3>
              </div>
    </div>
  </div>
</div>
        
        <div class="container">

                              <div class="row no-gutters content-140978">
            <div class="metadata-col col-3 col-lg-2 col-xl-3 d-none d-lg-block stick">
              <div class="smart-sticky">
                <!-- Content info -->
                  <div class="content-meta">
    <div class="content-meta-label">Fecha</div>
    <span class="content-meta-date">25/03/20</span><span class="content-meta-time"><i class="mi material-icons">access_time</i> 11:45</span>
  </div>
  <div class="content-meta">
    <div class="content-meta-label">Compartir</div>
    
<div class="sharrre-tools">
  <div class="sharrre" data-title="Compartir" data-url="https://www.elconfidencialdigital.com/articulo/motor/vespa-racing-sixties/20200317115137140978.html">
    <ul class="">
      <li id="twitter-4702" class="nav-item twitter">
        <a class="box" href="https://twitter.com/share?text=Vespa+Racing+Sixties&amp;via=ecd_&amp;url=https://www.elconfidencialdigital.com/articulo/motor/vespa-racing-sixties/20200317115137140978.html">
          <span class="share"><i class="fa fa-twitter"></i></span>
        </a>
      </li>
      <li id="facebook-4702" class="nav-item facebook" data-url="https://www.elconfidencialdigital.com/articulo/motor/vespa-racing-sixties/20200317115137140978.html" data-text="Vespa Racing Sixties"></li>
      <li id="whatsapp-4702" class="nav-item whatsapp only-share d-block d-md-none">
        <a class="box" href="whatsapp://send?text=Vespa%20Racing%20Sixties%20-%20https%3A%2F%2Fwww.elconfidencialdigital.com%2Farticulo%2Fmotor%2Fvespa-racing-sixties%2F20200317115137140978.html"><span class="share"><i class="fa fa-whatsapp"></i></span>
        </a>
      </li>
      <li id="linkedin-4702" class="nav-item linkedin d-none d-md-block">
        <a class="box" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.elconfidencialdigital.com%2Farticulo%2Fmotor%2Fvespa-racing-sixties%2F20200317115137140978.html&amp;token=&amp;isFramed=true">
          <span class="share"><i class="fa fa-linkedin"></i></span>
        </a>
      </li>

      <div class="clearfix mb-2"></div>

      
      <li class="nav-item share-mail only-share d-none d-md-block">
        <a class="button-share-by-email box" href="/cdn-cgi/l/email-protection#b48bc7c1d6ded1d7c089e2d1c7c4d5918684e6d5d7dddad3918684e7ddccc0ddd1c792d6dbd0cd89fcd194d7dbd9c4d5c6c0ddd0db94c1da94d5c6c07719d7c1d8db94d7dbdac0ddd3db9184f09184f5e2d1c7c4d5918684e6d5d7dddad3918684e7ddccc0ddd1c79184f09184f5dcc0c0c4c78e9b9bc3c3c39ad1d8d7dbdad2ddd0d1dad7ddd5d8d0ddd3ddc0d5d89ad7dbd99bd5c6c0ddd7c1d8db9bd9dbc0dbc69bc2d1c7c4d599c6d5d7dddad399c7ddccc0ddd1c79b86848684848785838585818587838580848d838c9adcc0d9d892d5d9c48fc1c0d9ebc7dbc1c6d7d189c7dbd7ddd5d892d5d9c48fc1c0d9ebd9d1d0ddc1d989d1d9d5ddd892d5d9c48fc1c0d9ebd7d5d9c4d5ddd3da89c7dcd5c6d1ebd6c1c0c0dbda" title="Enviar esta noticia">
          <span class="share">
            <i class="fa fa-envelope-o">
            </i>
          </span>
        </a>
      </li>
      <li class="nav-item comments only-share d-none d-md-block">
        <a class="button-comments box" href="#comentarios-140978"  title="Comentarios">
          <span class="share"><i class="fa fa-comment"></i></span>
        </a>
      </li>
              <li class="nav-item print only-share d-none d-md-block">
                    <a class="button-print box" href="/content/print/vespa-racing-sixties/20200317115137140978" data-url="/content/print/vespa-racing-sixties/20200317115137140978" title="Imprimir esta página">
            <span class="share"> <i class="fa fa-print"></i></span>
          </a>
        </li>
            <li id="nextarticle-4702" class="nav-item nextarticle only-share d-block d-lg-none">
        <a class="box" href=""><span class="share text-small">Siguiente <i class="material-icons">chevron_right</i></span>
        </a>
      </li>
    </ul>
  </div>
</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
  $('#twitter-4702').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#linkedin-4702').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#facebook-4702').sharrre({
    share: {
      facebook: true
    },
    template: '<a class="box" href="#"><span class="share"><i class="fa fa-facebook-official"></i></span></a>',
    enableHover: false,
    enableTracking: true,
    urlCurl: '/utilities/sharrre',
    click: function(api, options) {
      api.openPopup('facebook');
    }
  });
</script>
  </div>
  <div class="content-meta">
    <div class="content-meta-label">Sección</div>
    <a class="site-color" href="/blog/section/motor" title="Motor">Motor</a>
  </div>
      <div class="content-meta">
      <div class="content-meta-label">Archivado en</div>
      <div class="content-meta-tags site-color">
        <a href="/tags/vespa" class="tag-item" title="Vespa">Vespa</a> <a href="/tags/vespa-racing-sixties" class="tag-item" title="Vespa Racing Sixties">Vespa Racing Sixties</a> <a href="/tags/targa-florio" class="tag-item" title="Targa Florio">Targa Florio</a> <a href="/tags/gran-premio-de-monza" class="tag-item" title="Gran Premio de Monza">Gran Premio de Monza</a> <a href="/tags/racing-sixties" class="tag-item" title="Racing Sixties">Racing Sixties</a> <a href="/tags/vespa-gts-super-racing-sixties" class="tag-item" title="Vespa GTS Súper Racing Sixties">Vespa GTS Súper Racing Sixties</a> <a href="/tags/gama-vespa" class="tag-item" title="gama Vespa">gama Vespa</a> <a href="/tags/vespa-sprint" class="tag-item" title="Vespa Sprint">Vespa Sprint</a> <a href="/tags/gran-premio-de-monaco" class="tag-item" title="Gran Premio de Mónaco">Gran Premio de Mónaco</a> <a href="/tags/asiento-en-nobuck-suave" class="tag-item" title="asiento en nobuck suave">asiento en nobuck suave</a> 
      </div>
    </div>
  <div class="d-none d-xl-block">
  <div class="ad-slot oat oat-visible oat-top " data-mark=" "><div id="sas_81307_1599247057"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=140978;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 81307,
      tagId: 'sas_81307_1599247057',
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
</div>
  <div class="ad-slot oat oat-visible oat-top " data-mark=" "><div id="sas_81308_1374212228"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=140978;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 81308,
      tagId: 'sas_81308_1374212228',
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
</div>
  <div class="ad-slot oat oat-visible oat-top " data-mark=" "><div id="sas_81309_1468370007"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=140978;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 81309,
      tagId: 'sas_81309_1468370007',
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
</div>
  <div class="ad-slot oat oat-visible oat-top " data-mark=" "><div id="sas_81310_127510045"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=140978;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 81310,
      tagId: 'sas_81310_127510045',
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
</div>
  <div class="ad-slot oat oat-visible oat-top " data-mark=" "><div id="sas_81311_183271504"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=140978;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 81311,
      tagId: 'sas_81311_183271504',
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
</div>
  <div class="ad-slot oat oat-visible oat-top " data-mark=" "><div id="sas_81312_1224217059"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=140978;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 81312,
      tagId: 'sas_81312_1224217059',
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
</div>
</div>

                                    <div class="related-content">
    <div class="widget-header header-title bg-site-color"><span>Relacionados</span></div>
    <div class="related-owl-carousel owl-carousel owl-theme colorize-text">
            <div class="onm-new-related item">
            <div class="article-media">
        <figure class="cover-img">
          <a href="/articulo/motor/peugeot-motocycles-samur-proteccion-civil/20200304110351140013.html" title="Peugeot Motocycles equipa a Samur – Protección Civil de Madrid con 7 Peugeot Metropolis">
            <img src="/media/elconfidencialdigital/images/2020/03/04/2020030410500389368.jpg" alt="Peugeot Motocycles equipa a Samur – Protección Civil de Madrid con 7 Peugeot Metropolis" />
          </a>
        </figure>
      </div>
            <div class="article-data">
        <h4 class="section site-color">
          Motor
        </h4>
        <h3 class="title">
          <a title="Peugeot Motocycles equipa a Samur – Protección Civil de Madrid con 7 Peugeot Metropolis" href="/articulo/motor/peugeot-motocycles-samur-proteccion-civil/20200304110351140013.html"><span class="res-article" ></span>Peugeot Motocycles equipa a Samur – Protección Civil de Madrid con 7 Peugeot Metropolis</a>
        </h3>
      </div>
    </div>
                <div class="onm-new-related item">
            <div class="article-media">
        <figure class="cover-img">
          <a href="/articulo/motor/honda-rebel-2020/20191106130259133737.html" title="Honda Rebel 2020 ">
            <img src="/media/elconfidencialdigital/images/2019/11/06/2019110612521164838.jpg" alt="Honda Rebel 2020 " />
          </a>
        </figure>
      </div>
            <div class="article-data">
        <h4 class="section site-color">
          Motor
        </h4>
        <h3 class="title">
          <a title="Honda Rebel 2020 " href="/articulo/motor/honda-rebel-2020/20191106130259133737.html"><span class="res-article" ></span>Honda Rebel 2020 </a>
        </h3>
      </div>
    </div>
                <div class="onm-new-related item">
            <div class="article-media">
        <figure class="cover-img">
          <a href="/articulo/motor/honda-anuncia-nuevas-crf1100l-africa-twin-africa-twin-adventure-sports-2020/20190924135843131420.html" title="Honda anuncia las nuevas CRF1100L Africa Twin y Africa Twin Adventure Sports 2020">
            <img src="/media/elconfidencialdigital/images/2019/09/27/2019092708455892096.jpg" alt="Honda anuncia las nuevas CRF1100L Africa Twin y Africa Twin Adventure Sports 2020" />
          </a>
        </figure>
      </div>
            <div class="article-data">
        <h4 class="section site-color">
          Motor
        </h4>
        <h3 class="title">
          <a title="Honda anuncia las nuevas CRF1100L Africa Twin y Africa Twin Adventure Sports 2020" href="/articulo/motor/honda-anuncia-nuevas-crf1100l-africa-twin-africa-twin-adventure-sports-2020/20190924135843131420.html"><span class="res-article" ></span>Honda anuncia las nuevas CRF1100L Africa Twin y Africa Twin Adventure Sports 2020</a>
        </h3>
      </div>
    </div>
                <div class="onm-new-related item">
            <div class="article-media">
        <figure class="cover-img">
          <a href="/articulo/motor/recomendaciones-seguridad-moto/20190520124201125375.html" title="Recomendaciones de seguridad para moto">
            <img src="/media/elconfidencialdigital/images/2019/05/20/2019052012412320954.jpg" alt="Recomendaciones de seguridad para moto" />
          </a>
        </figure>
      </div>
            <div class="article-data">
        <h4 class="section site-color">
          Motor
        </h4>
        <h3 class="title">
          <a title="Recomendaciones de seguridad para moto" href="/articulo/motor/recomendaciones-seguridad-moto/20190520124201125375.html"><span class="res-article" ></span>Recomendaciones de seguridad para moto</a>
        </h3>
      </div>
    </div>
                <div class="onm-new-related item">
            <div class="article-media">
        <figure class="cover-img">
          <a href="/articulo/motor/sym-llega-nuevo-hd-300/20190405213939123901.html" title="SYM: Llega el nuevo HD 300">
            <img src="/media/elconfidencialdigital/images/2019/04/05/2019040521453886440.jpg" alt="SYM: Llega el nuevo HD 300" />
          </a>
        </figure>
      </div>
            <div class="article-data">
        <h4 class="section site-color">
          Motor
        </h4>
        <h3 class="title">
          <a title="SYM: Llega el nuevo HD 300" href="/articulo/motor/sym-llega-nuevo-hd-300/20190405213939123901.html"><span class="res-article" ></span>SYM: Llega el nuevo HD 300</a>
        </h3>
      </div>
    </div>
          </div>
</div>

<script>
jQuery(document).ready(function($) {
  var rcCarousel = $('.related-owl-carousel');
  rcCarousel.owlCarousel({
    autoplay: false,
    autoplayTimeout: 2000,
    autoplayHoverPause: true,
    loop: true,
    nav: true,
    dots: true,
    navText: ['<i class="material-icons">chevron_left</i>','<i class="material-icons">chevron_right</i>'],
    items: 1,
    URLhashListener:false,
    responsive: {
      0: {
        stagePadding: 30,
        margin: 10
      },
      576 : {
        margin: 0,
        stagePadding: 0,
      }
    }
  })
});
</script>

                              </div>
            </div>

            <div class="content-col col-12 col-lg-6 col-xl-6 px-lg-3 stick">
              <div class="smart-sticky">
                <article id="article-140978" class="article-140978 format category-59">
                  <div class="metadata-body">
                    <div class="content-meta">
                                                                                            <span class="agency site-color">FP</span><i class="mi material-icons d-lg-none">chevron_right</i>
                      
                      <span class="content-meta-date d-lg-none">25/03/20</span>
                      <span class="content-meta-time d-lg-none"><i class="mi material-icons">access_time</i> 11:45</span>
                    </div>
                  </div>

                  <div class="content-data">
                                                                  <div class="summary"><p><em><strong>“Vespa Racing Sixties” es una serie especial inspirada en el mundo de la competición más clásica y evocadora por su estética</strong></em></p>
</div>
                                                              <div class="content-body inner-article-data">
                      
                                            <div class="body motor">
                        <p>Con competiciones en las que la velocidad y las peleas eran un mano a mano con el estilo y elegancia de los vehículos y pilotos de la época, la década de los 60 fueron un período legendario en la historia de las competiciones de velocidad y automovilismo. Y son esos elegantes valores deportivos los que inspiran la nueva serie especial de Vespa, que atañe a las nuevas&nbsp;<strong>Vespa Sprint y Vespa GTS Súper Racing Sixties</strong>.<img alt="Vespa GTS Super Racing Sixties Blanca y Roja frontal" src="/media/elconfidencialdigital/images/2020/03/17//2020031711481214283.jpg" /></p><div class="ad-slot oat oat-visible oat-top " data-mark="  "><div id="sas_67627_137778808"></div> <script type="application/javascript">
  var targetingCode = 'section=motor;type=article;id=140978;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 67627,
      tagId: 'sas_67627_137778808',
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
</div>

<p>Los&nbsp;<strong>nuevos gráficos</strong>&nbsp;en amarillo y rojo&nbsp;<strong>destacan en el chasis, verde y blanco respectivamente, de los modelos más valientes de la gama Vespa</strong>, Sprint (con sus mecánicas de 50 y 125 c.c.) y GTS Súper (125 y 300 c.c.). Además del evocador esquema de colores,&nbsp;<strong>un asiento completamente nuevo, llantas doradas y detalles en negro mate</strong>, que dan vida a dos propuestas estéticas que destacan por su elegante deportividad, la primera&nbsp;<strong>(amarillo combinado con verde</strong>) más clásica, y la segunda (<strong>rojo con blanco</strong>) que confiere un aspecto más dinámico, fresco y moderno.</p>

<p>La inspiración para la serie&nbsp;<strong>Vespa Racing Sixties</strong>&nbsp;proviene de las carreras entre “caballeros” de los años 60, un mundo y una década en la que la&nbsp;<strong>libertad de expresión</strong>&nbsp;se extendía hasta el ámbito de la personalización del vehículo.</p><div class="ad-slot oat oat-visible oat-top " data-mark="  "><div id="sas_67632_1151819760"></div> <script type="application/javascript">
  var targetingCode = 'section=motor;type=article;id=140978;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 67632,
      tagId: 'sas_67632_1151819760',
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
</div>

<p>Durante esa década, los pilotos fueron impulsados por un gran espíritu de independencia y autonomía, eligiendo con determinación su equipo, las carreras en las que competir, e incluso la estética de su vehículo, particularmente en términos de colores, gráficas y materiales, que tenían un papel fundamental en aquél entonces. <img alt="Vespa GTS Super Racing Sixties Verde y Amarilla" src="/media/elconfidencialdigital/images/2020/03/17//2020031711481190149.jpg" /></p>

<p>Los colores y los gráficos a menudo reflejarían un sentido de pertenencia al país de origen, los detalles gráficos y los esquemas de colores se seleccionaban para garantizar que el equipo privado tenía un aspecto distintivo y fácilmente reconocible, un tributo visual a las marcas que optaron por apoyar a los equipos deportivos en las competiciones en busca de la victoria.</p><div class="ad-slot oat oat-visible oat-top " data-mark="  "><div id="sas_67633_958942678"></div> <script type="application/javascript">
  var targetingCode = 'section=motor;type=article;id=140978;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 67633,
      tagId: 'sas_67633_958942678',
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
</div>

<p>Las opciones de estilo adoptadas para la serie especial “Vespa Racing Sixties” se hacen eco de las hazañas de legendarias personalidades del deporte, evocando recuerdos de circuitos legendarios como las pistas del Gran Premio de Mónaco o Monza, o campeonatos históricos como el Targa Florio.</p>

<p>Sin embargo, la nostalgia se mantiene en unos modelos que buscan cabalgar con&nbsp;<strong>el espíritu de aquella época</strong>&nbsp;como sólo Vespa sabe hacerlo.</p>

<p>Con sus nuevas decoraciones, la serie especial&nbsp;<strong>Racing Sixties</strong>&nbsp;ofrece un&nbsp;<strong>estilo clásico con un toque deportivo</strong>, que refleja un enfoque a medida en el que&nbsp;<strong>se vuelven a descubrir los valores materiales como el color o la textura</strong>, con un toque de&nbsp;<strong>exclusividad en todos los detalles</strong>, una expresión de agradecimiento por su&nbsp;<strong>audaz simplicidad.</strong><img alt="Vespa Sprint Racing Sixties Verde y Amarilla lateral" src="/media/elconfidencialdigital/images/2020/03/17//2020031711481139168.jpg" /></p>

<p>Esa deportividad clásica está garantizada en las Vespa Sprint y Vespa GTS Súper gracias a la&nbsp;<strong>combinación de colores simples como el amarillo y el verde</strong>, o el&nbsp;<strong>rojo y el blanco</strong>, y las&nbsp;<strong>líneas gráficas limpias</strong>&nbsp;que mejoran los laterales y la corbata delantera.</p>

<p>Un toque de estilo adicional que viene definido con los acabados negro mate de las asas del pasajero y los reposapiés, la configuración de la luz delantera y trasera, la tapa del silenciador, los espejos retrovisores, la base del tablero de instrumentos de a bordo y la moldura del escudo, así como la cresta en el guardabarros delantero de la&nbsp;<strong>“Vespa GTS Súper Racing Sixties”.</strong></p>

<p>Las&nbsp;<strong>Vespa Sprint y Vespa GTS Súper Racing Sixties</strong>&nbsp;se olvidan de su clásico cromado para dar paso al&nbsp;<strong>acabado dorado metálico de las llantas,</strong>&nbsp;y ganan exclusividad y prestigio gracias al&nbsp;<strong>nuevo asiento en nobuck suave y aterciopelado</strong>, recubierto de PVC para protegerlos del mal tiempo y complementados con costuras de estilo artesanal que recuerdan a las vistas en los coches deportivos de la década de los sesenta, y la placa específica del modelo, que representan un tributo al emocionante y fascinante mundo de las carreras.</p>
                      </div>
                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </div>

                                        <div class="metadata-bodyend mt-4 d-lg-none">
                                            <div class="content-meta">
                        <div class="content-meta-label">Archivado en</div>
                        <div class="content-meta-tags site-color">
                         <a href="/tags/vespa" class="tag-item" title="Vespa">Vespa</a> <a href="/tags/vespa-racing-sixties" class="tag-item" title="Vespa Racing Sixties">Vespa Racing Sixties</a> <a href="/tags/targa-florio" class="tag-item" title="Targa Florio">Targa Florio</a> <a href="/tags/gran-premio-de-monza" class="tag-item" title="Gran Premio de Monza">Gran Premio de Monza</a> <a href="/tags/racing-sixties" class="tag-item" title="Racing Sixties">Racing Sixties</a> <a href="/tags/vespa-gts-super-racing-sixties" class="tag-item" title="Vespa GTS Súper Racing Sixties">Vespa GTS Súper Racing Sixties</a> <a href="/tags/gama-vespa" class="tag-item" title="gama Vespa">gama Vespa</a> <a href="/tags/vespa-sprint" class="tag-item" title="Vespa Sprint">Vespa Sprint</a> <a href="/tags/gran-premio-de-monaco" class="tag-item" title="Gran Premio de Mónaco">Gran Premio de Mónaco</a> <a href="/tags/asiento-en-nobuck-suave" class="tag-item" title="asiento en nobuck suave">asiento en nobuck suave</a> 
                        </div>
                      </div>
                                          </div>
                                        <div class="ads ad-inner">
  <div class="ad-slot oat oat-visible oat-top " data-mark=" "><div id="sas_67636_1580612969"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=140978;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 67636,
      tagId: 'sas_67636_1580612969',
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
</div>
</div>
                                        <div class="custom-ads" id="container-140978">
                      <script>
                        var ad_container_id = 'container-' + 140978;
                      </script>
                      
                    </div>
                    <div class="ad-slot oat oat-visible oat-top " data-mark=" "><div id="sas_82294_976622877"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=140978;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 82294,
      tagId: 'sas_82294_976622877',
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
</div>
                    <div class="pagination"></div>
                  </div>
                </article>
              </div>
            </div>

            <aside class="sidebar-col col-12 col-lg-4 col-xl-3 stick">
              <div class="smart-sticky">
                <div class="last-column">
  <div class="row justify-content-center">
    <div class="col-12 col-md-6 d-lg-none">
                    <div class="related-content">
    <div class="widget-header header-title bg-site-color"><span>Relacionados</span></div>
    <div class="related-owl-carousel owl-carousel owl-theme colorize-text">
            <div class="onm-new-related item">
            <div class="article-media">
        <figure class="cover-img">
          <a href="/articulo/motor/peugeot-motocycles-samur-proteccion-civil/20200304110351140013.html" title="Peugeot Motocycles equipa a Samur – Protección Civil de Madrid con 7 Peugeot Metropolis">
            <img src="/media/elconfidencialdigital/images/2020/03/04/2020030410500389368.jpg" alt="Peugeot Motocycles equipa a Samur – Protección Civil de Madrid con 7 Peugeot Metropolis" />
          </a>
        </figure>
      </div>
            <div class="article-data">
        <h4 class="section site-color">
          Motor
        </h4>
        <h3 class="title">
          <a title="Peugeot Motocycles equipa a Samur – Protección Civil de Madrid con 7 Peugeot Metropolis" href="/articulo/motor/peugeot-motocycles-samur-proteccion-civil/20200304110351140013.html"><span class="res-article" ></span>Peugeot Motocycles equipa a Samur – Protección Civil de Madrid con 7 Peugeot Metropolis</a>
        </h3>
      </div>
    </div>
                <div class="onm-new-related item">
            <div class="article-media">
        <figure class="cover-img">
          <a href="/articulo/motor/honda-rebel-2020/20191106130259133737.html" title="Honda Rebel 2020 ">
            <img src="/media/elconfidencialdigital/images/2019/11/06/2019110612521164838.jpg" alt="Honda Rebel 2020 " />
          </a>
        </figure>
      </div>
            <div class="article-data">
        <h4 class="section site-color">
          Motor
        </h4>
        <h3 class="title">
          <a title="Honda Rebel 2020 " href="/articulo/motor/honda-rebel-2020/20191106130259133737.html"><span class="res-article" ></span>Honda Rebel 2020 </a>
        </h3>
      </div>
    </div>
                <div class="onm-new-related item">
            <div class="article-media">
        <figure class="cover-img">
          <a href="/articulo/motor/honda-anuncia-nuevas-crf1100l-africa-twin-africa-twin-adventure-sports-2020/20190924135843131420.html" title="Honda anuncia las nuevas CRF1100L Africa Twin y Africa Twin Adventure Sports 2020">
            <img src="/media/elconfidencialdigital/images/2019/09/27/2019092708455892096.jpg" alt="Honda anuncia las nuevas CRF1100L Africa Twin y Africa Twin Adventure Sports 2020" />
          </a>
        </figure>
      </div>
            <div class="article-data">
        <h4 class="section site-color">
          Motor
        </h4>
        <h3 class="title">
          <a title="Honda anuncia las nuevas CRF1100L Africa Twin y Africa Twin Adventure Sports 2020" href="/articulo/motor/honda-anuncia-nuevas-crf1100l-africa-twin-africa-twin-adventure-sports-2020/20190924135843131420.html"><span class="res-article" ></span>Honda anuncia las nuevas CRF1100L Africa Twin y Africa Twin Adventure Sports 2020</a>
        </h3>
      </div>
    </div>
                <div class="onm-new-related item">
            <div class="article-media">
        <figure class="cover-img">
          <a href="/articulo/motor/recomendaciones-seguridad-moto/20190520124201125375.html" title="Recomendaciones de seguridad para moto">
            <img src="/media/elconfidencialdigital/images/2019/05/20/2019052012412320954.jpg" alt="Recomendaciones de seguridad para moto" />
          </a>
        </figure>
      </div>
            <div class="article-data">
        <h4 class="section site-color">
          Motor
        </h4>
        <h3 class="title">
          <a title="Recomendaciones de seguridad para moto" href="/articulo/motor/recomendaciones-seguridad-moto/20190520124201125375.html"><span class="res-article" ></span>Recomendaciones de seguridad para moto</a>
        </h3>
      </div>
    </div>
                <div class="onm-new-related item">
            <div class="article-media">
        <figure class="cover-img">
          <a href="/articulo/motor/sym-llega-nuevo-hd-300/20190405213939123901.html" title="SYM: Llega el nuevo HD 300">
            <img src="/media/elconfidencialdigital/images/2019/04/05/2019040521453886440.jpg" alt="SYM: Llega el nuevo HD 300" />
          </a>
        </figure>
      </div>
            <div class="article-data">
        <h4 class="section site-color">
          Motor
        </h4>
        <h3 class="title">
          <a title="SYM: Llega el nuevo HD 300" href="/articulo/motor/sym-llega-nuevo-hd-300/20190405213939123901.html"><span class="res-article" ></span>SYM: Llega el nuevo HD 300</a>
        </h3>
      </div>
    </div>
          </div>
</div>

<script>
jQuery(document).ready(function($) {
  var rcCarousel = $('.related-owl-carousel');
  rcCarousel.owlCarousel({
    autoplay: false,
    autoplayTimeout: 2000,
    autoplayHoverPause: true,
    loop: true,
    nav: true,
    dots: true,
    navText: ['<i class="material-icons">chevron_left</i>','<i class="material-icons">chevron_right</i>'],
    items: 1,
    URLhashListener:false,
    responsive: {
      0: {
        stagePadding: 30,
        margin: 10
      },
      576 : {
        margin: 0,
        stagePadding: 0,
      }
    }
  })
});
</script>


          </div>
    <div class="col-12 col-md-6 col-lg-12">
      <div class="row">
        <div class="col-12">
          <div class="ad-slot oat oat-visible oat-top " data-mark=" "><div id="sas_67338_987627497"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=140978;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 67338,
      tagId: 'sas_67338_987627497',
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
</div>
                    
          

                  </div>
        <div class="col-12">
          <div class="widget">
  <div class="widget-subscribe bg-site-color p-3">
    <div class="widget-header bg-second-color">
      <span>Somos ECD</span>
    </div>
    <div class="widget-header-line bg-second-color"></div>
    <div class="widget-content">
      <form>
        <div class="form-group mt-4 mb-4">
                              <h5 class="text-white font-weight-light">¿Quieres formar parte de ECD?</h5>
        </div>
        <div class="form-row mt-4">
          <div class="col-12 my-1">
            <a role="button" href="https://mailing.elconfidencialdigital.com/acton/fs/blocks/showLandingPage/a/16040/p/p-0047/t/page/fm/0" title="Suscríbete" class="btn btn-primary btn-lg btn-block bg-second-color border-0">Suscribirse ahora</a>
          </div>
        </div>
      </form>
    </div>
  </div>
</div>
        </div>
      </div>

      <div class="ad-slot oat oat-visible oat-top " data-mark=" "><div id="sas_67622_856639793"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=140978;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 67622,
      tagId: 'sas_67622_856639793',
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
</div>
      
      
      <div class="ad-slot oat oat-visible oat-top " data-mark=" "><div id="sas_67623_2044201906"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=140978;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 67623,
      tagId: 'sas_67623_2044201906',
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
</div>
            <div class="ad-slot oat oat-visible oat-top " data-mark=" "><div id="sas_67624_860210055"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=140978;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 67624,
      tagId: 'sas_67624_860210055',
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
</div>
      <div class="ad-slot oat oat-visible oat-top " data-mark=" "><div id="sas_67625_1644614168"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=140978;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 67625,
      tagId: 'sas_67625_1644614168',
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
</div>
      
      

    </div>
    <div class="d-block d-xl-none">
      <div class="ad-slot oat oat-visible oat-top " data-mark=" "><div id="sas_81307_1110283302"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=140978;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 81307,
      tagId: 'sas_81307_1110283302',
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
</div>
      <div class="ad-slot oat oat-visible oat-top " data-mark=" "><div id="sas_81308_489918926"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=140978;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 81308,
      tagId: 'sas_81308_489918926',
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
</div>
      <div class="ad-slot oat oat-visible oat-top " data-mark=" "><div id="sas_81309_1066275150"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=140978;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 81309,
      tagId: 'sas_81309_1066275150',
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
</div>
      <div class="ad-slot oat oat-visible oat-top " data-mark=" "><div id="sas_81310_88810179"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=140978;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 81310,
      tagId: 'sas_81310_88810179',
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
</div>
      <div class="ad-slot oat oat-visible oat-top " data-mark=" "><div id="sas_81311_925976325"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=140978;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 81311,
      tagId: 'sas_81311_925976325',
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
</div>
      <div class="ad-slot oat oat-visible oat-top " data-mark=" "><div id="sas_81312_222033213"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=140978;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 81312,
      tagId: 'sas_81312_222033213',
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
</div>
    </div>
  </div>
</div>
              </div>
            </aside>
          </div>
        </div>
      </div>
    </section>
  </div>

  <div class="wrapper-other-contents">
            <div class="widget machine-related-contents">
          <div class="header-title big-header bg-site-color offset-1 offset-md-2">
        Más en esta seccion      </div>
        <div class="widget-header-line bg-site-color">
    </div>
    <div class="container">
      <div class="widget-content">
        <div class="last-contents row mt-3 mb-3">
                                                    <div class="item col-12 col-xl-6 big-metro px-0">
                              <article class="onm-new">
                  <div class="article-media img-default">
                                          <figure class="cover-img">
                        <a href="/articulo/motor/subaru-outback-silver-edition/20200317114432140973.html">
                          <img src="/asset/thumbnail%252C630%252C340%252Ccenter%252Ccenter//media/elconfidencialdigital/images/2020/03/17/2020031711390712510.jpg"  alt="Subaru Outback Silver Edition: ya a la venta por 35.600 €">
                        </a>
                      </figure>
                                      </div>
                  <div class="article-data">
                    <h3 class="title">
                      <a href="/articulo/motor/subaru-outback-silver-edition/20200317114432140973.html">
                        Subaru Outback Silver Edition: ya a la venta por 35.600 €
                      </a>
                    </h3>
                  </div>
                </article>
              </div>
                                                                <div class="item col-12 col-md-6 med-metro col-xl-3 px-0 pl-lg-0">
                              <article class="onm-new">
                  <div class="article-media img-default">
                                          <figure class="cover-img">
                        <a href="/articulo/motor/dfsk-ix5-suv-coupe/20200317113551140966.html">
                          <img src="/asset/thumbnail%252C630%252C340%252Ccenter%252Ccenter//media/elconfidencialdigital/images/2020/03/17/2020031711240420937.jpg"  alt="DFSK IX5: llega a España el SUV Coupé más tecnológico de DFSK, desde 26.500 euros">
                        </a>
                      </figure>
                                      </div>
                  <div class="article-data">
                    <h3 class="title">
                      <a href="/articulo/motor/dfsk-ix5-suv-coupe/20200317113551140966.html">
                        DFSK IX5: llega a España el SUV Coupé más tecnológico de DFSK, desde 26.500 euros
                      </a>
                    </h3>
                  </div>
                </article>
              </div>
                                                                <div class="item col-6 col-xl-3 half-metro px-0 pl-3 pl-sm-0">
                              <article class="onm-new">
                  <div class="article-media img-default">
                                          <figure class="cover-img">
                        <a href="/articulo/motor/comprar-fiat-500-fiat-panda-hybrid/20200313124455140747.html">
                          <img src="/asset/thumbnail%252C630%252C340%252Ccenter%252Ccenter//media/elconfidencialdigital/images/2020/03/13/2020031312402851822.jpg"  alt="10 razones para comprar un Fiat 500 o Fiat Panda Hybrid">
                        </a>
                      </figure>
                                      </div>
                  <div class="article-data">
                    <h3 class="title">
                      <a href="/articulo/motor/comprar-fiat-500-fiat-panda-hybrid/20200313124455140747.html">
                        10 razones para comprar un Fiat 500 o Fiat Panda Hybrid
                      </a>
                    </h3>
                  </div>
                </article>
              </div>
                                                                <div class="item col-6 col-xl-3 half-metro half-metro-top pl-0 pr-0 offset-0 offset-md-6 offset-xl-9">
                              <article class="onm-new">
                  <div class="article-media img-default">
                                          <figure class="cover-img">
                        <a href="/articulo/motor/suzuki-presenta-s-cross-nuevo-motor-14-boosterjet-sistema-hibrido-48v/20200312120523140637.html">
                          <img src="/asset/thumbnail%252C630%252C340%252Ccenter%252Ccenter//media/elconfidencialdigital/images/2020/03/12/2020031212021166611.jpg"  alt="Suzuki presenta el S-CROSS con el nuevo motor 1.4 BOOSTERJET con sistema híbrido de 48V">
                        </a>
                      </figure>
                                      </div>
                  <div class="article-data">
                    <h3 class="title">
                      <a href="/articulo/motor/suzuki-presenta-s-cross-nuevo-motor-14-boosterjet-sistema-hibrido-48v/20200312120523140637.html">
                        Suzuki presenta el S-CROSS con el nuevo motor 1.4 BOOSTERJET con sistema híbrido de 48V
                      </a>
                    </h3>
                  </div>
                </article>
              </div>
                              </div>
      </div>
    </div>
  </div>
        <div class="ads container">
    <div class="ad-slot oat oat-visible oat-top " data-mark="&nbsp;"><div id="sas_67666_1443555817"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=140978;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 67666,
      tagId: 'sas_67666_1443555817',
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
</div>
    </div>
        <section class="bg-grey pt-4 pb-4">
      <div class="offset-1 offset-md-2 widget-header big-header bg-site-color">
        <span>Comentarios</span>
      </div>
      <div class="widget-header-line bg-site-color"></div>
      <div class="container">
        <div id="comentarios-140978" class="article-comments">
  
          <div id="comments_thread-140978"></div>
    <script src="/assets/js/jquery-onm/jquery.onmcomments.20200324115636.js" ></script>
    <script defer>
    $('#comments_thread-140978').onmComments({
      content_id: '140978',
      elems_per_page: '20'
    });
    var contentURL = 'https%3A%2F%2Fwww.elconfidencialdigital.com%2Farticulo%2Fmotor%2Fvespa-racing-sixties%2F20200317115137140978.html';
    </script>
      </div>
      </div>
    </section>
        <div class="ads container">
    <div class="ad-slot oat oat-visible oat-top " data-mark=" &nbsp;"><div id="sas_67665_570694004"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=140978;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 67665,
      tagId: 'sas_67665_570694004',
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
</div>
    </div>
    <section class="d-none d-lg-block">
      <div class="widget">
  <div class="widget-subscribe bg-site-color p-3 pt-4 pb-4 ">
    <div class="widget-header big-header bg-second-color offset-1 offset-md-2 offset-xs-0">
      <span>Somos ECD</span>
    </div>
    <div class="widget-header-line bg-second-color"></div>
    <div class="container">
      <div class="row justify-content-center">
        <div class="col-12 col-lg-8">
          <form>
            <div class="form-row mt-4 mb-4 align-items-center">
              <div class="col-12 col-md-8 my-1">
                                                <h5 class="text-white mb-0">¿Buscas un medio de información
    libre, que no se casa con nadie?</h5>
              </div>
              <div class="col-12 col-md-4 my-1">
                <a role="button" href="https://mailing.elconfidencialdigital.com/acton/fs/blocks/showLandingPage/a/16040/p/p-0047/t/page/fm/0" title="Suscríbete" class="btn btn-primary btn-lg btn-block bg-second-color border-0">Suscribirse ahora</a>
              </div>
            </div>
          </form>
        </div>
      </div>
    </div>
  </div>
</div>
    </section>
  </div>
</div>
<div class="inner-content">
  <div id="sticky-sharrre-bar" class="content-utilities-box col-12 scrolled-utilities" data-toggle="affix">
          <div class="content-meta mobile-sharetools d-block d-lg-none">
        
<div class="sharrre-tools">
  <div class="sharrre" data-title="Compartir" data-url="https://www.elconfidencialdigital.com/articulo/motor/vespa-racing-sixties/20200317115137140978.html">
    <ul class="nav nav-fill">
      <li id="twitter-4634" class="nav-item twitter">
        <a class="box" href="https://twitter.com/share?text=Vespa+Racing+Sixties&amp;via=ecd_&amp;url=https://www.elconfidencialdigital.com/articulo/motor/vespa-racing-sixties/20200317115137140978.html">
          <span class="share"><i class="fa fa-twitter"></i></span>
        </a>
      </li>
      <li id="facebook-4634" class="nav-item facebook" data-url="https://www.elconfidencialdigital.com/articulo/motor/vespa-racing-sixties/20200317115137140978.html" data-text="Vespa Racing Sixties"></li>
      <li id="whatsapp-4634" class="nav-item whatsapp only-share d-block d-md-none">
        <a class="box" href="whatsapp://send?text=Vespa%20Racing%20Sixties%20-%20https%3A%2F%2Fwww.elconfidencialdigital.com%2Farticulo%2Fmotor%2Fvespa-racing-sixties%2F20200317115137140978.html"><span class="share"><i class="fa fa-whatsapp"></i></span>
        </a>
      </li>
      <li id="linkedin-4634" class="nav-item linkedin d-none d-md-block">
        <a class="box" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.elconfidencialdigital.com%2Farticulo%2Fmotor%2Fvespa-racing-sixties%2F20200317115137140978.html&amp;token=&amp;isFramed=true">
          <span class="share"><i class="fa fa-linkedin"></i></span>
        </a>
      </li>

      <div class="clearfix mb-2"></div>

      
      <li class="nav-item share-mail only-share d-none d-md-block">
        <a class="button-share-by-email box" href="/cdn-cgi/l/email-protection#79460a0c1b131c1a0d442f1c0a09185c4b492b181a10171e5c4b492a10010d101c0a5f1b161d0044311c591a161409180b0d101d16590c1759180b0dbad41a0c1516591a16170d101e165c493d5c49382f1c0a09185c4b492b181a10171e5c4b492a10010d101c0a5c493d5c4938110d0d090a4356560e0e0e571c151a16171f101d1c171a1018151d101e100d1815571a161456180b0d101a0c15165614160d160b560f1c0a0918540b181a10171e540a10010d101c0a564b494b49494a484e48484c484a4e484d49404e4157110d14155f181409420c0d14260a160c0b1a1c440a161a1018155f181409420c0d1426141c1d100c14441c141810155f181409420c0d14261a18140918101e17440a11180b1c261b0c0d0d1617" title="Enviar esta noticia">
          <span class="share">
            <i class="fa fa-envelope-o">
            </i>
          </span>
        </a>
      </li>
      <li class="nav-item comments only-share d-none d-md-block">
        <a class="button-comments box" href="#comentarios-140978"  title="Comentarios">
          <span class="share"><i class="fa fa-comment"></i></span>
        </a>
      </li>
              <li class="nav-item print only-share d-none d-md-block">
                    <a class="button-print box" href="/content/print/vespa-racing-sixties/20200317115137140978" data-url="/content/print/vespa-racing-sixties/20200317115137140978" title="Imprimir esta página">
            <span class="share"> <i class="fa fa-print"></i></span>
          </a>
        </li>
            <li id="nextarticle-4634" class="nav-item nextarticle only-share d-block d-lg-none">
        <a class="box" href=""><span class="share text-small">Siguiente <i class="material-icons">chevron_right</i></span>
        </a>
      </li>
    </ul>
  </div>
</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
  $('#twitter-4634').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#linkedin-4634').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#facebook-4634').sharrre({
    share: {
      facebook: true
    },
    template: '<a class="box" href="#"><span class="share"><i class="fa fa-facebook-official"></i></span></a>',
    enableHover: false,
    enableTracking: true,
    urlCurl: '/utilities/sharrre',
    click: function(api, options) {
      api.openPopup('facebook');
    }
  });
</script>
      </div>
      </div>
</div>

      </div>
    </div>
  </div>

  
  <div class="widget"><div class="widget-infinite-scroll">
  <div id="loader-infinite-scroll" class="text-center py-5" style="display: block; font-size: 3em;">
<div class="fa fa-spinner fa-spin"></div>
  </div>

  <div class="more-article-navigation">
    <div class="row justify-content-end">
      <div class="col-12 col-sm-8 col-md-6 col-lg-5">
        <div class="widget">
          <div class="widget-header bg-second-color">
            <a href="#" title="#">
              <span>Siguiente</span>
              <i class="fa fa-angle-right"></i>
            </a>
          </div>
          <div class="article-navigation next">
            <div class="article image-top-left">
              <div class="article-media">
                <figure>
                  <a href="#" title="#"></a>
                </figure>
              </div>
              <div class="article-data">
                <div class="title">
                  <a href="#" title="#"></a>
                </div>
              </div>
            </div>
          </div>
          <progress class="next-article-progress" value="0"></progress>
         </div>
      </div>
    </div>
  </div>

  <script src="/themes/base/tpl/widgets/widget_infinite_scroll.20200324115815.js"></script>
  <script>
    $(document).ready(function($) {
      // Infinite scroll Call
      $('body').onmInfiniteScroll({
        targetContainer: '.main-wrapper',
        pagetitle: 'body .innerbar-breadcrumb h2',
        pageSharrre: '#sticky-sharrre-bar .sharrre-tools div.sharrre',
        articleTitle: '.article-header h1',
        articleBody: '.content-body',
        articleSharrre: '.content-meta .sharrre-tools div.sharrre',
        append: '.inf_article',
        history: 'replace',
        historyTitle: 'true',
        scrollThreshold: 2048,
        uIappearThreshold: 50*0.01,
        scrollDownOffset: 0,
        maxContents: 5,
        callbacks: [ discoverImages, stickyColumns ],
        contents: [{
            title: 'Subaru Outback Silver Edition: ya a la venta por 35.600 €',
            url: '/articulo/motor/subaru-outback-silver-edition/20200317114432140973.html',
                          image: '/asset/zoomcrop%252C360%252C360%252C0%252C0//media/elconfidencialdigital/images/2020/03/17//2020031711390712510.jpg',
                        alt: 'Subaru Outback Silver Edition: ya a la venta por 35.600 €'
          }, {
            title: 'DFSK IX5: llega a España el SUV Coupé más tecnológico de DFSK, desde 26.500 euros',
            url: '/articulo/motor/dfsk-ix5-suv-coupe/20200317113551140966.html',
                          image: '/asset/zoomcrop%252C360%252C360%252C0%252C0//media/elconfidencialdigital/images/2020/03/17//2020031711240420937.jpg',
                        alt: 'DFSK IX5: llega a España el SUV Coupé más tecnológico de DFSK, desde 26.500 euros'
          }, {
            title: '10 razones para comprar un Fiat 500 o Fiat Panda Hybrid',
            url: '/articulo/motor/comprar-fiat-500-fiat-panda-hybrid/20200313124455140747.html',
                          image: '/asset/zoomcrop%252C360%252C360%252C0%252C0//media/elconfidencialdigital/images/2020/03/13//2020031312402851822.jpg',
                        alt: '10 razones para comprar un Fiat 500 o Fiat Panda Hybrid'
          }, {
            title: 'Suzuki presenta el S-CROSS con el nuevo motor 1.4 BOOSTERJET con sistema híbrido de 48V',
            url: '/articulo/motor/suzuki-presenta-s-cross-nuevo-motor-14-boosterjet-sistema-hibrido-48v/20200312120523140637.html',
                          image: '/asset/zoomcrop%252C360%252C360%252C0%252C0//media/elconfidencialdigital/images/2020/03/12//2020031212021166611.jpg',
                        alt: 'Suzuki presenta el S-CROSS con el nuevo motor 1.4 BOOSTERJET con sistema híbrido de 48V'
          }, {
            title: 'T-Roc Cabrio: libertad sin límites',
            url: '/articulo/motor/t-roc-cabrio-libertad-limites/20200312115744140630.html',
                          image: '/asset/zoomcrop%252C360%252C360%252C0%252C0//media/elconfidencialdigital/images/2020/03/12//2020031211533860719.jpg',
                        alt: 'T-Roc Cabrio: libertad sin límites'
          }, ]
      });

      var gaHeadScript;
      var infScrollGaScript;

      // Get original analitycs scripts
      $(document).find('head > script').each(function() {
        if ($(this).html().match('var _gaq')) {
          gaHeadScript = $(this).html();
        };
      });

      // Remove previous infinite scroll analitycs script and create a new one
      var gaPush = function() {
        $(infScrollGaScript).remove();

        infScrollGaScript = document.createElement('script');
        infScrollGaScript.text = gaHeadScript;

        $('body').append(infScrollGaScript);
      }

      $('body').on('history.infiniteScroll', function() {
        if (gaHeadScript) {
          gaPush();
        }
      });
    });
  </script>
</div>
</div>
  <div class="nextPreviousHidden d-none">
    <div class="widget"><script src="/themes/amon/tpl/widgets/widget_next_previous.20200324115815.js"></script>
<script>
  nextPrevious.init();
</script>
<div class="next-article-navigation hidden">
  <div class="row justify-content-end">
    <div class="col-12 col-sm-8 col-md-6 col-lg-5">
      <div class="widget">
        <div class="widget-header bg-second-color">
          <a href="#" title="#">
            <span>Siguiente</span>
            <i class="fa fa-angle-right"></i>
          </a>
        </div>
        <div class="widget-next-previous">
                                        </div>
      </div>
    </div>
  </div>
</div>
</div>
  </div>
<div class="container ads">
  <div class="ads ads-footer">
  <div class="ad-left">
    <div class="ad-slot oat oat-visible oat-top " data-mark="&nbsp;"><div id="sas_67638_164080066"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=140978;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 67638,
      tagId: 'sas_67638_164080066',
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
</div>
  </div>
  <div class="ad-right">
    <div class="ad-slot oat oat-visible oat-top " data-mark=" "><div id="sas_71283_1179987296"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=140978;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 71283,
      tagId: 'sas_71283_1179987296',
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
</div>
  </div>
</div>
</div>
<footer class="footer mb-5 pb-lg-0 mb-lg-0">
        <div class="footer-logo">
    <div class="footer-img">
      <a href="/"><img alt="Confidencial Digital" title="Confidencial Digital" src="/media//elconfidencialdigital/sections/ecd-logo-mini-2.png"></a>
    </div>
  </div>
    <div class="footer-content container-fluid">
    <div class="container">
      <div class="row footer-data align-items-center">
        <div class="contact-data col-12 col-md-7 col-lg-8">
          <div class="footer-text">
            <p>Todos los derechos reservados. Esta información es para el uso exclusivo de los lectores de Confidencial Digital. No está autorizada su difusión ni citando la fuente. Publicaciones Confidenciales. C/Naranjo 3, 1º Dcha 28039 Madrid. Teléfono:&nbsp;&nbsp;+34 91 445 96 97</p>

          </div>
        </div>
        <div class="developed col-12 col-md-5 col-lg-4 text-center">
                    <div class="developed-by">
    <div class="opennemas">
        <a href="https://www.opennemas.com/" title="Opennemas by Openhost" target="_blank">
                        <img src="/assets/images/logos/opennemas-powered.png" alt="OpenNeMaS CMS by Openhost" />
                    </a>
    </div>
</div>
                  </div>
      </div>
    </div>
  </div>

</footer>


  <script src="/assets/js/onm/jquery.onm-stats.20200324115636.js" ></script><script>jQuery.onmStats({ content_id: '140978' });</script>
  

   
  <script src="/themes/amon/js/functions.20200324115815.js" ></script>
  <script>
// Set bg for cover-img above the fold
  $('.cover-img.fastload').each(function() {
    coverimg($(this));
  });
</script>


<script>   var adint = setInterval(function () {     var slots = document.getElementsByClassName('hidden-' + _onmaq.device);      if (slots.length === 0) {       clearInterval(adint);     }      for (var j = 0; j < slots.length; j++) {       slots[j].remove();     }   }, 250); </script> 
<script>
var _gaq = _gaq || [];
_gs('chat', 'on', 'message_sent', function() {  
  _gaq.push(['_trackEvent', 'GoSquared', 'Chat message sent', 'GoSquared chat message sent']);
 });

_gs('chat', 'on', 'widget_opened', function() {
  _gaq.push(['_trackEvent', 'GoSquared', 'Chat widget opened', 'GoSquared chat widget opened']);
});
</script>
<!-- Acton Beacon -->
<script>/*<![CDATA[*/(function(w,a,b,d,s){w[a]=w[a]||{};w[a][b]=w[a][b]||{q:[],track:function(r,e,t){this.q.push({r:r,e:e,t:t||+new Date});}};var e=d.createElement(s);var f=d.getElementsByTagName(s)[0];e.async=1;e.src='//mailing.elconfidencialdigital.com/cdnr/300/acton/bn/tracker/16040';f.parentNode.insertBefore(e,f);})(window,'ActOn','Beacon',document,'script');ActOn.Beacon.track();/*]]>*/</script>
 
<script>
jQuery(document).ready(function($) {
  $('.widget-most-seeing-commented-content').find('.more-viewed span').html('Caliente');
  $('.widget-most-seeing-commented-content').find('.more-recent span').html('Reciente');
  if ($('.inner-msg .thanks').length > 0 ) {  
    $('.button-submit').remove();
    $('.submit-button').html( '<a href="/encuesta" role="button" class="btn btn-sm bg-site-color text-white text-uppercase mb-3">Ver más encuestas</a>' );
  }
});

if ($('.eca-column').length) {
    $('.eca-main .list-column').prepend($('.eca-column').closest('.widget'));
    $('.eca-column').addClass('d-block');
}
if ($('.mc-column').length) {
    $('.mc-main .list-column').prepend($('.mc-column').closest('.widget'));
    $('.mc-column').addClass('d-block');
}

jQuery(document).ready(function($) {
  setInterval(function(){
    $('.ad-slot').each(function() {
      var id = $(this).find('div').attr('id');
      if (id.substr(0,9) != 'sas_67028') {
        sas.refresh(id); 
      }
    });
  }, 180000);
});
</script>

<!-- Remove ads for registered users -->
<script>
jQuery(document).ready(function($) {
  var frontuser = JSON.parse(decodeURIComponent($.cookie('__onm_user')));
  if (frontuser && !frontuser.advertisements) {
   $('.main-container').addClass('logged-user');

   setTimeout(function(){
      var slots = document.querySelectorAll('.oat');

      for (var i = 0; i < slots.length; i++) {
          slots[i].remove();
      }
      $('#sas_71282').remove();
      $('.adsbygoogle').remove();
   }, 3000);
 }
});
</script>

<script>
var $buoop = {vs:{i:9,f:3.5,o:10.6,s:4,n:9}};

$buoop.ol = window.onload;
window.onload=function(){
 try {if ($buoop.ol) $buoop.ol();}catch (e) {};

 var e = document.createElement('script');
 e.setAttribute('src', 'https://browser-update.org/update.js');
 document.body.appendChild(e);
}
</script></body>
</html>
