<!doctype html>
<!--[if lt IE 8]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es_ES"> <![endif]-->
<!--[if IE 7]> <html class="no-js lt-ie9 lt-ie8" lang="es_ES"> <![endif]-->
<!--[if IE 8]> <html class="no-js lt-ie9" lang="es_ES"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es_ES"> <!--<![endif]-->
<head>
  
<title>Volvo XC60 D4 AWD Aut. Inscription. Con espíritu protector</title>
<meta name="keywords" content="Volvo,XC60,Audi Q5 2.0 TDI 190 CV,Mercedes-Benz GLC,Audi Q5,BMW X3,Jaguar F-Pace,Volvo XC60 D4 AWD,equipamiento Inscription" />
<meta name="description" content="Dentro de una gama muy variada en motorizaciones, la versión D4 AWD Automático Inscription monta un motor diésel de 2 litros de..." />
<meta name="date" scheme="W3CDTF" content="2018-09-02T01:00:00+0200" />
<meta name="DC.date.issued" scheme="W3CDTF" content="2018-09-02" />
<meta name="DC.date" scheme="W3CDTF" content="2018-09-02" />

  <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width , initial-scale=1.0">
  <meta name="generator" content="OpenNemas - Open Source News Management System" />
  <meta name="author" content="Confidencial Digital" />
  <meta http-equiv="Refresh" content="900; url=https://www.elconfidencialdigital.com/articulo/motor/volvo-xc60-d4-awd-aut-inscription-espiritu-protector/20180901172243115509.html" />
  <meta name="revisit-after" content="1 days" />
  <meta name="robots" content="index,follow" />
      <link href="https://plus.google.com/u/0/+RedaccionECD" rel="publisher" />
  
  <meta name="theme-color" content="#006aa4">

  <!-- Theme skin: default -->
  <link href="https://fonts.googleapis.com/css?family=Assistant:200,300,400,600,700,800|Material+Icons" rel="stylesheet" media="all">
  <link rel="stylesheet" type="text/css" href="/themes/amon/css/style.20180830141743.css" >

  <link rel='shorcut icon' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>
	<link rel='apple-touch-icon' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>
	<link rel='apple-touch-icon' sizes='57x57' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>
	<link rel='apple-touch-icon' sizes='60x60' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>
	<link rel='apple-touch-icon' sizes='72x72' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>
	<link rel='apple-touch-icon' sizes='76x76' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>
	<link rel='apple-touch-icon' sizes='114x114' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>
	<link rel='apple-touch-icon' sizes='120x120' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>
	<link rel='apple-touch-icon' sizes='144x144' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>
	<link rel='apple-touch-icon' sizes='152x152' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>
	<link rel='apple-touch-icon' sizes='180x180' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>
	<link rel='icon' sizes='192x192' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>
	<link rel='icon' sizes='96x96' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>
	<link rel='icon' sizes='32x32' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>
	<link rel='icon' sizes='16x16' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>



<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Volvo XC60 D4 AWD Aut. Inscription. Con espíritu protector">
<meta name="twitter:description" content="Dentro de una gama muy variada en motorizaciones, la versión D4 AWD Automático Inscription monta un motor diésel de 2 litros de cilindrada (190 CV) ligado a un sistema de tracción integral (AWD) a tiempo parcial y a un cambio automático de 8 relaciones. El nivel de equipamiento Inscription es el más alto de la gama.">
<meta name="twitter:site" content="@ecd_">
<meta name="twitter:domain" content="https://www.elconfidencialdigital.com/articulo/motor/volvo-xc60-d4-awd-aut-inscription-espiritu-protector/20180901172243115509.html">
<meta name="twitter:image" content="https://www.elconfidencialdigital.com/media/elconfidencialdigital/images/2018/09/01/2018090117252794126.jpg">
    <meta property="og:type" content="website" />
<meta property="og:title" content="Volvo XC60 D4 AWD Aut. Inscription. Con espíritu protector" />
<meta property="og:description" content="Dentro de una gama muy variada en motorizaciones, la versión D4 AWD Automático Inscription monta un motor diésel de 2 litros de cilindrada (190 CV) ligado a un sistema de tracción integral (AWD) a tiempo parcial y a un cambio automático de 8 relaciones. El nivel de equipamiento Inscription es el más alto de la gama." />
<meta property="og:url" content="https://www.elconfidencialdigital.com/articulo/motor/volvo-xc60-d4-awd-aut-inscription-espiritu-protector/20180901172243115509.html" />
<meta property="og:site_name" content="Confidencial Digital" />
<meta property="og:image" content="https://www.elconfidencialdigital.com/media/elconfidencialdigital/images/2018/09/01/2018090117252794126.jpg" />
<meta property="og:image:width" content="4320"/>
<meta property="og:image:height" content="2432"/>
<script type="application/ld+json">[{ "@context" : "http://schema.org", "@type" : "NewsArticle", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://www.elconfidencialdigital.com/articulo/motor/volvo-xc60-d4-awd-aut-inscription-espiritu-protector/20180901172243115509.html" }, "headline": "Volvo XC60 D4 AWD Aut. Inscription. Con espíritu protector", "author" : { "@type" : "Person", "name" : "Manuel Reyes" }, "datePublished" : "2018-09-01 17:22:43", "dateModified": "2018-09-01 17:40:22", "articleSection" : "Motor", "keywords": "Volvo,XC60,Audi Q5 2.0 TDI 190 CV,Mercedes-Benz GLC,Audi Q5,BMW X3,Jaguar F-Pace,Volvo XC60 D4 AWD,equipamiento Inscription", "url": "https://www.elconfidencialdigital.com/articulo/motor/volvo-xc60-d4-awd-aut-inscription-espiritu-protector/20180901172243115509.html", "wordCount": 1871, "description": "Dentro de una gama muy variada en motorizaciones, la versión D4 AWD Automático Inscription monta un motor diésel de 2 litros de cilindrada (190 CV) ligado a un sistema de tracción integral (AWD) a tiempo parcial y a un cambio automático de 8 relaciones. El nivel de equipamiento Inscription es el más alto de la gama. ", "publisher" : { "@type" : "Organization", "name" : "Confidencial Digital", "logo": { "@type": "ImageObject", "url": "https://www.elconfidencialdigital.com/asset/thumbnail%252C260%252C60%252Ccenter%252Ccenter/media/elconfidencialdigital/sections/ecd-logo-big-2018.png", "width": 260, "height": 60 }, "url": "https://www.elconfidencialdigital.com/" } ,"image": { "@type": "ImageObject", "url": "https://www.elconfidencialdigital.com/media/elconfidencialdigital/images/2018/09/01/2018090117252794126.jpg", "height": 2432, "width": 4320 }},{ "@context": "http://schema.org", "@type": "ImageObject", "author": "Manuel Reyes", "contentUrl": "https://www.elconfidencialdigital.com/media/elconfidencialdigital/images/2018/09/01/2018090117252794126.jpg", "height": 2432, "width": 4320, "datePublished": "2018-09-01 17:22:43", "caption": "1", "name": "Volvo XC60 D4 AWD Aut. Inscription. Con espíritu protector" }]</script>


  <script src="/themes/amon/js/header.20180830141743.js" ></script>
  
  <script src="/themes/amon/js/functions.20180830141743.js" ></script>

  <link rel="stylesheet" type="text/css" href="/dynamic/css/global.20180830141743.css" />
  
<link rel="stylesheet" type="text/css" href="/dynamic/css/frontpage/motor.12345.css" />


  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
  <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
  <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
  <![endif]-->

  <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.elconfidencialdigital.com/rss/" />
<link rel="amphtml" href="https://www.elconfidencialdigital.com/articulo/motor/volvo-xc60-d4-awd-aut-inscription-espiritu-protector/20180901172243115509.amp.html"/><link rel="canonical" href="https://www.elconfidencialdigital.com/articulo/motor/volvo-xc60-d4-awd-aut-inscription-espiritu-protector/20180901172243115509.html"/><script type="application/javascript" src="//ced.sascdn.com/tag/1426/smart.js" async></script> <script type="application/javascript">
  var targetingCode = '';

  

  var sas = sas || {};
  sas.cmd = sas.cmd || [];
  sas.cmd.push(function() {
    sas.setup({ networkid: 1426, domain: "https://www3.smartadserver.com", async: true });
  });
  sas.cmd.push(function() {
    sas.call("onecall", {
      siteId: 240866,
      pageId: 945550,
      formats: [
                  { id: 67017 },
                  { id: 67638 },
                  { id: 67338 },
                  { id: 67622 },
                  { id: 67623 },
                  { id: 67624 },
                  { id: 67625 },
                  { id: 67636 },
                  { id: 67627 },
                  { id: 67632 },
                  { id: 67633 },
                  { id: 67635 },
                  { id: 67634 },
                  { id: 67666 },
                  { id: 67665 },
              ],
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
<script>
  var _onmaq = _onmaq || {};

  _onmaq.width              = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
  _onmaq.category           = 'motor';
  _onmaq.contentId          = '115509';
  _onmaq.advertisementGroup = 'article_inner';
  _onmaq.debug              = false;
  _onmaq.device             = _onmaq.width < 768 ? 'phone' : (_onmaq.width < 992 ? 'tablet' : 'desktop');
  _onmaq.extension          = 'articles';
  _onmaq.cookieLifetime     = 300;
  _onmaq.slots              = [  ];
  _onmaq.url                = '/api/v1/advertisements';
  _onmaq.strings            = {
    'entering': 'Entrando en la página solicitada',
    'mark':     'Publicidad',
    'skip':     'Saltar publicidad'
  };

  (function() {
    var am = document.createElement('script');

    am.src   = '/assets/src/onm-am/am.1535847488.js';
    am.async = true;

    (document.getElementsByTagName('head')[0] ||
        document.getElementsByTagName('body')[0]).appendChild(am);
  })();
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-4982657-1', 'auto');
  ga('require', 'GTM-NNNTCRJ');
  ga('send', 'pageview');
</script>
<style>
.section-header .ads.parallax.adshidden > div {position: static;}
.container.ads, .container .ads {max-width: 100%;overflow: hidden!important;}
.preheader{z-index:20;}
.album-list .album-data .subtitle{z-index:15;}
.onm-new.onm-over .article-data .title{color:#fff;}
.widget-most-viewed-content .slider .onm-new .category-name {align-self: start;}
.widget-opinions-with-photo .widget-header,
.widget-opinions-with-photo .widget-header-line {display: none;}
.section-te_lo_aclaro .article-data.text-right {
    text-align: left!important;
}
.widget_last_in_section_photo .onm-new.onm-list .no-image {
  border-left: none;
}
.widget_last_in_section_photo.section-te_lo_aclaro .onm-new.onm-list .article-data {
  text-align: right!important;
}
.section-te_lo_aclaro .order-last {
    order: 0!important;
}
.body p span {text-decoration:none!important;}
.widget_yld {padding-top: 0;}
.video-page.inner-content .video-content [class^="smarty-"],
.video-page.inner-content .video-content .brid,
.video-page.inner-content .video-content .brid-poster{
  position: static!important;
}
.other-polls .widget-content .content:nth-of-type(-n+2) {display: none;}
.qc-cmp-persistent-link { display:none!important;}
</style>


<script async=true>
/* eslint-disable */
  var elem = document.createElement('script');
  elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
  elem.async = true;
  var scpt = document.getElementsByTagName('script')[0];
  scpt.parentNode.insertBefore(elem, scpt);
  (function() {
    var gdprAppliesGlobally = true;
    function addFrame() {
      if (!window.frames['__cmpLocator']) {
        if (document.body) {
          var body = document.body,
            iframe = document.createElement('iframe');
          iframe.style = 'display:none';
          iframe.name = '__cmpLocator';
          body.appendChild(iframe);
        } else {
          // In the case where this stub is located in the head,
          // this allows us to inject the iframe more quickly than
          // relying on DOMContentLoaded or other events.
          setTimeout(addFrame, 5);
        }
      }
    }
    addFrame();
    function cmpMsgHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json;
      if(msgIsString) {
        json = event.data.indexOf('__cmpCall') != -1 ? JSON.parse(event.data) : {};
      } else {
        json = event.data;
      }
      if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
          var returnMsg = { '__cmpReturn': {
          'returnValue': retValue,
          'success': success,
          'callId': i.callId
          }};
          event.source.postMessage(msgIsString ?
          JSON.stringify(returnMsg) : returnMsg, '*');
        });
      }
    }
    window.__cmp = function (c) {
      var b = arguments;
      if (!b.length) {
        return __cmp.a;
      } else if (b[0] === 'ping') {
        b[2]({ 'gdprAppliesGlobally': gdprAppliesGlobally,
          'cmpLoaded': false }, true);
      } else if (c == '__cmp') {
        return false;
      } else {
        if (typeof __cmp.a === 'undefined') {
          __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
      }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
      window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
      window.attachEvent('onmessage', cmpMsgHandler);
    }
  })();

  window.__cmp('init', {
    'Language': 'es',
    'Initial Screen Body Text Option': 1,
    'Publisher Name': 'Confidencial Digital',
    'Publisher Purpose IDs': [ 1, 2, 3, 4, 5 ],
    'Consent Scope': 'service',
    'No Option': false,
    'Default Value for Toggles': 'on',
    'UI Layout': 'banner',
    'Initial Screen Title Text': 'Tu privacidad es importante para nosotros',
    'Initial Screen Reject Button Text': 'No acepto',
    'Initial Screen Accept Button Text': 'Aceptar',
    'Initial Screen Purpose Link Text': 'Ver propósitos',
    'Initial Screen Body Text': 'Tanto nuestros partners como nosotros utilizamos cookies en nuestro sitio web para personalizar contenido y publicidad, proporcionar funcionalidades a las redes sociales, o analizar nuestro tráfico. Haciendo click consientes el uso de esta tecnologia en nuestra web. Puedes cambiar de opinion y personalizar tu consentimiento siempre que quieras volviendo a esta web',
    'Purpose Screen Title Text': 'Tu privacidad es importante para nosotros',
    'Purpose Screen Header Title Text': 'Configuración de privacidad',
    'Purpose Screen Body Text': 'Puedes configurar tus preferencias y elegir como quieres que tus datos sean utilizados para los siguientes propósitos. Puedes elegir configurar tus preferencias solo con nosotros independientemente del resto de nuestros partners. Cada propósito tiene una descripción para que puedas saber como nosotros y nuestros partners utilizamos tus datos',
    'Purpose Screen Enable All Button Text': 'Habilitar todo',
    'Purpose Screen Vendor Link Text': 'Ver lista completa de partners',
    'Purpose Screen Cancel Button Text': 'Cancelar',
    'Purpose Screen Save and Exit Button Text': 'Guardar y salir',
    'Vendor Screen Title Text': 'Tu privacidad es importante para nosotros',
    'Vendor Screen Body Text': 'Puedes dar tu consentimiento de manera individual a cada partner. Ver la lista de todos los propósitos para los cuales utilizan tus datos para tener más información. En algunos casos, las empresas pueden revelar que usan tus datos sin pedir tu consentimiento, en función de intereses legítimos. Puedes hacer click en su política de privacidad para obtener más información al respecto o para rechazarlo.',
    'Vendor Screen Reject All Button Text': 'Rechazar todo',
    'Vendor Screen Accept All Button Text': 'Aceptar todo',
    'Vendor Screen Purposes Link Text': 'Volver a los propósitos',
    'Vendor Screen Cancel Button Text': 'Cancelar',
    'Vendor Screen Save and Exit Button Text': 'Guardar y salir',
  });
</script>

<!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-W3V7Q7');</script>
    <!-- End Google Tag Manager -->
<script>
var _gaq = _gaq || [];
_gaq.push(['onm._setAccount', 'UA-40838799-5']);
_gaq.push(['onm._trackPageview']);
(function() {
var ga = document.createElement('script'); ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
})();
</script>
</head>

<body data-category="motor" data-twitter-user="ecd_">
<!-- Piwik -->
        <script>
        var _paq = _paq || [];
        _paq.push(['trackPageView']);
        _paq.push(['enableLinkTracking']);
        (function() {
            var u = (("https:" == document.location.protocol) ? "https://piwik.openhost.es/" : "https://piwik.openhost.es/");
            _paq.push(['setTrackerUrl', u+'piwik.php']);
            _paq.push(['setSiteId', 257]);
            var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
            g.async=true; g.defer=true;
            g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
        })();
        </script>
        <noscript>
            <img src="https://piwik.openhost.es/piwik.php?idsite=257" style="border:0" alt="" />
        </noscript>
        <!-- End Piwik Tracking Code -->
<!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W3V7Q7"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<script>/*<![CDATA[*/(function(w,a,b,d,s){w[a]=w[a]||{};w[a][b]=w[a][b]||{q:[],track:function(r,e,t){this.q.push({r:r,e:e,t:t||+new Date});}};var e=d.createElement(s);var f=d.getElementsByTagName(s)[0];e.async=1;e.src='//mailing.elconfidencialdigital.com/cdnr/300/acton/bn/tracker/16040';f.parentNode.insertBefore(e,f);})(window,'ActOn','Beacon',document,'script');ActOn.Beacon.track();/*]]>*/</script>

  <div class="main-container container-fluid pl-0 pr-0">
    
<div class="section-header section-header-special section-header-motor">
  
  <header class="main-header cat-motor">
  <div class="header">
    <nav class="navbar preheader fixed-top">
      <div class="nav navbar-nav">
        <ul class="list-inline">
          <li class="small-menu">
            <div class="sections-top-block">
              <!-- Toggle button for categories -->
              <div class="sections-top-button">
                <div><i class="mi material-icons"></i></div>
              </div>
              <div class="sections-top-megamenu">
                
  <div class="container-fluid">
    <div class="sections-top">
      <div class="container">
        <ul class="menu row">
                                                                                                                                                                                                                                                                                                                                                                                                                                                <li class="col-12 col-md-6 col-lg-3 py-2 py-md-5 section menu-header    ">
              <a href="/" title="Sección: Secciones" class="bg-site-color bg-third-color  -color mb-3" >
                Secciones
              </a>
                              <ul class="submenu">
                                      <li class="subcat ">
                      <a href="/" title="Portada" class="-color" >
                        Portada
                      </a>
                    </li>
                                      <li class="subcat el_chivato">
                      <a href="/blog/section/el_chivato" title="El Chivato" class="el_chivato-color" >
                        El Chivato
                      </a>
                    </li>
                                      <li class="subcat el_chau-chau">
                      <a href="/blog/section/el_chau-chau" title="El Chau-Chau" class="el_chau-chau-color" >
                        El Chau-Chau
                      </a>
                    </li>
                                      <li class="subcat politica">
                      <a href="/blog/section/politica" title="Política" class="politica-color" >
                        Política
                      </a>
                    </li>
                                      <li class="subcat medios">
                      <a href="/blog/section/medios" title="Medios" class="medios-color" >
                        Medios
                      </a>
                    </li>
                                      <li class="subcat defensa">
                      <a href="/blog/section/defensa" title="Defensa" class="defensa-color" >
                        Defensa
                      </a>
                    </li>
                                      <li class="subcat dinero">
                      <a href="/blog/section/dinero" title="Dinero" class="dinero-color" >
                        Dinero
                      </a>
                    </li>
                                      <li class="subcat seguridad">
                      <a href="/blog/section/seguridad" title="Seguridad" class="seguridad-color" >
                        Seguridad
                      </a>
                    </li>
                                      <li class="subcat vivir">
                      <a href="/blog/section/vivir" title="Vivir" class="vivir-color" >
                        Vivir
                      </a>
                    </li>
                                      <li class="subcat casas_reales">
                      <a href="/blog/section/casas_reales" title="Casas reales" class="casas_reales-color" >
                        Casas reales
                      </a>
                    </li>
                                      <li class="subcat deportes">
                      <a href="/blog/section/deportes" title="Deportes" class="deportes-color" >
                        Deportes
                      </a>
                    </li>
                                      <li class="subcat la_buena_vida">
                      <a href="/seccion/la_buena_vida/" title="La buena vida" class="la_buena_vida-color" >
                        La buena vida
                      </a>
                    </li>
                                  </ul>
                          </li>
                                                                                                                                                                                                                                                            <li class="col-12 col-md-6 col-lg-3 py-2 py-md-5 section menu-header #   ">
              <a href="#" title="Sección: Máxima Actualidad" class="bg-site-color bg-third-color # #-color mb-3"  target="_blank">
                Máxima Actualidad
              </a>
                              <ul class="submenu">
                                      <li class="subcat defensa">
                      <a href="/tags/defensa" title="Defensa" class="e-defensa"  target="_blank">
                        Defensa
                      </a>
                    </li>
                                      <li class="subcat gobierno">
                      <a href="/tags/gobierno" title="Gobierno" class="e-gobierno"  target="_blank">
                        Gobierno
                      </a>
                    </li>
                                      <li class="subcat militares">
                      <a href="/tags/ejercito" title="Militares" class="e-militares"  target="_blank">
                        Militares
                      </a>
                    </li>
                                      <li class="subcat franco">
                      <a href="/tags/franco" title="Franco" class="e-franco"  target="_blank">
                        Franco
                      </a>
                    </li>
                                      <li class="subcat psc">
                      <a href="/tags/psc" title="PSC" class="e-psc"  target="_blank">
                        PSC
                      </a>
                    </li>
                                      <li class="subcat elpais">
                      <a href="/tags/el-pais" title="El País" class="e-elpais"  target="_blank">
                        El País
                      </a>
                    </li>
                                  </ul>
                          </li>
                                                                                                                                                                                                                                                                                          <li class="col-12 col-md-6 col-lg-3 py-2 py-md-5 section menu-header #   ">
              <a href="#" title="Sección: A fondo" class="bg-site-color bg-third-color # #-color mb-3"  target="_blank">
                A fondo
              </a>
                              <ul class="submenu">
                                      <li class="subcat ya-lo-dijo">
                      <a href="/seccion/ya-lo-dijo/" title="Ya lo dijo" class="ya-lo-dijo-color" >
                        Ya lo dijo
                      </a>
                    </li>
                                      <li class="subcat te_lo_aclaro">
                      <a href="/blog/section/te_lo_aclaro" title="Te lo aclaro" class="te_lo_aclaro-color" >
                        Te lo aclaro
                      </a>
                    </li>
                                      <li class="subcat opinion">
                      <a href="/opinion/" title="Tribunas" class="opinion-color" >
                        Tribunas
                      </a>
                    </li>
                                      <li class="subcat blog">
                      <a href="/blog/" title="Blogs" class="blog-color" >
                        Blogs
                      </a>
                    </li>
                                      <li class="subcat poll">
                      <a href="/poll/" title="Encuesta" class="poll-color" >
                        Encuesta
                      </a>
                    </li>
                                      <li class="subcat album">
                      <a href="/album/" title="Galerías" class="album-color" >
                        Galerías
                      </a>
                    </li>
                                      <li class="subcat video">
                      <a href="/video/" title="Vídeos" class="video-color" >
                        Vídeos
                      </a>
                    </li>
                                  </ul>
                          </li>
                                                                                                                                                                                                <li class="col-12 col-md-6 col-lg-3 py-2 py-md-5 section menu-header #   ">
              <a href="#" title="Sección: Nuestras Webs" class="bg-site-color bg-third-color # #-color mb-3"  target="_blank">
                Nuestras Webs
              </a>
                              <ul class="submenu">
                                      <li class="subcat monarquiaconfidencial">
                      <a href="https://monarquia.elconfidencialdigital.com/" title="Monarquía Confidencial" class="e-monarquiaconfidencial"  target="_blank">
                        Monarquía Confidencial
                      </a>
                    </li>
                                      <li class="subcat religionconfidencial">
                      <a href="https://religion.elconfidencialdigital.com/" title="Religión Confidencial" class="e-religionconfidencial"  target="_blank">
                        Religión Confidencial
                      </a>
                    </li>
                                      <li class="subcat elconfidencialautonomico">
                      <a href="https://autonomico.elconfidencialdigital.com/" title="El Confidencial Autonómico" class="e-elconfidencialautonomico"  target="_blank">
                        El Confidencial Autonómico
                      </a>
                    </li>
                                      <li class="subcat confidencialjudicial">
                      <a href="https://judicial.elconfidencialdigital.com/" title="Confidencial Judicial" class="e-confidencialjudicial"  target="_blank">
                        Confidencial Judicial
                      </a>
                    </li>
                                  </ul>
                          </li>
                    <li class="col-12 col-md-6 d-block d-lg-none py-2 py-md-5 list-more">
            <a href="" title="Sección: Más" class="bg-site-color bg-third-color mb-3">
              Más
            </a>
            <ul class="">
              
      <li class="caliente">
      <a href="/seccion/caliente/" title="Caliente" >
        Caliente
      </a>
    </li>
      <li class="polemico">
      <a href="/seccion/polemico/" title="Polémico" >
        Polémico
      </a>
    </li>
  

              
      <li class="https://mailing.elconfidencialdigital.com/acton/fs/blocks/showLandingPage/a/16040/p/p-0047/t/page/fm/0">
      <a href="https://mailing.elconfidencialdigital.com/acton/fs/blocks/showLandingPage/a/16040/p/p-0047/t/page/fm/0" title="Hazte socio"  target="_blank">
        Hazte socio
      </a>
    </li>
  

              
      <li class="quienes-somos">
      <a href="/estaticas/quienes-somos/" title="Quiénes Somos" >
        Quiénes Somos
      </a>
    </li>
      <li class="politica-de-privacidad">
      <a href="/estaticas/politica-de-privacidad/" title="Política de privacidad y aviso legal" >
        Política de privacidad y aviso legal
      </a>
    </li>
      <li class="publicidad">
      <a href="/estaticas/publicidad/" title="Publicidad" >
        Publicidad
      </a>
    </li>
      <li class="/estaticas/alta-boletin.html">
      <a href="/estaticas/alta-boletin.html" title="Suscríbete al boletín"  target="_blank">
        Suscríbete al boletín
      </a>
    </li>
      <li class="/estaticas/envianos-tu-noticia.html">
      <a href="/estaticas/envianos-tu-noticia.html" title="Envíanos tu noticia"  target="_blank">
        Envíanos tu noticia
      </a>
    </li>
  

            </ul>
          </li>
        </ul>
      </div>
    </div>
    <div class="sections-top-curtain"></div>
  </div>



              </div>
            </div>
          </li>
          <li class="search">
            <div class="main-search-form search-block">
    <form class="navbar-form" action="/search" method="GET">
        <div class="form-input">
            <input type="text" name="tag_name" class="form-control" placeholder="buscar">
        </div>
        <button type="submit" class="search-button"><i class="mi material-icons">search</i><span></span></button>
    </form>
</div>
          </li>
          <li class="list-inline-statics d-none d-lg-block">
            <ul class="list-inline">
              
      <li class="caliente">
      <a href="/seccion/caliente/" title="Caliente" >
        Caliente
      </a>
    </li>
      <li class="polemico">
      <a href="/seccion/polemico/" title="Polémico" >
        Polémico
      </a>
    </li>
  

            </ul>
          </li>
        </ul>
      </div>

                  <div class="innerbar">
        <div class="navbar-header header-logo">
                      <div class="d-block">
              <a href="/"><img alt="Confidencial Digital" title="Confidencial Digital" src="/media//elconfidencialdigital/sections/ecd-logo-mini-2.png" ></a>
            </div>
                  </div>
        <div class="innerbar-breadcrumb">
                        <h2 class="title">Volvo XC60 D4 AWD Aut. Inscription. Con espíritu protector</h2>
                    </div>

        <div class="innerbar-morenews">
        </div>
      </div>
      
      <div class="navbar-header header-logo">
                        <div class="navbar-brand mr-0">
          <h2 class="text-center">                          <span class="d-none d-md-block">
                <a href="/" title="Confidencial Digital">
                  <img src="/media//elconfidencialdigital/sections/ecd-logo-big-2018.png" title="Confidencial Digital" alt="Confidencial Digital">
                 <div class="d-none">Confidencial Digital</div>
                </a>
              </span>
                              <span class="d-block d-md-none">
                  <a href="/"><img alt="Confidencial Digital" title="Confidencial Digital" src="/media//elconfidencialdigital/sections/ecd-logo-mini-2.png" ></a>
                </span>
                                    </h2>          <div class="claim site-color third-color d-none d-md-block"><h3><div class="widget">  <div class="text-container">La web de las personas informadas que desean estar más informadas</div>
</div></h3></div>
        </div>
      </div>

      <div class="nav navbar-nav navbar-right">
        <div class="utilities-menu text-left">
          <ul class="list-inline">
            
      <li class="https://mailing.elconfidencialdigital.com/acton/fs/blocks/showLandingPage/a/16040/p/p-0047/t/page/fm/0">
      <a href="https://mailing.elconfidencialdigital.com/acton/fs/blocks/showLandingPage/a/16040/p/p-0047/t/page/fm/0" title="Hazte socio"  target="_blank">
        Hazte socio
      </a>
    </li>
  

            <li class="nav-item dropdown menu-statics">
              <a class="nav-link dropdown-toggle" href="#" id="navbarDropdownStatics" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="mi material-icons">folder</i></a>
              <div class="dropdown-menu dropdown-menu-right" aria-labelledby="navbarDropdownStatics">
                

      <a class="dropdown-item item quienes-somos" href="/estaticas/quienes-somos/" title="Quiénes Somos" >
      <span> Quiénes Somos</span>
    </a>
      <a class="dropdown-item item politica-de-privacidad" href="/estaticas/politica-de-privacidad/" title="Política de privacidad y aviso legal" >
      <span> Política de privacidad y aviso legal</span>
    </a>
      <a class="dropdown-item item publicidad" href="/estaticas/publicidad/" title="Publicidad" >
      <span> Publicidad</span>
    </a>
      <a class="dropdown-item item estaticasalta-boletin.html" href="/estaticas/alta-boletin.html" title="Suscríbete al boletín"  target="_blank">
      <span> Suscríbete al boletín</span>
    </a>
      <a class="dropdown-item item estaticasenvianos-tu-noticia.html" href="/estaticas/envianos-tu-noticia.html" title="Envíanos tu noticia"  target="_blank">
      <span> Envíanos tu noticia</span>
    </a>
  

              </div>
            </li>
            <li class="nav-item dropdown menu-socials">
              <a class="nav-link dropdown-toggle" href="#" id="navbarDropdownSocials" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="mi material-icons">share</i></a>
              <div class="dropdown-menu dropdown-menu-right" aria-labelledby="navbarDropdownSocials">
                <ul class="social-links list-inline">
      <li class="item-facebook">
      <a href="https://www.facebook.com/elconfidencialdigital.ecd/" class="facebook" target="_blank">
        <i class="fa fa-facebook"></i> <span>Facebook</span>
      </a>
    </li>
        <li class="item-twitter">
      <a href="https://twitter.com/ecd_" class="twitter" target="_blank">
        <i class="fa fa-twitter"></i> <span>Twitter</span>
      </a>
    </li>
        <li class="item-linkedin">
      <a href="https://www.linkedin.com/company/el-confidencial-digital/" class="linked-in" target="_blank">
        <i class="fa fa-linkedin"></i> <span>Linkedin</span>
      </a>
    </li>
        <li class="item-google">
      <a href="https://plus.google.com/u/0/+RedaccionECD" class="google-plus" target="_blank">
        <i class="fa fa-google"></i> <span>Google</span>
      </a>
    </li>
        <li class="item-instagram">
      <a href="https://www.instagram.com/elconfidencialdigital/" class="instagram" target="_blank">
        <i class="fa fa-instagram"></i> <span>Instagram</span>
      </a>
    </li>
          <li class="item-youtube">
      <a href="https://www.youtube.com/channel/UCeJQpRM2BQEGsqsuOHznMKA" class="youtube" target="_blank">
        <i class="fa fa-youtube"></i> <span>Youtube</span>
      </a>
    </li>
      <li class="item-rss">
    <a href="/rss/listado" target="_blank" title="RSS">
      <i class="fa fa-rss"></i> <span>RSS</span>
    </a>
  </li>
</ul>

              </div>
            </li>
            <li class="nav-item dropdown menu-user">
              <div class="user-area">
                
                  <script type="text/javascript">
                      jQuery(function($){
                          $.ajax({
                              url : '/user/menu',
                              success: function(data){
                                  $('.user-ajax').html(data);
                              }
                          });
                      });
                  </script>

                  <div class="user-ajax">
                      <!-- Fetch html content by ajax -->
                  </div>
                
              </div>
            </li>
          </ul>
        </div>
      </div>

      <progress class="reading-progress second-site-color color-" value="0"></progress>
    </nav>
  </div>
</header>
  <div class="ads bg-black parallax">
    <div class="ads ads-header">
  <div class="megabanner">
        </div>
  <div>
    <div class="ad-left">
      <div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="sas_67017"></div> <script type="application/javascript">
  sas.cmd.push(function() {
    sas.render("67017");
  });
</script>
</div>    </div>
    <div class="ad-right">
          </div>
  </div>
</div><!--.ads_header-->
  </div>
  
</div>


    <div class="main-wrapper">
      <div class="container">
        
</div>
<div class="inf_article">
  <div class="container-fluid pl-0 pr-0 article-special article-motor">
    <section class="article ">
      <div id="main" class="inner-content">
                  <div class="article-header article-header-special">

  <div class="row justify-content-center align-items-center">
    <div class="col-12 col-md-5 col-lg-4">
      <div class="specials-logo d-block">
                  <a href="/seccion/la_buena_vida/" title="La Buena Vida">
            <img class="img-fluid" alt="Motor" src="/media//elconfidencialdigital/sections/labuenavida-de-ecd-logo.png">
          </a>
              </div>
    </div>
    <div class="specials-submenu col-12">
      
  <nav class="navbar navbar-special justify-content-center">
    <ul class="navbar-nav">
                                                                                                                                                                                                                                                                                                      <li class="nav-item la_buena_vida active  hassubmenu _dropdown">
          <a href="/seccion/la_buena_vida/" title="Sección: La Buena Vida" class="nav-link La Buena Vida-color _dropdown-toggle" id="navbarDropdownMenuLink" data-toggle="dropdown" >
            La Buena Vida
          </a>
                            </li>
                                        <li class="nav-item _subcat estilos ">
                  <a class="nav-link" href="/blog/section/estilos" title="estilos" >
                    Estilos
                  </a>
                </li>
                              <li class="nav-item _subcat negocio ">
                  <a class="nav-link" href="/blog/section/negocio" title="negocio" >
                    Negocio
                  </a>
                </li>
                              <li class="nav-item _subcat gadgets ">
                  <a class="nav-link" href="/blog/section/gadgets" title="gadgets" >
                    Gadgets
                  </a>
                </li>
                              <li class="nav-item _subcat motor active">
                  <a class="nav-link" href="/blog/section/motor" title="motor" >
                    Motor
                  </a>
                </li>
                              <li class="nav-item _subcat gourmet ">
                  <a class="nav-link" href="/blog/section/gourmet" title="gourmet" >
                    Gourmet
                  </a>
                </li>
                              <li class="nav-item _subcat cuidate ">
                  <a class="nav-link" href="/blog/section/cuidate" title="cuídate" >
                    Cuídate
                  </a>
                </li>
                              <li class="nav-item _subcat destinos ">
                  <a class="nav-link" href="/blog/section/destinos" title="destinos" >
                    Destinos
                  </a>
                </li>
                              <li class="nav-item _subcat tendencias ">
                  <a class="nav-link" href="/blog/section/tendencias" title="tendencias" >
                    Tendencias
                  </a>
                </li>
                              <li class="nav-item _subcat cursos ">
                  <a class="nav-link" href="/blog/section/cursos" title="cursos" >
                    Cursos
                  </a>
                </li>
                              <li class="nav-item _subcat juridico ">
                  <a class="nav-link" href="/blog/section/juridico" title="jurídico" >
                    Jurídico
                  </a>
                </li>
                                  </ul>
        <div class="menu-nav d-block d-xl-none hidden">
      <div class="prev"><i class="mi material-icons">keyboard_arrow_left</i></div>
      <div class="next"><i class="mi material-icons">keyboard_arrow_right</i></div>
    </div>
      </nav>


    </div>
  </div>

  <div class="container">
          <div class="article-media">
        <figure class="cover-img">
                    <img src="/asset/zoomcrop%252C1366%252C800%252Ccenter%252Ccenter/media/elconfidencialdigital/images/2018/09/01/2018090117252794126.jpg"  alt="Volvo XC60 D4 AWD Automático Inscription" class="onm-image img-responsive" title="Volvo XC60 D4 AWD Automático Inscription">
                  </figure>
                  <div class="row">
            <div class="photo-subtitle col-2 col-lg-3">
              <i class="mi material-icons site-color">photo_camera</i>Volvo XC60 D4 AWD Automático Inscription
            </div>
          </div>
              </div>
        <div class="row">
      <div class="article-data col-10 col-lg-8 offset-1 offset-xl-3">
        <h2 class="category-header bg-second-color bg-motor text-center">Motor</h2>
                  <h3 class="pretitle site-color text-motor text-center text-white">
             Prueba</h3>
                          <h1 class="title text-center">Volvo XC60 D4 AWD Aut. Inscription. Con espíritu protector</h1>
                          <h3 class="subtitle text-center">Con poco más de un año de vigencia en el mercado,  la segunda generación del Volvo XC60 representa a la marca sueca en segmento de los SUV de lujo de tamaño medio.</h3>
              </div>
    </div>
  </div>
</div>
        
        <div class="container">
          <div class="row no-gutters">
            <div class="metadata-col col-3 col-lg-2 col-xl-3 d-none d-lg-block stick">
              <div class="smart-sticky">
                <!-- Content info -->
                <div class="content-meta">
  <div class="content-meta-label">Fecha</div>
  <span class="content-meta-date">02/09/18</span><span class="content-meta-time"><i class="mi material-icons">access_time</i> 1:00</span>
</div>

<div class="content-meta">
  <div class="content-meta-label">Compartir</div>
  
<div class="sharrre-tools">
  <div class="sharrre" data-title="Compartir" data-url="/articulo/motor/volvo-xc60-d4-awd-aut-inscription-espiritu-protector/20180901172243115509.html">
    <ul class="">
      <li id="twitter-5970" class="nav-item twitter">
        <a class="box" href="https://twitter.com/share?text=Volvo+XC60+D4+AWD+Aut.+Inscription.+Con+esp%C3%ADritu+protector&amp;via=ecd_&amp;url=https://www.elconfidencialdigital.com/articulo/motor/volvo-xc60-d4-awd-aut-inscription-espiritu-protector/20180901172243115509.html">
          <span class="share"><i class="fa fa-twitter"></i></span>
        </a>
      </li>
      <li id="facebook-5970" class="nav-item facebook" data-url="https://www.elconfidencialdigital.com/articulo/motor/volvo-xc60-d4-awd-aut-inscription-espiritu-protector/20180901172243115509.html" data-text="Volvo XC60 D4 AWD Aut. Inscription. Con espíritu protector"></li>
      <li id="googleplus-5970" class="nav-item googleplus" data-url="https://www.elconfidencialdigital.com/articulo/motor/volvo-xc60-d4-awd-aut-inscription-espiritu-protector/20180901172243115509.html" data-text="Volvo XC60 D4 AWD Aut. Inscription. Con espíritu protector"></li>
      <li id="whatsapp-5970" class="nav-item whatsapp only-share d-block d-md-none">
        <a class="box" href="whatsapp://send?text=Volvo%20XC60%20D4%20AWD%20Aut.%20Inscription.%20Con%20esp%C3%ADritu%20protector%20-%20https%3A%2F%2Fwww.elconfidencialdigital.com%2Farticulo%2Fmotor%2Fvolvo-xc60-d4-awd-aut-inscription-espiritu-protector%2F20180901172243115509.html"><span class="share"><i class="fa fa-whatsapp"></i></span>
        </a>
      </li>
      <li id="linkedin-5970" class="nav-item linkedin d-none d-md-block">
        <a class="box" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.elconfidencialdigital.com%2Farticulo%2Fmotor%2Fvolvo-xc60-d4-awd-aut-inscription-espiritu-protector%2F20180901172243115509.html&amp;token=&amp;isFramed=true">
          <span class="share"><i class="fa fa-linkedin"></i></span>
        </a>
      </li>

      <div class="clearfix mb-2"></div>

      
      <li class="nav-item share-mail only-share d-none d-md-block">
        <a class="button-share-by-email box" href="/content/share-by-email/115509" data-url="/content/share-by-email/115509" data-toggle="modal" data-target="#share-by-email-5970" title="Enviar esta noticia">
          <span class="share"><i class="fa fa-envelope-o"></i></span>
        </a>
      </li>
      <li class="nav-item comments only-share d-none d-md-block">
        <a class="button-comments box" href="#comentarios"  title="Comentarios">
          <span class="share"><i class="fa fa-comment"></i></span>
        </a>
      </li>
            <li class="nav-item print only-share d-none d-md-block">
                <a class="button-print box" href="/content/print/volvo-xc60-d4-awd-aut-inscription-espiritu-protector/20180901172243115509" data-url="/content/print/volvo-xc60-d4-awd-aut-inscription-espiritu-protector/20180901172243115509" title="Imprimir esta página">
          <span class="share"> <i class="fa fa-print"></i></span>
        </a>
      </li>
          </ul>
  </div>
</div>

<div class="modal fade" id="share-by-email-5970" tabindex="-1" role="dialog" aria-labelledby="share-by-email-5970" aria-hidden="true">
  <div class="modal-dialog modal-dialog-centered" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <h4 class="modal-title" id="myModalLabel-5970">Enviar a un amigo</h4>
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
      </div>
      <div class="modal-body">
      </div>
    </div><!-- /.modal-content -->
  </div><!-- /.modal-dialog -->
</div><!-- /.modal -->

<script type="text/javascript">
  $('#twitter-5970').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#linkedin-5970').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#facebook-5970').sharrre({
    share: {
      facebook: true
    },
    template: '<a class="box" href="#"><span class="share"><i class="fa fa-facebook-official"></i></span></a>',
    enableHover: false,
    enableTracking: true,
    urlCurl: '/utilities/sharrre',
    click: function(api, options) {
      api.openPopup('facebook');
    }
  });
  $('#googleplus-5970').sharrre({
    share: {
      googlePlus: true
    },
    template: '<a class="box" href="#"><span class="share"><i class="fa fa-google-plus"></i></span></a>',
    enableHover: false,
    enableTracking: true,
    urlCurl: '/utilities/sharrre',
    click: function(api, options) {
      api.openPopup('googlePlus');
    }
  });
</script>
</div>

<div class="content-meta">
  <div class="content-meta-label">Sección</div>
  <a class="site-color" href="/blog/section/motor" title="Motor">Motor</a>
</div>

<div class="content-meta">
  <div class="content-meta-label">Archivado en</div>
  <div class="content-meta-tags site-color">
   <a  class="tags"   href="/tags/volvo" title="Volvo">Volvo</a> <a  class="tags"   href="/tags/xc60" title="XC60">XC60</a> <a  class="tags"   href="/tags/audi-q5-20-tdi-190-cv" title="Audi Q5 2.0 TDI 190 CV">Audi Q5 2.0 TDI 190 CV</a> <a  class="tags"   href="/tags/mercedes-benz-glc" title="Mercedes-Benz GLC">Mercedes-Benz GLC</a> <a  class="tags"   href="/tags/audi-q5" title="Audi Q5">Audi Q5</a> <a  class="tags"   href="/tags/bmw-x3" title="BMW X3">BMW X3</a> 
  </div>
</div>
                                  <div class="related-content">
    <div class="widget-header header-title bg-site-color"><span>Relacionados</span></div>
    <div class="related-owl-carousel owl-carousel owl-theme colorize-text">
            <div class="onm-new-related item">
            <div class="article-media">
        <figure class="cover-img">
          <a href="/articulo/motor/Volvo-XC60-Velando-armas/20170828001639086502.html" title="Volvo XC60. Velando armas">
            <img src="/media/elconfidencialdigital/images/2017/08/28/ECDIMA20170828_0007_1.jpg" alt="Volvo XC60. Velando armas" />
          </a>
        </figure>
      </div>
            <div class="article-data">
        <h4 class="section site-color">
          Motor
        </h4>
        <h3 class="title">
          <a title="Volvo XC60. Velando armas" href="/articulo/motor/Volvo-XC60-Velando-armas/20170828001639086502.html"><span class="res-article" ></span>Volvo XC60. Velando armas</a>
        </h3>
      </div>
    </div>
                <div class="onm-new-related item">
            <div class="article-media default-image">
                                <i class="fa fa-file-text-o site-color"></i>
            
      </div>
            <div class="article-data">
        <h4 class="section site-color">
          El Chau-Chau
        </h4>
        <h3 class="title">
          <a title="El coche Volvo que utiliza Jaime de Marichalar" href="/articulo/el_chau-chau/coche-Volvo-utiliza-Jaime-Marichalar/20041208000000039669.html"><span class="res-article" ></span>El coche Volvo que utiliza Jaime de Marichalar</a>
        </h3>
      </div>
    </div>
                <div class="onm-new-related item">
            <div class="article-media default-image">
                                <i class="fa fa-file-text-o site-color"></i>
            
      </div>
            <div class="article-data">
        <h4 class="section site-color">
          El Chivato
        </h4>
        <h3 class="title">
          <a title="Las regatas de la Volvo Ocean Race han abierto una ‘puerta de atrás’ al tráfico de ilegales a través de la ruta Alicante-Orán" href="/articulo/el_chivato/Volvo-Ocean-Race-ilegales-Alicante-Oran/20080730000000052267.html"><span class="res-article" ></span>Las regatas de la Volvo Ocean Race han abierto una ‘puerta de atrás’ al tráfico de ilegales a través de la ruta Alicante-Orán</a>
        </h3>
      </div>
    </div>
                <div class="onm-new-related item">
            <div class="article-media">
        <figure class="cover-img">
          <a href="/articulo/motor/Infiniti-Q30-Premium/20180127215643088223.html" title="Infiniti Q30 1.6tc Premium 7DCT. Un soplo de aire fresco">
            <img src="/media/elconfidencialdigital/images/2018/01/27/ECDIMA20180127_0008_1.jpg" alt="Infiniti Q30 1.6tc Premium 7DCT. Un soplo de aire fresco" />
          </a>
        </figure>
      </div>
            <div class="article-data">
        <h4 class="section site-color">
          Motor
        </h4>
        <h3 class="title">
          <a title="Infiniti Q30 1.6tc Premium 7DCT. Un soplo de aire fresco" href="/articulo/motor/Infiniti-Q30-Premium/20180127215643088223.html"><span class="res-article" ></span>Infiniti Q30 1.6tc Premium 7DCT. Un soplo de aire fresco</a>
        </h3>
      </div>
    </div>
          </div>
</div>

<script type="text/javascript">
jQuery(document).ready(function($) {
  var rcCarousel = $('.related-owl-carousel');
  rcCarousel.owlCarousel({
    autoplay: false,
    autoplayTimeout: 2000,
    autoplayHoverPause: true,
    loop: true,
    nav: true,
    dots: true,
    navText: ['<i class="material-icons">chevron_left</i>','<i class="material-icons">chevron_right</i>'],
    items: 1,
    URLhashListener:false,
    responsive: {
      0: {
        stagePadding: 30,
        margin: 10
      },
      576 : {
        margin: 0,
        stagePadding: 0,
      }
    }
  })
});
</script>

                              </div>
            </div>

            <div class="content-col col-12 col-lg-6 col-xl-6 px-lg-3 stick">
              <div class="smart-sticky">
                <article id="article-115509" class="article-115509 format category-59">
                  <div class="metadata-body">
                    <div class="content-meta">
                                                                    <span class="author-name agency site-color">
                          <a href="/author/manuel-reyes" target="_blank" title="manuel-reyes">Manuel Reyes</a>
                        </span>
                        <span class="author-net">
                          <i class="mi material-icons">chevron_right</i>
                                                    <a href="/rss/author/manuel-reyes" target="_blank" class="custom-button button-rss"><i class="fa fa-rss"></i></a>
                        </span>
                        <br/>
                      
                      <span class="content-meta-date d-lg-none">02/09/18</span>
                      <span class="content-meta-time d-lg-none"><i class="mi material-icons">access_time</i> 1:00</span>
                    </div>
                  </div>

                  <div class="content-data">
                                          <div class="summary"><p><strong>Dentro de una gama muy variada en motorizaciones, la versión D4 AWD Automático Inscription monta un motor diésel de 2 litros de cilindrada (190 CV) ligado a un sistema de tracción integral (AWD) a tiempo parcial y a un cambio automático de 8 relaciones. El nivel de equipamiento Inscription es el más alto de la gama.</strong></p>
</div>
                                        <div class="content-body inner-article-data">
                                                                  <div class="body motor">
                        <p>Los Volvo suelen ser coches bastante longevos en lo que respecta a su vida comercial. Un aspecto que dice mucho de su aceptación, pues cuando algo funciona hay que ser especialmente cuidadoso con los cambios. Lo habitual es que los modelos de marcas generalistas tengan una vida media de seis años, periodo que suele extenderse hasta los nueve en el caso de vehículos de fabricantes especialistas.</p><div class="ad-slot oat oat-visible oat-top " data-mark="Te puede interesar"><div id="sas_67627"></div> <script type="application/javascript">
  sas.cmd.push(function() {
    sas.render("67627");
  });
</script>
</div>

<p><img alt="" src="https://mailing.elconfidencialdigital.com/cdnr/300/acton/attachment/16040/f-089d/1/-/-/-/-/j2.jpg" /></p>

<p>Nada menos que doce años estuvo en catálogo, el primer Volvo XC90. Su hermano pequeño, el XC60, siguió sus pasos. Irrumpió en el mercado en 2008 y estuvo vigente hasta 2017, año en el que fue sustituido por esta segunda generación del Volvo XC60.</p><div class="ad-slot oat oat-visible oat-top " data-mark="Te puede interesar"><div id="sas_67632"></div> <script type="application/javascript">
  sas.cmd.push(function() {
    sas.render("67632");
  });
</script>
</div>

<p><img alt="" src="https://mailing.elconfidencialdigital.com/cdnr/300/acton/attachment/16040/f-089e/1/-/-/-/-/j3.jpg" /></p>

<p>Es difícil, con la avalancha de nuevos SUV que inunda el mercado, que el XC60 pueda revalidar el éxito de su antecesor. Fue líder de ventas de su categoría en Europa, además de representar el 30 por ciento del total de las ventas globales de Volvo. Sin embargo esgrime importantes argumentos, de mucho calado, para cautivar al cliente de los SUV de lujo de este tamaño, desde un agraciado diseño hasta esa importante batería de innovadoras tecnologías en materia de seguridad que estrenó.</p><div class="ad-slot oat oat-visible oat-top " data-mark="Te puede interesar"><div id="sas_67633"></div> <script type="application/javascript">
  sas.cmd.push(function() {
    sas.render("67633");
  });
</script>
</div>

<p><img alt="" src="https://mailing.elconfidencialdigital.com/cdnr/300/acton/attachment/16040/f-0890/1/-/-/-/-/j4.jpg" /></p>

<p>Tecnologías que poco a poco se han ido introduciendo en el resto de modelos de la marca. Al fin y al cabo Volvo y la seguridad siempre han ido de la mano, son dos buenos socios, aunque también no es menos cierto que el fabricante sueco ha sabido vender muy bien este maridaje.</p><div class="ad-slot oat oat-visible oat-top " data-mark="Te puede interesar"><div id="sas_67634"></div> <script type="application/javascript">
  sas.cmd.push(function() {
    sas.render("67634");
  });
</script>
</div>

<p><img alt="" src="https://mailing.elconfidencialdigital.com/cdnr/300/acton/attachment/16040/f-0891/1/-/-/-/-/j5.jpg" /></p>

<p>El Volvo XC60 se ha desarrollado sobre la nueva plataforma modular SPA, base de las Series 60 y 90. Forma parte del ambicioso plan de renovación de productos que emprendió Volvo en 2015, con el lanzamiento del XC90, y continuó en 2016 con la comercialización de los S90 y V90. Los pilares sobre los que se ha asentado su desarrollo son, una arquitectura modular, el empleo de nuevos motores de 4 cilindros en línea, la electrificación y la conducción autónoma.</p><div class="ad-slot oat oat-visible oat-top " data-mark="Te puede interesar"><div id="sas_67635"></div> <script type="application/javascript">
  sas.cmd.push(function() {
    sas.render("67635");
  });
</script>
</div>

<p><img alt="" src="https://mailing.elconfidencialdigital.com/cdnr/300/acton/attachment/16040/f-0892/1/-/-/-/-/j6.jpg" /></p>

<p>Con 4,69 m de longitud, sus rivales naturales hay que buscarlos en vehículos como, el Mercedes-Benz GLC, Audi Q5, BMW X3 o Jaguar F-Pace, por poner unos significativos ejemplos. Su diseño sigue las pautas marcadas por su hermano mayor, el XC90, aunque ha echado mano de una serie de recursos estilísticos para tener su propia identidad. De esta forma, en el frontal, las típicas luces diurnas en forma de martillo de Thor se extienden ahora hasta la parrilla, mientras en el lateral destaca una personal concavidad, en forma de trapecio, que ocupa la parte baja de las puertas.</p>

<p><img alt="" src="https://mailing.elconfidencialdigital.com/cdnr/300/acton/attachment/16040/f-0893/1/-/-/-/-/j7.jpg" style="width: 1366px; height: 782px;" /></p>

<h2><strong>Innovadores sistemas de seguridad en primicia.</strong></h2>

<p>Cuando se lanzó el XC60 al mercado, hace poco más de un año, fue portador de toda una serie de avances y primicias para dar un valor añadido al producto, además de causar un buscado golpe de efecto. Toda una exigencia que viene siendo como una norma para el fabricante sueco a la hora de lanzar un nuevo vehículo. Si por otro lado se tiene en cuenta el culto que rinde Volvo a la seguridad, era de suponer que el Volvo XC60 pondría toda la carne en el asador en este apartado. A este respecto, introduce tres innovadores sistemas de seguridad en los que tiene un papel protagonista el automatismo de la servodirección eléctrica.</p>

<p><img alt="" src="https://mailing.elconfidencialdigital.com/cdnr/300/acton/attachment/16040/f-0894/1/-/-/-/-/j8.jpg" /></p>

<p>El primero de estos dispositivos es, el llamado sistema de atenuación de colisiones con vehículos del carril contrario, que se activaría en dos fases si el conductor invadiera de forma involuntaria dicho carril. Primeramente lanzaría un aviso, y si no surtiera efecto a continuación la asistencia automática de la dirección movería el volante en sentido inverso, situando de nuevo el vehículo en su carril.</p>

<p><img alt="" src="https://mailing.elconfidencialdigital.com/cdnr/300/acton/attachment/16040/f-0895/1/-/-/-/-/j9.jpg" /></p>

<p>Funciona en un rango de velocidades comprendido entre 60 y 140 km/h. Asimismo, en esta misma línea trabaja el City Safety con ayuda a la dirección, que evita impactos con otro coche que circule delante, bien se encuentre detenido o &nbsp;se incorpore a la vía de forma súbita. En este caso, si la aplicación automática de los frenos no fuera suficiente para evitar la colisión, entraría en acción la dirección para efectuar un cambio de trayectoria capaz de esquivar el vehículo o cualquier otro obstáculo (se activa entre 50 y 100 km/h).</p>

<p><img alt="" src="https://mailing.elconfidencialdigital.com/cdnr/300/acton/attachment/16040/f-0896/1/-/-/-/-/j10.jpg" /></p>

<p>Por último, de todo este protocolo de actuación&nbsp; también se beneficia el sistema BLIS de alerta de ángulo muerto, que informa al conductor de la presencia de otros vehículos en los puntos ciegos. El BLIS asimismo utiliza los servicios de la dirección para evitar choques con otros coches que se encuentren en los ángulos muertos, volviendo a colocar el vehículo en su carril mediante la acción automática del volante.</p>

<p><img alt="" src="https://mailing.elconfidencialdigital.com/cdnr/300/acton/attachment/16040/f-0897/1/-/-/-/-/j11.jpg" /></p>

<p>Con un habitáculo tremendamente acogedor, el interior del XC60 sigue los tradicionales dictados de calidad de Volvo. Emplea materiales de primerísima calidad y un salpicadero de impactante diseño en el que destaca la pantalla táctil vertical de grandes dimensiones del sistema multimedia. Desde la misma se controlan todas las funciones del coche, audio, teléfono, navegación, climatizador, etc.</p>

<p><img alt="" src="https://mailing.elconfidencialdigital.com/cdnr/300/acton/attachment/16040/f-0898/1/-/-/-/-/j12.jpg" /></p>

<p>Esta pantalla&nbsp; con formato de tablet está muy bien resuelta tanto en lo que respecta a visualización como a la presentación de los distintos menús, si bien, como es lógico, necesita de un pequeño periodo de adaptación. Por otra parte podría haber excluido los controles del climatizador o que éste también se pudiera manipular por medio de su propio panel. De esta forma no habría que buscar en la propia pantalla una función que se opera con bastante frecuencia, resultando su manejo más directo y sencillo, a la par que seguro. En lo que respecta al cuadro de instrumentos, consta de una pantalla de 12,3 pulgadas en el acabado Inscription.</p>

<p><img alt="" src="https://mailing.elconfidencialdigital.com/cdnr/300/acton/attachment/16040/f-0899/1/-/-/-/-/j13.jpg" /></p>

<h2><strong>Motor diésel de 190 CV y suspensión muy cómoda</strong></h2>

<p>Toda la gama XC60 incorpora de serie elementos como, la advertencia del cambio de carril, el airbag de rodilla para el conductor, el aviso de colisión frontal con frenado automático, el sistema de mantenimiento de carril o el control de descenso de pendientes. El nivel de acabado superior, el Inscription, &nbsp;incluye entre otros componentes, el ajuste de modo de conducción, asiento de conductor con reglaje eléctrico, llantas de 19 pulgadas, molduras cromadas, panel de instrumentos digital de 12,3 pulgadas, tapicería parcial en cuero, parrilla con listones verticales en plata mate con perfil cromado y doble escape. Cabe señalar, que no deja de ser un tanto paradójico que en el acabado Inscription haya que recurrir a las opciones para disponer de reglaje eléctrico en el asiento del pasajero o calefacción en los asientos delanteros.</p>

<p><img alt="" src="https://mailing.elconfidencialdigital.com/cdnr/300/acton/attachment/16040/f-089a/1/-/-/-/-/j14.jpg" /></p>

<p>El Volvo XC60 D4 AWD Automático Inscription tiene un precio de 56.157 euros en la <a href="https://www.volvocars.com/es" target="_blank">web de Volvo</a>&nbsp;puede encontrar toda la información. Oculta bajo el capó un motor diésel de 4 cilindros en línea con 2 litros de cilindrada que desarrolla 190 CV. Es un propulsor con potencial suficiente para mover con cierta agilidad el vehículo, vaya vacío o totalmente cargado.</p>
<script type="text/javascript" src="//services.brid.tv/player/build/brid.min.js"></script>

<div class="brid" id="Brid_35816297" itemprop="video" itemscope="" itemtype="http://schema.org/VideoObject" style="width:16;height:9;">&nbsp;</div>
<script type="text/javascript"> $bp("Brid_35816297", {"id":"13023","width":"16","height":"9","video":"288487"}); </script>

<p>&nbsp;</p>

<p>Destaca especialmente la contundente respuesta que ofrece desde muy abajo. Aquí la práctica coincide totalmente con la teoría, pues alcanza la cifra de par máximo (400 Nm) a tan solo 1.750 rpm, estirándose hasta las 2.500 rpm. En el apartado de las prestaciones, alcanza una velocidad máxima de 205 km/h, acelerando de 0 a 100 km/h en 8,4 s. Los consumos son discretos. Circulando por carretera a velocidades legales, se sitúa alrededor de los 7 l/100 km, mientras el homologado en ciclo mixto es de 5,6 l/100 km.</p>
<script type="text/javascript" src="//services.brid.tv/player/build/brid.min.js"></script>

<div class="brid" id="Brid_35816348" itemprop="video" itemscope="" itemtype="http://schema.org/VideoObject" style="width:16;height:9;">&nbsp;</div>
<script type="text/javascript"> $bp("Brid_35816348", {"id":"13023","width":"16","height":"9","video":"288488"}); </script>

<p>&nbsp;</p>

<p>Con respecto al cambio automático que lleva acoplado solo caben elogios, realiza los cambios entre las distintas marchas con extremada suavidad a la vez que prontitud. Tiene 8 relaciones y es de tipo convertidor. El conjunto mecánico se completa con el sistema de tracción integral 4WD a tiempo parcial, que en condiciones normales de utilización prima la tracción a las ruedas delanteras. Una vez en marcha, este Volvo destaca por la comodidad que brinda la suspensión, además de por el cuidadoso aislamiento del habitáculo.</p>

<p>De todas formas, el motor de 4 cilindros se muestra bastante silencioso, con independencia del aislamiento acústico. Ello se traduce en un vehículo bastante confortable que mima a todos sus ocupantes e invita a largos viajes. Gracias a la tracción 4x4 y a una respetable altura libre al suelo de 21,6 cm también se defiende muy bien en las salidas camperas.</p>
                      </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </div>

                                        <div class="metadata-bodyend mt-4 d-lg-none">
                                            <div class="content-meta">
                        <div class="content-meta-label">Archivado en</div>
                        <div class="content-meta-tags site-color">
                         <a  class="tags"   href="/tags/volvo" title="Volvo">Volvo</a> <a  class="tags"   href="/tags/xc60" title="XC60">XC60</a> <a  class="tags"   href="/tags/audi-q5-20-tdi-190-cv" title="Audi Q5 2.0 TDI 190 CV">Audi Q5 2.0 TDI 190 CV</a> <a  class="tags"   href="/tags/mercedes-benz-glc" title="Mercedes-Benz GLC">Mercedes-Benz GLC</a> <a  class="tags"   href="/tags/audi-q5" title="Audi Q5">Audi Q5</a> <a  class="tags"   href="/tags/bmw-x3" title="BMW X3">BMW X3</a> 
                        </div>
                      </div>
                                          </div>
                    <div class="ads ad-inner">
  <div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="sas_67636"></div> <script type="application/javascript">
  sas.cmd.push(function() {
    sas.render("67636");
  });
</script>
</div>
</div>
                    <div class="pagination"></div>
                  </div>
                </article>
              </div>
            </div>

            <aside class="sidebar-col col-12 col-lg-4 col-xl-3 stick">
              <div class="smart-sticky">
                <div class="last-column">
  <div class="row justify-content-center">
    <div class="col-12 col-md-6 d-lg-none">
      <div class="related-content">
    <div class="widget-header header-title bg-site-color"><span>Relacionados</span></div>
    <div class="related-owl-carousel owl-carousel owl-theme colorize-text">
            <div class="onm-new-related item">
            <div class="article-media">
        <figure class="cover-img">
          <a href="/articulo/motor/Volvo-XC60-Velando-armas/20170828001639086502.html" title="Volvo XC60. Velando armas">
            <img src="/media/elconfidencialdigital/images/2017/08/28/ECDIMA20170828_0007_1.jpg" alt="Volvo XC60. Velando armas" />
          </a>
        </figure>
      </div>
            <div class="article-data">
        <h4 class="section site-color">
          Motor
        </h4>
        <h3 class="title">
          <a title="Volvo XC60. Velando armas" href="/articulo/motor/Volvo-XC60-Velando-armas/20170828001639086502.html"><span class="res-article" ></span>Volvo XC60. Velando armas</a>
        </h3>
      </div>
    </div>
                <div class="onm-new-related item">
            <div class="article-media default-image">
                                <i class="fa fa-file-text-o site-color"></i>
            
      </div>
            <div class="article-data">
        <h4 class="section site-color">
          El Chau-Chau
        </h4>
        <h3 class="title">
          <a title="El coche Volvo que utiliza Jaime de Marichalar" href="/articulo/el_chau-chau/coche-Volvo-utiliza-Jaime-Marichalar/20041208000000039669.html"><span class="res-article" ></span>El coche Volvo que utiliza Jaime de Marichalar</a>
        </h3>
      </div>
    </div>
                <div class="onm-new-related item">
            <div class="article-media default-image">
                                <i class="fa fa-file-text-o site-color"></i>
            
      </div>
            <div class="article-data">
        <h4 class="section site-color">
          El Chivato
        </h4>
        <h3 class="title">
          <a title="Las regatas de la Volvo Ocean Race han abierto una ‘puerta de atrás’ al tráfico de ilegales a través de la ruta Alicante-Orán" href="/articulo/el_chivato/Volvo-Ocean-Race-ilegales-Alicante-Oran/20080730000000052267.html"><span class="res-article" ></span>Las regatas de la Volvo Ocean Race han abierto una ‘puerta de atrás’ al tráfico de ilegales a través de la ruta Alicante-Orán</a>
        </h3>
      </div>
    </div>
                <div class="onm-new-related item">
            <div class="article-media">
        <figure class="cover-img">
          <a href="/articulo/motor/Infiniti-Q30-Premium/20180127215643088223.html" title="Infiniti Q30 1.6tc Premium 7DCT. Un soplo de aire fresco">
            <img src="/media/elconfidencialdigital/images/2018/01/27/ECDIMA20180127_0008_1.jpg" alt="Infiniti Q30 1.6tc Premium 7DCT. Un soplo de aire fresco" />
          </a>
        </figure>
      </div>
            <div class="article-data">
        <h4 class="section site-color">
          Motor
        </h4>
        <h3 class="title">
          <a title="Infiniti Q30 1.6tc Premium 7DCT. Un soplo de aire fresco" href="/articulo/motor/Infiniti-Q30-Premium/20180127215643088223.html"><span class="res-article" ></span>Infiniti Q30 1.6tc Premium 7DCT. Un soplo de aire fresco</a>
        </h3>
      </div>
    </div>
          </div>
</div>

<script type="text/javascript">
jQuery(document).ready(function($) {
  var rcCarousel = $('.related-owl-carousel');
  rcCarousel.owlCarousel({
    autoplay: false,
    autoplayTimeout: 2000,
    autoplayHoverPause: true,
    loop: true,
    nav: true,
    dots: true,
    navText: ['<i class="material-icons">chevron_left</i>','<i class="material-icons">chevron_right</i>'],
    items: 1,
    URLhashListener:false,
    responsive: {
      0: {
        stagePadding: 30,
        margin: 10
      },
      576 : {
        margin: 0,
        stagePadding: 0,
      }
    }
  })
});
</script>

    </div>
    <div class="col-12 col-md-6 col-lg-12">
      <div class="row">
        <div class="col-12">
          <div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="sas_67338"></div> <script type="application/javascript">
  sas.cmd.push(function() {
    sas.render("67338");
  });
</script>
</div>                    
                  </div>
        <div class="col-12">
          <div class="widget bg-site-color p-3">
  <div class="widget-subscribe">
    <div class="widget-header bg-second-color">
      <span>Gratis</span>
    </div>
    <div class="widget-header-line bg-second-color"></div>
    <div class="widget-content">
      <form>
        <div class="form-group mt-4 mb-4">
          <h5 class="text-white font-weight-light">Quiero estar informado con el <strong>Boletín Diario</strong> en mi correo</h5>
        </div>
        <div class="form-row mt-4">
          <div class="col-12 my-1">
            <a role="button" href="/estaticas/alta-boletin.html" title="Suscríbete" class="btn btn-primary btn-lg btn-block bg-second-color border-0">Suscribirse ahora</a>
          </div>
        </div>
      </form>
    </div>
  </div>
</div>
        </div>
      </div>

      <div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="sas_67622"></div> <script type="application/javascript">
  sas.cmd.push(function() {
    sas.render("67622");
  });
</script>
</div>                  <div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="sas_67623"></div> <script type="application/javascript">
  sas.cmd.push(function() {
    sas.render("67623");
  });
</script>
</div>      
      <div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="sas_67624"></div> <script type="application/javascript">
  sas.cmd.push(function() {
    sas.render("67624");
  });
</script>
</div>      <div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="sas_67625"></div> <script type="application/javascript">
  sas.cmd.push(function() {
    sas.render("67625");
  });
</script>
</div>            
    </div>
  </div>
</div>
              </div>
            </aside>

                        <div class="content-meta mobile-sharetools d-block d-lg-none">
              
<div class="sharrre-tools">
  <div class="sharrre" data-title="Compartir" data-url="/articulo/motor/volvo-xc60-d4-awd-aut-inscription-espiritu-protector/20180901172243115509.html">
    <ul class="nav nav-fill">
      <li id="twitter-226" class="nav-item twitter">
        <a class="box" href="https://twitter.com/share?text=Volvo+XC60+D4+AWD+Aut.+Inscription.+Con+esp%C3%ADritu+protector&amp;via=ecd_&amp;url=https://www.elconfidencialdigital.com/articulo/motor/volvo-xc60-d4-awd-aut-inscription-espiritu-protector/20180901172243115509.html">
          <span class="share"><i class="fa fa-twitter"></i></span>
        </a>
      </li>
      <li id="facebook-226" class="nav-item facebook" data-url="https://www.elconfidencialdigital.com/articulo/motor/volvo-xc60-d4-awd-aut-inscription-espiritu-protector/20180901172243115509.html" data-text="Volvo XC60 D4 AWD Aut. Inscription. Con espíritu protector"></li>
      <li id="googleplus-226" class="nav-item googleplus" data-url="https://www.elconfidencialdigital.com/articulo/motor/volvo-xc60-d4-awd-aut-inscription-espiritu-protector/20180901172243115509.html" data-text="Volvo XC60 D4 AWD Aut. Inscription. Con espíritu protector"></li>
      <li id="whatsapp-226" class="nav-item whatsapp only-share d-block d-md-none">
        <a class="box" href="whatsapp://send?text=Volvo%20XC60%20D4%20AWD%20Aut.%20Inscription.%20Con%20esp%C3%ADritu%20protector%20-%20https%3A%2F%2Fwww.elconfidencialdigital.com%2Farticulo%2Fmotor%2Fvolvo-xc60-d4-awd-aut-inscription-espiritu-protector%2F20180901172243115509.html"><span class="share"><i class="fa fa-whatsapp"></i></span>
        </a>
      </li>
      <li id="linkedin-226" class="nav-item linkedin d-none d-md-block">
        <a class="box" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.elconfidencialdigital.com%2Farticulo%2Fmotor%2Fvolvo-xc60-d4-awd-aut-inscription-espiritu-protector%2F20180901172243115509.html&amp;token=&amp;isFramed=true">
          <span class="share"><i class="fa fa-linkedin"></i></span>
        </a>
      </li>

      <div class="clearfix mb-2"></div>

      
      <li class="nav-item share-mail only-share d-none d-md-block">
        <a class="button-share-by-email box" href="/content/share-by-email/115509" data-url="/content/share-by-email/115509" data-toggle="modal" data-target="#share-by-email-226" title="Enviar esta noticia">
          <span class="share"><i class="fa fa-envelope-o"></i></span>
        </a>
      </li>
      <li class="nav-item comments only-share d-none d-md-block">
        <a class="button-comments box" href="#comentarios"  title="Comentarios">
          <span class="share"><i class="fa fa-comment"></i></span>
        </a>
      </li>
            <li class="nav-item print only-share d-none d-md-block">
                <a class="button-print box" href="/content/print/volvo-xc60-d4-awd-aut-inscription-espiritu-protector/20180901172243115509" data-url="/content/print/volvo-xc60-d4-awd-aut-inscription-espiritu-protector/20180901172243115509" title="Imprimir esta página">
          <span class="share"> <i class="fa fa-print"></i></span>
        </a>
      </li>
          </ul>
  </div>
</div>

<div class="modal fade" id="share-by-email-226" tabindex="-1" role="dialog" aria-labelledby="share-by-email-226" aria-hidden="true">
  <div class="modal-dialog modal-dialog-centered" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <h4 class="modal-title" id="myModalLabel-226">Enviar a un amigo</h4>
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
      </div>
      <div class="modal-body">
      </div>
    </div><!-- /.modal-content -->
  </div><!-- /.modal-dialog -->
</div><!-- /.modal -->

<script type="text/javascript">
  $('#twitter-226').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#linkedin-226').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#facebook-226').sharrre({
    share: {
      facebook: true
    },
    template: '<a class="box" href="#"><span class="share"><i class="fa fa-facebook-official"></i></span></a>',
    enableHover: false,
    enableTracking: true,
    urlCurl: '/utilities/sharrre',
    click: function(api, options) {
      api.openPopup('facebook');
    }
  });
  $('#googleplus-226').sharrre({
    share: {
      googlePlus: true
    },
    template: '<a class="box" href="#"><span class="share"><i class="fa fa-google-plus"></i></span></a>',
    enableHover: false,
    enableTracking: true,
    urlCurl: '/utilities/sharrre',
    click: function(api, options) {
      api.openPopup('googlePlus');
    }
  });
</script>
            </div>
            
            <div class="more-article-navigation">
  <div class="row justify-content-end">
    <div class="col-12 col-sm-8 col-md-6 col-lg-5">
      <div class="widget-header bg-second-color">
        <span>Siguiente</span>
      </div>
    </div>
    <div class="w-100"></div>
    <div class="col-12 col-sm-8 col-md-6 col-lg-5">
      <div class="widget"><div class="widget-next-previous">
        </div>
</div>
      <progress class="next-article-progress site-color" value="0"></progress>
    </div>
  </div>
</div>
          </div>
        </div>
      </div>
    </section>
  </div>

  <div class="wrapper-other-contents">
    <div class="widget machine-related-contents">
      <div class="header-title big-header bg-site-color offset-1 offset-md-2">More in this section</div>
    <div class="widget-header-line bg-site-color"></div>
  <div class="container">
    <div class="widget-content">
      <div class="last-contents row mt-3 mb-3">
                                          <div class="item col-12 col-xl-6 big-metro px-0">
                          <article class="onm-new">
                <div class="article-media img-default">
                                    <figure class="cover-img">
                    <a href="https://www.elconfidencialdigital.com/articulo/motor/ds-x-tense-elogio-asimetria/20180830141602115464.html">
                      <img src="/asset/thumbnail%252C630%252C340%252Ccenter%252Ccenter/media/elconfidencialdigital/images/2018/08/30/2018083014192749011.jpg"  alt="DS X E-Tense. Elogio de la asimetría">
                    </a>
                  </figure>
                                  </div>
                <div class="article-data">
                  <h3 class="title">
                    <a href="/articulo/motor/ds-x-tense-elogio-asimetria/20180830141602115464.html">
                      DS X E-Tense. Elogio de la asimetría
                    </a>
                  </h3>
                </div>
              </article>
            </div>
                                                    <div class="item col-12 col-md-6 med-metro col-xl-3 px-0 pl-lg-0">
                          <article class="onm-new">
                <div class="article-media img-default">
                                    <figure class="cover-img">
                    <a href="https://www.elconfidencialdigital.com/articulo/motor/honda-cr-v-altamente-tecnologico/20180829192025115446.html">
                      <img src="/asset/thumbnail%252C630%252C340%252Ccenter%252Ccenter/media/elconfidencialdigital/images/2018/08/29/2018082919214660942.jpg"  alt="Honda CR-V. Altamente tecnológico">
                    </a>
                  </figure>
                                  </div>
                <div class="article-data">
                  <h3 class="title">
                    <a href="/articulo/motor/honda-cr-v-altamente-tecnologico/20180829192025115446.html">
                      Honda CR-V. Altamente tecnológico
                    </a>
                  </h3>
                </div>
              </article>
            </div>
                                                    <div class="item col-6 col-xl-3 half-metro px-0 pl-3 pl-sm-0">
                          <article class="onm-new">
                <div class="article-media img-default">
                                    <figure class="cover-img">
                    <a href="https://www.elconfidencialdigital.com/articulo/motor/mazda6-la-fuerza-del-diseno/20180827132907115373.html">
                      <img src="/asset/thumbnail%252C630%252C340%252Ccenter%252Ccenter/media/elconfidencialdigital/images/2018/08/27/2018082713310554706.jpg"  alt="Mazda6. La fuerza del diseño">
                    </a>
                  </figure>
                                  </div>
                <div class="article-data">
                  <h3 class="title">
                    <a href="/articulo/motor/mazda6-la-fuerza-del-diseno/20180827132907115373.html">
                      Mazda6. La fuerza del diseño
                    </a>
                  </h3>
                </div>
              </article>
            </div>
                                                    <div class="item col-6 col-xl-3 half-metro half-metro-top pl-0 pr-0 offset-0 offset-md-6 offset-xl-9">
                          <article class="onm-new">
                <div class="article-media img-default">
                                    <figure class="cover-img">
                    <a href="https://www.elconfidencialdigital.com/articulo/motor/nuevas-acusaciones-bruselas-sector-automovil-solucion-emisiones-tiene-ser-global/20180825133036115345.html">
                      <img src="/asset/thumbnail%252C630%252C340%252Ccenter%252Ccenter/media/elconfidencialdigital/images/2018/08/25/2018082513272194078.jpg"  alt="Nuevas acusaciones de Bruselas al sector del automóvil. La solución a las emisiones tiene que ser global">
                    </a>
                  </figure>
                                  </div>
                <div class="article-data">
                  <h3 class="title">
                    <a href="/articulo/motor/nuevas-acusaciones-bruselas-sector-automovil-solucion-emisiones-tiene-ser-global/20180825133036115345.html">
                      Nuevas acusaciones de Bruselas al sector del automóvil. La solución a las emisiones tiene que ser global
                    </a>
                  </h3>
                </div>
              </article>
            </div>
                        </div>
    </div>
  </div>
</div>
    <div class="ads container">
    <div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="sas_67666"></div> <script type="application/javascript">
  sas.cmd.push(function() {
    sas.render("67666");
  });
</script>
</div>    </div>
        <section class="bg-grey pt-4 pb-4">
      <div class="offset-1 offset-md-2 widget-header big-header bg-site-color">
        <span>Comentarios</span>
      </div>
      <div class="widget-header-line bg-site-color"></div>
      <div class="container">
        <div id="comentarios" class="article-comments">
  
      
    <div id="comments_thread"></div>
    <script src="/assets/js/jquery-onm/jquery.onmcomments.20180830142413.js" ></script>
    <script type="text/javascript" defer>
    $('#comments_thread').onmComments({
      content_id: '115509',
      elems_per_page: '16'
    });
    var contentURL = 'https%3A%2F%2Fwww.elconfidencialdigital.com%2Farticulo%2Fmotor%2Fvolvo-xc60-d4-awd-aut-inscription-espiritu-protector%2F20180901172243115509.html';
    </script>
    
  </div>
      </div>
    </section>
        <div class="ads container">
    <div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="sas_67665"></div> <script type="application/javascript">
  sas.cmd.push(function() {
    sas.render("67665");
  });
</script>
</div>    </div>
    <section class="bg-site-color pt-4 pb-4 d-none d-lg-block">
      <div class="widget-header big-header bg-second-color offset-1 offset-md-2 offset-xs-0">
  <span>Gratis</span>
</div>
<div class="widget-header-line bg-second-color"></div>
<div class="container">
  <div class="row justify-content-center">
    <div class="col-12 col-lg-8">
      <form>
        
        <div class="form-row mt-4 mb-4 align-items-center">
          <div class="col-12 col-md-8 my-1">
            <h5 class="text-white mb-0">Quiero estar informado con el <strong>Boletín Diario</strong> en mi correo</h5>
            
          </div>
          <div class="col-12 col-md-4 my-1">
            <a role="button" href="/estaticas/alta-boletin.html" title="Suscríbete" class="btn btn-primary btn-lg btn-block bg-second-color border-0">Suscribirse ahora</a>
          </div>
        </div>
      </form>
    </div>
  </div>
</div>
    </section>
  </div>
</div>
<div>

      </div>
    </div>
  </div>

  

<div class="container ads">
  <div class="ads ads-footer">
  <div class="ad-left">
    <div class="ad-slot oat oat-visible oat-top " data-mark="Publicidad"><div id="sas_67638"></div> <script type="application/javascript">
  sas.cmd.push(function() {
    sas.render("67638");
  });
</script>
</div>  </div>
  <div class="ad-right">
      </div>
</div>
</div>
<footer class="footer mb-5 pb-lg-0 mb-lg-0">
        <div class="footer-logo">
    <div class="footer-img">
      <a href="/"><img alt="Confidencial Digital" title="Confidencial Digital" src="/media//elconfidencialdigital/sections/ecd-logo-mini-2.png"></a>
    </div>
  </div>
    <div class="footer-content container-fluid">
    <div class="container">
      <div class="row footer-data align-items-center">
        <div class="contact-data col-12 col-md-7 col-lg-8">
          <div class="footer-text">
            <p>Todos los derechos reservados. Esta información es para el uso exclusivo de los lectores de Confidencial Digital. No está autorizada su difusión ni citando la fuente. Publicaciones Confidenciales. C/Naranjo 3, 1º Dcha 28039 Madrid. Teléfono:&nbsp;&nbsp;+34 91 445 96 97</p>

          </div>
        </div>
        <div class="developed col-12 col-md-5 col-lg-4 text-center">
          <div class="developed-by">
    <div class="opennemas">
        <a href="https://www.opennemas.com/" title="Opennemas by Openhost" target="_blank">
                        <img src="/assets/images/logos/opennemas-powered.png" alt="OpenNeMaS CMS by Openhost" />
                    </a>
    </div>
</div>
        </div>
      </div>
    </div>
  </div>

</footer>


  <script src="/assets/js/onm/jquery.onm-stats.20180830142413.js" ></script><script>
                jQuery.onmStats({ content_id: '115509' });;
            </script>
  

   

  


<script>   var adint = setInterval(function () {     var slots = document.getElementsByClassName('hidden-' + _onmaq.device);      if (slots.length === 0) {       clearInterval(adint);     }      for (var j = 0; j < slots.length; j++) {       slots[j].remove();     }   }, 250); </script> 
<script>

jQuery(document).ready(function($) {

$('.wrapper-other-contents form .btn-primary .bg-second-color').html('Suscribirse ahora');

 var user = JSON.parse(decodeURIComponent($.cookie('__onm_user')));
  if (user && !user.advertisements) {
    var slots = document.querySelectorAll('.oat');

    for (var i = 0; i < slots.length; i++) {
      slots[i].remove();
    }
  }
         $('.machine-related-contents').find('.header-title.big-header').html('Más en esta sección');
         $('.widget-most-seeing-commented-content').find('.more-viewed span').html('Caliente');
         $('.widget-most-seeing-commented-content').find('.more-recent span').html('Reciente');
  if ($('.inner-msg .thanks').length > 0 ) {  
           $('.button-submit').remove();
           $('.submit-button').html( '<a href="/encuesta" role="button" class="btn btn-sm bg-site-color text-white text-uppercase mb-3">Ver más encuestas</a>' );

  }
 
});

if ($('.eca-column').length) {
    $('.eca-main .list-column').prepend($('.eca-column').closest('.widget'));
    $('.eca-column').addClass('d-block');
}
if ($('.mc-column').length) {
    $('.mc-main .list-column').prepend($('.mc-column').closest('.widget'));
    $('.mc-column').addClass('d-block');
}
$.fn.isOnScreen = function(){
  var viewport = {};
  viewport.top = $(window).scrollTop();
  viewport.bottom = viewport.top + $(window).height();
  var bounds = {};
  bounds.top = this.offset().top;
  bounds.bottom = bounds.top + this.outerHeight();
  return ((bounds.top <= viewport.bottom) && (bounds.bottom >= viewport.top));
};
var Scrolling = false;
var scrollingPage = function() {
  if ($('.section-header .parallax').isOnScreen()) {$('.section-header .parallax').removeClass('adshidden')} else {$('.section-header .parallax').addClass('adshidden')};
  Scrolling = false;
}
$(window).on('scroll', function() {
  if (!Scrolling) {
    Scrolling = true;
    setInterval(scrollingPage, 250);
  }
});


function isElementInViewport(el) {
  var rect = el[0].getBoundingClientRect();
  return (
    rect.top >= 0
    &&
    rect.bottom <= $(window).height()
  );
}
 
jQuery(document).ready(function($) {
if ($(window).width() < 768) {
  setInterval(function(){
    $('.ad-slot').each(function() {
        var id = $(this).find('div').attr('id');
        sas.refresh(id); 
    });
  }, 90000);
} else {
  setInterval(function(){
    $('.ad-slot').each(function() {
        var id = $(this).find('div').attr('id');
        sas.refresh(id); 
    });
  }, 45000);
}
});
</script>
</body>
</html>
