<!doctype html>
<!--[if lt IE 8]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]> <html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]> <html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<head>
  
<title>Julio Anguita, en la UCI en estado crítico tras sufrir una parada cardiaca en su casa de Córdoba</title>
<meta name="keywords" content="Julio Anguita" />
<meta name="description" content="El ex alcalde y exlíder de IU, que tuvo que ser reanimado por el 061, se encuentra con ventilación mecánica" />
<meta name="date" scheme="W3CDTF" content="2020-05-09T15:47:56+0200" />
<meta name="DC.date.issued" scheme="W3CDTF" content="2020-05-09" />
<meta name="DC.date" scheme="W3CDTF" content="2020-05-09" />

  <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width , initial-scale=1.0">
  <meta name="generator" content="OpenNemas - Open Source News Management System" />
  <meta name="author" content="Confidencial Digital" />
  <meta http-equiv="Refresh" content="864000; url=https://www.elconfidencialdigital.com/articulo/otros/julio-anguita-uci-estado-critico-sufrir-parada-cardiaca-casa-cordoba/20200509154753144574.html" />
  <meta name="revisit-after" content="1 days" />
  <meta name="robots" content="index,follow" />

  <meta name="theme-color" content="#006aa4">

  <!-- Theme skin: default -->
  <link href="https://fonts.googleapis.com/css?family=Assistant:200,300,400,600,700,800|Material+Icons" rel="stylesheet" media="all">
  <link rel="stylesheet" type="text/css" href="/themes/amon/css/style.20200505094858.css" >

  <meta property="og:type" content="website" />
<meta property="og:title" content="AHORA: Julio Anguita, en la UCI en estado crítico tras sufrir una parada cardiaca en su casa de Córdoba" />
<meta property="og:description" content="El exalcalde de Córdoba y exlíder nacional del PCE e Izquierda Unida, Julio Angu..." />
<meta property="og:url" content="https://www.elconfidencialdigital.com/articulo/otros/julio-anguita-uci-estado-critico-sufrir-parada-cardiaca-casa-cordoba/20200509154753144574.html" />
<meta property="og:site_name" content="Confidencial Digital" />
<meta property="og:image" content="https://www.elconfidencialdigital.com/media/elconfidencialdigital/images/2020/05/09/2020050915465362624.jpg" />
<meta property="og:image:width" content="1600"/>
<meta property="og:image:height" content="1097"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="AHORA: Julio Anguita, en la UCI en estado crítico tras sufrir una parada cardiaca en su casa de Córdoba">
<meta name="twitter:description" content="El exalcalde de Córdoba y exlíder nacional del PCE e Izquierda Unida, Julio Angu...">
<meta name="twitter:site" content="@ecd_">
<meta name="twitter:domain" content="https://www.elconfidencialdigital.com/articulo/otros/julio-anguita-uci-estado-critico-sufrir-parada-cardiaca-casa-cordoba/20200509154753144574.html">
<meta name="twitter:image" content="https://www.elconfidencialdigital.com/media/elconfidencialdigital/images/2020/05/09/2020050915465362624.jpg">

<meta name="msvalidate.01" content="A4C8A0EDC0C4ABC36C67296FE5FA8DC5" />
<meta name="google-site-verification" content="e0eOfVJcFgl-tK5iys9U89tBCAfT2gfJD0qVAglES6w" />
<link rel='icon' type='image/png' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>
	<link rel='apple-touch-icon' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>
	<link rel='apple-touch-icon' sizes='57x57' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>
	<link rel='apple-touch-icon' sizes='60x60' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>
	<link rel='apple-touch-icon' sizes='72x72' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>
	<link rel='apple-touch-icon' sizes='76x76' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>
	<link rel='apple-touch-icon' sizes='114x114' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>
	<link rel='apple-touch-icon' sizes='120x120' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>
	<link rel='apple-touch-icon' sizes='144x144' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>
	<link rel='apple-touch-icon' sizes='152x152' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>
	<link rel='apple-touch-icon' sizes='180x180' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>
	<link rel='icon' type='image/png' sizes='192x192' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>
	<link rel='icon' type='image/png' sizes='96x96' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>
	<link rel='icon' type='image/png' sizes='32x32' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>
	<link rel='icon' type='image/png' sizes='16x16' href='/media/elconfidencialdigital/sections/ecd-favicon.png'>

<script type="application/ld+json">
  [
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.elconfidencialdigital.com/articulo/otros/julio-anguita-uci-estado-critico-sufrir-parada-cardiaca-casa-cordoba/20200509154753144574.html"
      },
      "headline": "AHORA: Julio Anguita, en la UCI en estado crítico tras sufrir una parada cardiaca en su casa de Córdoba",
      "author": {
        "@type": "Person",
        "name": "Confidencial Digital"
      },
      "datePublished": "2020-05-09 15:47:53",
      "dateModified": "2020-05-09 15:52:54",
      "articleSection": "Otros",
      "keywords": "Julio Anguita",
      "url": "https://www.elconfidencialdigital.com/articulo/otros/julio-anguita-uci-estado-critico-sufrir-parada-cardiaca-casa-cordoba/20200509154753144574.html",
      "wordCount": 22,
      "description": "El ex alcalde y exlíder de IU, que tuvo que ser reanimado por el 061, se encuentra con ventilación mecánica",
      "publisher": {
        "@type": "Organization",
        "name": "Confidencial Digital",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.elconfidencialdigital.com/asset/thumbnail%252C260%252C60%252Ccenter%252Ccenter/media/elconfidencialdigital/sections/ecd-logo-big-2018.png",
            "width": 260,
            "height": 60
        },
        "url": "https://www.elconfidencialdigital.com/"
      }
              , "image": {
            "@type": "ImageObject",
            "url": "https://www.elconfidencialdigital.com/media/elconfidencialdigital/images/2020/05/09/2020050915465362624.jpg",
            "height": 1097,
            "width": 1600
          }
        },
        {
  "@context": "http://schema.org",
  "@type": "ImageObject",
  "author": "Confidencial Digital",
  "url": "https://www.elconfidencialdigital.com/media/elconfidencialdigital/images/2020/05/09/2020050915465362624.jpg",
  "height": 1097,
  "width": 1600,
  "datePublished": "2020-05-09 15:46:53",
  "caption": "Julio Anguita",
  "name": "2020050915465362624.jpg"
}
        ]
</script>


  <script src="/themes/amon/js/header.20200505094858.js" ></script>
  

  <link rel="stylesheet" href="/dynamic/css/global.1588939821.css" />
  

  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
  <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
  <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
  <![endif]-->

  <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.elconfidencialdigital.com/rss/" />
<link rel="amphtml" href="https://www.elconfidencialdigital.com/articulo/otros/julio-anguita-uci-estado-critico-sufrir-parada-cardiaca-casa-cordoba/20200509154753144574.amp.html"/><link rel="canonical" href="https://www.elconfidencialdigital.com/articulo/otros/julio-anguita-uci-estado-critico-sufrir-parada-cardiaca-casa-cordoba/20200509154753144574.html"/><script type="application/javascript" src="//ced.sascdn.com/tag/1426/smart.js" async></script> <script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 1426, domain: "https://www3.smartadserver.com", async: true, renderMode : 2 });
    });
</script> <script type="text/javascript" src="//tagmanager.smartadserver.com/1426/240866/smart.prebid.js" async></script>
<script>
  var _onmaq = _onmaq || {};

  _onmaq.width              = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
  _onmaq.category           = 'otros';
  _onmaq.contentId          = '144574';
  _onmaq.advertisementGroup = 'article_inner';
  _onmaq.debug              = false;
  _onmaq.device             = _onmaq.width < 768 ? 'phone' : (_onmaq.width < 992 ? 'tablet' : 'desktop');
  _onmaq.extension          = 'article';
  _onmaq.cookieLifetime     = 300;
  _onmaq.slots              = [  ];
  _onmaq.url                = '/api/v1/advertisements';
  _onmaq.strings            = {
    'entering': 'Entrando en la página solicitada',
    'mark':     'Publicidad',
    'skip':     'Saltar publicidad'
  };

  (function() {
    var am = document.createElement('script');

    am.src   = '/assets/src/onm-am/am.20200505102026.js';
    am.async = true;

    (document.getElementsByTagName('head')[0] ||
        document.getElementsByTagName('body')[0]).appendChild(am);
  })();
</script>

<script data-ad-client="ca-pub-4702831094854321" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<meta name="getlinko-verify-code" content="getlinko-verify-MjA0Nw==" />
<script src="https://cdn.gravitec.net/storage/1724b9dd8754b819921c671c6df949d3/client.js" async></script>
<!-- Dog Tracker -->
<script> 
(function(d,s,id,h,t){ 
   var js,r,djs = d.getElementsByTagName(s)[0]; 
   if (d.getElementById(id)) {return;} 
   js = d.createElement('script');js.id =id;js.async=1; 
   js.h=h;js.t=t; 
   r=encodeURI(btoa(d.referrer)); 
   js.src="//"+h+"/pixel/js/"+t+"/"+r; 
   djs.parentNode.insertBefore(js, djs); 
  }(document, 'script', 'dogtrack-pixel','spixel.socy.es', 'CONFDIGEfWQSCPtd1')); 
</script>
<script async src="https://cdn.insurads.com/bootstrap/XTYG6AYM.js"></script>

<script type="text/javascript">
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/elconfidencialdigital-ecd/loader.js');
</script>

<style>
.content-data .ad-inner .ad-slot iframe { max-width:100%;}
.content-col .mi.material-icons {max-width:100%; overflow:hidden; }
.logged-user .google-auto-placed, .logged-user .ads, .logged-user .oat-visible { display:none!important;}
.small-menu .sections-top-block.opened .sections-top { z-index: 999999;}
.article-icon-innovacion { background: url(/themes/amon/images/logos/lbv-estilos.png); }
.section-header .ads.parallax.adshidden > div {position: static;}
.container.ads, .container .ads {max-width: 100%;overflow: hidden!important;}
.preheader{z-index:20;}
.album-list .album-data .subtitle{z-index:15;}
.onm-new.onm-over .article-data .title{color:#fff;}
.widget-most-viewed-content .slider .onm-new .category-name {align-self: start;}
.widget-opinions-with-photo .widget-header,
.widget-opinions-with-photo .widget-header-line {display: none;}
.section-te_lo_aclaro .article-data.text-right { text-align: left!important; }
.widget_last_in_section_photo .onm-new.onm-list .no-image { border-left: none; }
.widget_last_in_section_photo.section-te_lo_aclaro .onm-new.onm-list .article-data { text-align: right!important; }
.section-te_lo_aclaro .order-last { order: 0!important; }
.widget-content-listing.section-169 { background-color: #e8e6e1; text-align:center; border-bottom:1px solid #c5c3bf; }
.widget-content-listing.section-169 .widget-content {  max-width: 1280px; margin:auto;  margin-top:10px; text-align:left; }
.widget-content-listing.section-169 .widget-content .title {margin-top:0; margin-left:10px;}
.widget-content-listing.section-169 .subtitle {display:none;}
.body p span {text-decoration:none!important;}
.widget_yld {padding-top: 0;}
.video-page.inner-content .video-content [class^="smarty-"],
.video-page.inner-content .video-content .brid,
.video-page.inner-content .video-content .brid-poster{ position: static!important; }
.other-polls .widget-content .content:nth-of-type(-n+2) {display: none;}
.qc-cmp-persistent-link { display:none!important;}

#gs button { bottom: 40px!important; }

.content-meta-tags a {
    background-color: #ededed;
    color: #4c4c4c;
    display: inline-block;
    margin-bottom: 5px;
    padding: 0 10px;
    text-transform: lowercase;
}
.cover-img.bg-el_chau-chau.lazyloaded, .cover-img.bg-el_chivato.lazyloaded {opacity:1;}
.raiSkinDesktop .next-article-navigation .article-navigation .article-media, .raiSkinDesktop .more-article-navigation .article-navigation .article-media {
    max-width: 100px!important;
}
.aperture-slider .active .onm-new .article-data {
    -webkit-animation: appearup 200ms;
    animation: appearup 200ms;
    -webkit-animation-delay: 400ms;
    animation-delay: 400ms;
    -webkit-animation-iteration-count: 1;
    animation-iteration-count: 1;
    -webkit-transform-origin: 50% 100%;
    -ms-transform-origin: 50% 100%;
    transform-origin: 50% 100%;
    -webkit-animation-fill-mode: forwards;
    animation-fill-mode: forwards;
}
.more-article-navigation {z-index:-2; display:none;}
.widget .graph .response .form-check {
    border-left: 2px solid rgba(0, 0, 0, .15);
}
</style>
<style>
@media (min-width: 851px) {
  .qc-cmp-title {
    font-size: 30px!important;
    margin-bottom: 5px!important;
  }
  .qc-cmp-ui-container .qc-cmp-qc-link-container {
    padding: 0 20px 10px 0;
  }
  .qc-cmp-ui-container .qc-cmp-ui {
    max-height: 50vh;
    min-height: 220px!important;
  }
}
.qc-cmp-ui-container .qc-cmp-ui {
  box-shadow: 0 2px 3px 4px rgba(0, 0, 0, .15);
  pointer-events: all;
}
.qc-cmp-ui-container.qc-cmp-showing {
  background: transparent!important;
  pointer-events: none;
}
.qc-cmp-button {
  max-height: 45px!important;
}
.qc-cmp-ui-container .qc-cmp-ui-content {
  padding: 15px;
}
@media (max-width: 850px) {
  .qc-cmp-buttons {
    padding: 5 15px!important;
  }
  .qc-cmp-buttons.qc-cmp-primary-buttons {
    height: 5.4rem!important;
  }
  .qc-cmp-buttons .qc-cmp-button {
    height: 30px!important;
    margin-bottom: 2px!important;
    font-size: 13px;
  }
  .qc-cmp-title {
    font-size: 28px!important;
    line-height: 30px!important;
    margin-bottom: 1px!important;
  }
  .qc-cmp-main-messaging, .qc-cmp-messaging {
    font-size: 13px;
    line-height: 18px;
    padding:5px 0!important;
  }
  .qc-cmp-ui-container .qc-cmp-alt-buttons {
    margin-top:5px!important;
    padding-bottom: 25px!important;
  }
  .qc-cmp-ui-container .qc-cmp-ui-content {
    padding: 10px 10px 0;
    max-width: initial;
  }
}
@media (max-width: 480px) {
.qc-cmp-ui-container .qc-cmp-ui {
 margin-top:0;
}
  .qc-cmp-title {
    display:none;
    font-size: 18px!important;
  }
  .qc-cmp-main-messaging, .qc-cmp-messaging {
    font-size: 12px;
    line-height: 16px!important;
  }
}
</style>
<!-- goSquared 01-Oct -->
<script>
  !function(g,s,q,r,d){r=g[r]=g[r]||function(){(r.q=r.q||[]).push(
  arguments)};d=s.createElement(q);q=s.getElementsByTagName(q)[0];
  d.src='//d1l6p2sc9645hc.cloudfront.net/tracker.js';q.parentNode.
  insertBefore(d,q)}(window,document,'script','_gs');

  _gs('GSN-962453-Z');
  _gs('set', 'trackParams', false);
</script>
<!-- end goSquared -->

<!-- Facebook Pixel Code -->
<script>
    ! function (f, b, e, v, n, t, s) {
        if (f.fbq) return;
        n = f.fbq = function () {
            n.callMethod ?
                n.callMethod.apply(n, arguments) : n.queue.push(arguments)
        };
        if (!f._fbq) f._fbq = n;
        n.push = n;
        n.loaded = !0;
        n.version = '2.0';
        n.queue = [];
        t = b.createElement(e);
        t.async = !0;
        t.src = v;
        s = b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t, s)
    }(window, document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '1573899576266766');
    fbq('track', 'PageView');
</script>
<noscript>
    <img height="1" width="1" src="https://www.facebook.com/tr?id=1573899576266766&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->


<script async=true>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</script>

<script src="/assets/js/onm/jquery.onm-stats.20200505102026.js"></script> <script>
  jQuery.onmStats({ content_id: 144574 });
</script>

<script>
  var _paq = _paq || [];

  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);

  (function() {
    var u = "https://piwik.openhost.es";
    _paq.push(['setTrackerUrl', u + '/piwik.php']);
    _paq.push(['setSiteId', '257']);
    var d = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
    g.async = true; g.defer = true;
    g.src = u + '/piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script> <noscript> <img src="https://piwik.openhost.es/piwik.php?idsite=257" style="border:0" alt="" /> </noscript><script>
  var _gaq = _gaq || [];

                    _gaq.push(['_setAccount', 'UA-4982657-1']);
          _gaq.push(['_setDomainName', 'elconfidencialdigital.com']);
                    _gaq.push(['_trackPageview']);
  
  _gaq.push(['onm._setAccount', 'UA-40838799-5']);
  _gaq.push(['onm._trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
  })();
</script>
</head>

<body data-category="otros" data-twitter-user="ecd_">
<div id="sas_71282"></div>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(
        function () {
            sas.call(
                { siteId: 240866, pageId: 945549, formatId: 71282, tagId: "sas_71282" },
                { networkId: 1426, domain: "//www3.smartadserver.com" /*, onNoad: function() {} */ }
            );
        }
    );
</script>
<!-- gravitec Code -->
<script>
 if (window.location.href.indexOf('articulo/') > -1) {
  var link = document.createElement('meta');
  link.setAttribute('property', 'push:url');
  link.content = window.location.href ;
  document.getElementsByTagName('head')[0].appendChild(link);
  var link2 = document.createElement('meta');
  link2.setAttribute('property', 'push:title');
  link2.content = document.querySelector("body").getAttribute("data-category").toUpperCase();
  document.getElementsByTagName('head')[0].appendChild(link2);
  var link3 = document.createElement('meta');
  link3.setAttribute('property', 'push:description');
  link3.content = document.querySelector("meta[name='twitter:title']").getAttribute("content");
  document.getElementsByTagName('head')[0].appendChild(link3);
  var link4 = document.createElement('meta');
  link4.setAttribute('property', 'push:image');
  link4.content = document.querySelector("meta[name='twitter:image']").getAttribute("content");
  document.getElementsByTagName('head')[0].appendChild(link4);
  var link5 = document.createElement('meta');
  link5.setAttribute('property', 'push:bimage');
  link5.content = document.querySelector("meta[name='twitter:image']").getAttribute("content");
  document.getElementsByTagName('head')[0].appendChild(link5);
 }
</script>

  <div class="main-container container-fluid pl-0 pr-0">
    
<div class="section-header">
  
  <header class="main-header cat-otros">
  <div class="header">
    <nav class="navbar preheader fixed-top ">
      <div class="nav navbar-nav">
        <ul class="list-inline">
          <li class="small-menu">
            <div class="sections-top-block">
              <!-- Toggle button for categories -->
              <div class="sections-top-button">
                <div><i class="mi material-icons"></i><span class="label">Menú</span></div>
              </div>
              <div class="sections-top-megamenu">
                
  <div class="container-fluid">
    <div class="sections-top">
      <div class="container">
        <ul class="menu row">
                      <li class="col-12 col-md-6 col-lg-3 py-2 py-md-5 section menu-header ">
              <a href="/" title="Sección: Secciones" class="bg-site-color bg-third-color  -color mb-3" >
                Secciones
              </a>
                              <ul class="submenu">
                                      <li class="subcat ">
                      <a href="/" title="Portada" class="-color" >
                        Portada
                      </a>
                    </li>
                                      <li class="subcat el_chivato">
                      <a href="/blog/section/el_chivato" title="El Chivato" class="el_chivato-color" >
                        El Chivato
                      </a>
                    </li>
                                      <li class="subcat el_chau-chau">
                      <a href="/blog/section/el_chau-chau" title="El Chau-Chau" class="el_chau-chau-color" >
                        El Chau-Chau
                      </a>
                    </li>
                                      <li class="subcat politica">
                      <a href="/blog/section/politica" title="Política" class="politica-color" >
                        Política
                      </a>
                    </li>
                                      <li class="subcat medios">
                      <a href="/blog/section/medios" title="Medios" class="medios-color" >
                        Medios
                      </a>
                    </li>
                                      <li class="subcat defensa">
                      <a href="/blog/section/defensa" title="Defensa" class="defensa-color" >
                        Defensa
                      </a>
                    </li>
                                      <li class="subcat dinero">
                      <a href="/blog/section/dinero" title="Dinero" class="dinero-color" >
                        Dinero
                      </a>
                    </li>
                                      <li class="subcat seguridad">
                      <a href="/blog/section/seguridad" title="Seguridad" class="seguridad-color" >
                        Seguridad
                      </a>
                    </li>
                                      <li class="subcat Judicial">
                      <a href="/blog/section/Judicial" title="Judicial" class="Judicial-color" >
                        Judicial
                      </a>
                    </li>
                                      <li class="subcat vivir">
                      <a href="/blog/section/vivir" title="Vivir" class="vivir-color" >
                        Vivir
                      </a>
                    </li>
                                      <li class="subcat casas_reales">
                      <a href="/blog/section/casas_reales" title="Casas reales" class="casas_reales-color" >
                        Casas reales
                      </a>
                    </li>
                                      <li class="subcat deportes">
                      <a href="/blog/section/deportes" title="Deportes" class="deportes-color" >
                        Deportes
                      </a>
                    </li>
                                      <li class="subcat la_buena_vida">
                      <a href="/seccion/la_buena_vida/" title="La buena vida" class="la_buena_vida-color" >
                        La buena vida
                      </a>
                    </li>
                                      <li class="subcat comunicados">
                      <a href="/blog/section/comunicados" title="Otras noticias" class="comunicados-color" >
                        Otras noticias
                      </a>
                    </li>
                                      <li class="subcat la_voz_del_lector">
                      <a href="/blog/section/la_voz_del_lector" title="La voz del lector" class="la_voz_del_lector-color" >
                        La voz del lector
                      </a>
                    </li>
                                      <li class="subcat otros">
                      <a href="/blog/section/otros" title="Está pasando" class="otros-color" >
                        Está pasando
                      </a>
                    </li>
                                  </ul>
                          </li>
                      <li class="col-12 col-md-6 col-lg-3 py-2 py-md-5 section menu-header #">
              <a href="#" title="Sección: Máxima Actualidad" class="bg-site-color bg-third-color # #-color mb-3"  target="_blank">
                Máxima Actualidad
              </a>
                              <ul class="submenu">
                                      <li class="subcat coronavirus">
                      <a href="/tags/coronavirus" title="Coronavirus" class="e-coronavirus"  target="_blank">
                        Coronavirus
                      </a>
                    </li>
                                      <li class="subcat erte">
                      <a href="/tags/erte" title="ERTE" class="e-erte"  target="_blank">
                        ERTE
                      </a>
                    </li>
                                      <li class="subcat pensionistas">
                      <a href="/tags/pensionistas" title="Pensionistas" class="e-pensionistas"  target="_blank">
                        Pensionistas
                      </a>
                    </li>
                                      <li class="subcat gobiernodeespana">
                      <a href="/tags/gobierno-de-espana" title="Gobierno de España" class="e-gobiernodeespana"  target="_blank">
                        Gobierno de España
                      </a>
                    </li>
                                      <li class="subcat ejercitodetierra">
                      <a href="/tags/ejercito-de-tierra" title="Ejercito de Tierra" class="e-ejercitodetierra"  target="_blank">
                        Ejercito de Tierra
                      </a>
                    </li>
                                      <li class="subcat multas">
                      <a href="/tags/multas" title="Multas" class="e-multas"  target="_blank">
                        Multas
                      </a>
                    </li>
                                  </ul>
                          </li>
                      <li class="col-12 col-md-6 col-lg-3 py-2 py-md-5 section menu-header #">
              <a href="#" title="Sección: A fondo" class="bg-site-color bg-third-color # #-color mb-3"  target="_blank">
                A fondo
              </a>
                              <ul class="submenu">
                                      <li class="subcat ya-lo-dijo">
                      <a href="/seccion/ya-lo-dijo/" title="Ya lo dijo" class="ya-lo-dijo-color" >
                        Ya lo dijo
                      </a>
                    </li>
                                      <li class="subcat te_lo_aclaro">
                      <a href="/blog/section/te_lo_aclaro" title="Te lo aclaro" class="te_lo_aclaro-color" >
                        Te lo aclaro
                      </a>
                    </li>
                                      <li class="subcat opinion">
                      <a href="/opinion/" title="Tribunas" class="opinion-color" >
                        Tribunas
                      </a>
                    </li>
                                      <li class="subcat blog">
                      <a href="/blog/" title="Blogs" class="blog-color" >
                        Blogs
                      </a>
                    </li>
                                      <li class="subcat encuesta">
                      <a href="/encuesta" title="Encuestas" class="encuesta-color" >
                        Encuestas
                      </a>
                    </li>
                                      <li class="subcat album">
                      <a href="/album/" title="Galerías" class="album-color" >
                        Galerías
                      </a>
                    </li>
                                      <li class="subcat video">
                      <a href="/video/" title="Vídeos" class="video-color" >
                        Vídeos
                      </a>
                    </li>
                                  </ul>
                          </li>
                      <li class="col-12 col-md-6 col-lg-3 py-2 py-md-5 section menu-header #">
              <a href="#" title="Sección: Nuestras Webs" class="bg-site-color bg-third-color # #-color mb-3"  target="_blank">
                Nuestras Webs
              </a>
                              <ul class="submenu">
                                      <li class="subcat monarquiaconfidencial">
                      <a href="https://monarquia.elconfidencialdigital.com/" title="Monarquía Confidencial" class="e-monarquiaconfidencial"  target="_blank">
                        Monarquía Confidencial
                      </a>
                    </li>
                                      <li class="subcat religionconfidencial">
                      <a href="https://religion.elconfidencialdigital.com/" title="Religión Confidencial" class="e-religionconfidencial"  target="_blank">
                        Religión Confidencial
                      </a>
                    </li>
                                      <li class="subcat elconfidencialautonomico">
                      <a href="https://autonomico.elconfidencialdigital.com/" title="El Confidencial Autonómico" class="e-elconfidencialautonomico"  target="_blank">
                        El Confidencial Autonómico
                      </a>
                    </li>
                                      <li class="subcat confidencialjudicial">
                      <a href="https://judicial.elconfidencialdigital.com/" title="Confidencial Judicial" class="e-confidencialjudicial"  target="_blank">
                        Confidencial Judicial
                      </a>
                    </li>
                                  </ul>
                          </li>
                    <li class="col-12 col-md-6 d-block d-lg-none py-2 py-md-5 list-more">
            <a href="" title="Sección: Más" class="bg-site-color bg-third-color mb-3">
              Más
            </a>
            <ul class="">
              
      <li class="caliente">
      <a href="/seccion/caliente/" title="Caliente" >
        Caliente
      </a>
    </li>
      <li class="polemico">
      <a href="/seccion/polemico/" title="Polémico" >
        Polémico
      </a>
    </li>
  

              
      <li class="https://mailing.elconfidencialdigital.com/acton/fs/blocks/showLandingPage/a/16040/p/p-0047/t/page/fm/0">
      <a href="https://mailing.elconfidencialdigital.com/acton/fs/blocks/showLandingPage/a/16040/p/p-0047/t/page/fm/0" title="Hazte socio"  target="_blank">
        Hazte socio
      </a>
    </li>
  

              
      <li class="quienes-somos">
      <a href="/estaticas/quienes-somos/" title="Quiénes Somos" >
        Quiénes Somos
      </a>
    </li>
      <li class="politica-de-privacidad">
      <a href="/estaticas/politica-de-privacidad/" title="Política de privacidad y aviso legal" >
        Política de privacidad y aviso legal
      </a>
    </li>
      <li class="publicidad">
      <a href="/estaticas/publicidad/" title="Anúnciate en Confidencial Digital" >
        Anúnciate en Confidencial Digital
      </a>
    </li>
      <li class="/estaticas/alta-boletin.html">
      <a href="/estaticas/alta-boletin.html" title="Suscríbete al boletín"  target="_blank">
        Suscríbete al boletín
      </a>
    </li>
      <li class="/estaticas/envianos-tu-noticia.html">
      <a href="/estaticas/envianos-tu-noticia.html" title="Envíanos tu noticia"  target="_blank">
        Envíanos tu noticia
      </a>
    </li>
      <li class="modifica-tus-datos">
      <a href="/estaticas/modifica-tus-datos/" title="Modifica tus Datos" >
        Modifica tus Datos
      </a>
    </li>
      <li class="denuncia-publicidad">
      <a href="/estaticas/denuncia-publicidad/" title="Denuncia publicidad" >
        Denuncia publicidad
      </a>
    </li>
      <li class="publica-en-la-voz-del-lector">
      <a href="/estaticas/publica-en-la-voz-del-lector/" title="Publica en la Voz del Lector" >
        Publica en la Voz del Lector
      </a>
    </li>
  

            </ul>
          </li>
        </ul>
      </div>
    </div>
    <div class="sections-top-curtain"></div>
  </div>


              </div>
            </div>
          </li>
          <li class="search">
            <div class="main-search-form search-block">
    <form class="navbar-form" action="/search" method="GET">
        <div class="form-input">
            <input type="text" name="tag_name" class="form-control" placeholder="buscar">
        </div>
        <button type="submit" class="search-button"><i class="mi material-icons">search</i><span class="label">buscar</span></button>
    </form>
</div>
          </li>
          <li class="list-inline-statics d-none d-lg-block">
            <ul class="list-inline">
              
      <li class="caliente">
      <a href="/seccion/caliente/" title="Caliente" >
        Caliente
      </a>
    </li>
      <li class="polemico">
      <a href="/seccion/polemico/" title="Polémico" >
        Polémico
      </a>
    </li>
  

            </ul>
          </li>
        </ul>
      </div>

                  <div class="innerbar">
        <div class="navbar-header header-logo">
                      <div class="d-block">
              <a href="https://www.elconfidencialdigital.com/"><img alt="Confidencial Digital" title="Confidencial Digital" src="/media//elconfidencialdigital/sections/ecd-logo-mini-2.png" ></a>
            </div>
                  </div>
        <div class="innerbar-breadcrumb">
                        <h2 class="title">AHORA: Julio Anguita, en la UCI en estado crítico tras sufrir una parada cardiaca en su casa de Córdoba</h2>
                    </div>

        <div class="innerbar-morenews">
        </div>
      </div>
      
      <div class="navbar-header header-logo">
        <span class="navbar-brand mr-0">
                    <h2 class="text-center">
          
                                    <span class="d-none d-md-block">
              <a href="/" title="Confidencial Digital">
                                  <img alt="Confidencial Digital" src="/media/elconfidencialdigital/sections/ecd-logo-big-2018.png">
                  <span class="d-none">Confidencial Digital</span>
                              </a>
            </span>

                          <span class="d-block d-md-none">
                <a href="/" title="Confidencial Digital">
                                      <img alt="Confidencial Digital" title="Confidencial Digital" src="/media//elconfidencialdigital/sections/ecd-logo-mini-2.png" >
                                  </a>
              </span>
            
                    </h2>
                    <div class="claim site-color third-color d-none d-md-block">
            <h3><div class="widget">  <div class="text-container">La web de las personas informadas que desean estar más informadas</div>
</div></h3>
          </div>
        </span>
      </div>

      <div class="nav navbar-nav navbar-right">
        <div class="utilities-menu text-left">
          <ul class="list-inline">
            
      <li class="https://mailing.elconfidencialdigital.com/acton/fs/blocks/showLandingPage/a/16040/p/p-0047/t/page/fm/0">
      <a href="https://mailing.elconfidencialdigital.com/acton/fs/blocks/showLandingPage/a/16040/p/p-0047/t/page/fm/0" title="Hazte socio"  target="_blank">
        Hazte socio
      </a>
    </li>
  

            <li class="nav-item dropdown menu-statics">
              <a class="nav-link dropdown-toggle" href="#" id="navbarDropdownStatics" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="mi material-icons">folder</i><span class="label">Servicios</span></a>
              <div class="dropdown-menu dropdown-menu-right" aria-labelledby="navbarDropdownStatics">
                
      <a class="dropdown-item item quienes-somos" href="/estaticas/quienes-somos/" title="Quiénes Somos" >
      <span> Quiénes Somos</span>
    </a>
      <a class="dropdown-item item politica-de-privacidad" href="/estaticas/politica-de-privacidad/" title="Política de privacidad y aviso legal" >
      <span> Política de privacidad y aviso legal</span>
    </a>
      <a class="dropdown-item item publicidad" href="/estaticas/publicidad/" title="Anúnciate en Confidencial Digital" >
      <span> Anúnciate en Confidencial Digital</span>
    </a>
      <a class="dropdown-item item estaticasalta-boletin.html" href="/estaticas/alta-boletin.html" title="Suscríbete al boletín"  target="_blank">
      <span> Suscríbete al boletín</span>
    </a>
      <a class="dropdown-item item estaticasenvianos-tu-noticia.html" href="/estaticas/envianos-tu-noticia.html" title="Envíanos tu noticia"  target="_blank">
      <span> Envíanos tu noticia</span>
    </a>
      <a class="dropdown-item item modifica-tus-datos" href="/estaticas/modifica-tus-datos/" title="Modifica tus Datos" >
      <span> Modifica tus Datos</span>
    </a>
      <a class="dropdown-item item denuncia-publicidad" href="/estaticas/denuncia-publicidad/" title="Denuncia publicidad" >
      <span> Denuncia publicidad</span>
    </a>
      <a class="dropdown-item item publica-en-la-voz-del-lector" href="/estaticas/publica-en-la-voz-del-lector/" title="Publica en la Voz del Lector" >
      <span> Publica en la Voz del Lector</span>
    </a>
  

              </div>
            </li>
            <li class="nav-item dropdown menu-socials">
              <a class="nav-link dropdown-toggle" href="#" id="navbarDropdownSocials" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="mi material-icons">share</i><span class="label">RRSS</span></a>
              <div class="dropdown-menu dropdown-menu-right" aria-labelledby="navbarDropdownSocials">
                <ul class="social-links list-inline">
      <li class="item-facebook">
      <a href="https://www.facebook.com/elconfidencialdigital.ecd/" class="facebook" target="_blank">
        <i class="fa fa-facebook"></i> <span>Facebook</span>
      </a>
    </li>
        <li class="item-twitter">
      <a href="https://twitter.com/ecd_" class="twitter" target="_blank">
        <i class="fa fa-twitter"></i> <span>Twitter</span>
      </a>
    </li>
        <li class="item-linkedin">
      <a href="https://www.linkedin.com/company/el-confidencial-digital/" class="linked-in" target="_blank">
        <i class="fa fa-linkedin"></i> <span>Linkedin</span>
      </a>
    </li>
        <li class="item-instagram">
      <a href="https://www.instagram.com/elconfidencialdigital/" class="instagram" target="_blank">
        <i class="fa fa-instagram"></i> <span>Instagram</span>
      </a>
    </li>
          <li class="item-youtube">
      <a href="https://www.youtube.com/channel/UCeJQpRM2BQEGsqsuOHznMKA" class="youtube" target="_blank">
        <i class="fa fa-youtube"></i> <span>Youtube</span>
      </a>
    </li>
      <li class="item-rss">
    <a href="/rss/listado" target="_blank" title="RSS">
      <i class="fa fa-rss"></i> <span>RSS</span>
    </a>
  </li>
</ul>

              </div>
            </li>
            <li class="nav-item dropdown menu-user">
              <div class="user-area">
                                  <script>
                      jQuery(function($){
                          $.ajax({
                              url : '/user/menu',
                              success: function(data){
                                  $('.user-ajax').html(data);
                              }
                          });
                      });
                  </script>

                  <div class="user-ajax">
                      <!-- Fetch html content by ajax -->
                  </div>
                              </div>
            </li>
          </ul>
        </div>
      </div>
      <progress class="reading-progress second-site-color" value="0"></progress>
    </nav>
      </div>
</header>
  <div class="ads bg-black">
    <div class="ads ads-header">
  <div class="megabanner">
      
  </div>
  <div>
    <div class="ad-left">
      <div class="ad-slot oat oat-visible oat-top " data-mark="  "><div id="sas_67017_1917760186"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=144574;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 67017,
      tagId: 'sas_67017_1917760186',
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
</div>
    </div>
    <div class="ad-right">
      <div class="ad-slot oat oat-visible oat-top " data-mark=" "><div id="sas_80715_19636956"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=144574;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 80715,
      tagId: 'sas_80715_19636956',
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
</div>
    </div>
  </div>
</div><!--.ads_header-->
  </div>
  
</div>


    <div class="main-wrapper">
      <div class="container">
        
</div>
<div class="inf_article">
  <div class="container-fluid pl-0 pr-0">
    <section class="article ">
      <div id="main" class="inner-content">
                  <div class="article-header">
  <div class="container">
    <h2 class="category-header bg-second-color text-center">Otros</h2>
              <h1 class="title text-center">AHORA: Julio Anguita, en la UCI en estado crítico tras sufrir una parada cardiaca en su casa de Córdoba</h1>
              <h3 class="subtitle text-center">El ex alcalde y exlíder de IU, que tuvo que ser reanimado por el 061, se encuentra con ventilación mecánica</h3>
    
  </div>

                    <div class="article-media">
          <figure class="cover-img">
                        <img src="/asset/zoomcrop%252C1366%252C800%252Ccenter%252Ccenter//media/elconfidencialdigital/images/2020/05/09/2020050915465362624.jpg"  alt="Julio Anguita" class="onm-image img-responsive" title="Julio Anguita">
                      </figure>
                      <div class="container">
              <div class="photo-subtitle offset-xl-1">
                <i class="mi material-icons site-color">photo_camera</i>Julio Anguita
              </div>
            </div>
                  </div>
            </div>
        
        <div class="container">

                              <div class="row no-gutters content-144574">
            <div class="metadata-col col-3 col-lg-2 col-xl-3 d-none d-lg-block stick">
              <div class="smart-sticky">
                <!-- Content info -->
                  <div class="content-meta">
    <div class="content-meta-label">Fecha</div>
    <span class="content-meta-date">09/05/20</span><span class="content-meta-time"><i class="mi material-icons">access_time</i> 15:47</span>
  </div>
  <div class="content-meta">
    <div class="content-meta-label">Compartir</div>
    
<div class="sharrre-tools">
  <div class="sharrre" data-title="Compartir" data-url="https://www.elconfidencialdigital.com/articulo/otros/julio-anguita-uci-estado-critico-sufrir-parada-cardiaca-casa-cordoba/20200509154753144574.html">
    <ul class="">
      <li id="twitter-1518" class="nav-item twitter">
        <a class="box" title="Compartir" href="https://twitter.com/share?text=AHORA%3A+Julio+Anguita%2C+en+la+UCI+en+estado+cr%C3%ADtico+tras+sufrir+una+parada+cardiaca+en+su+casa+de+C%C3%B3rdoba&amp;via=ecd_&amp;url=https://www.elconfidencialdigital.com/articulo/otros/julio-anguita-uci-estado-critico-sufrir-parada-cardiaca-casa-cordoba/20200509154753144574.html">
          <span class="share"><i class="fa fa-twitter"></i></span>
        </a>
      </li>
      <li id="facebook-1518" class="nav-item facebook">
        <a class="box" href="https://www.facebook.com/sharer/sharer.php?u=https://www.elconfidencialdigital.com/articulo/otros/julio-anguita-uci-estado-critico-sufrir-parada-cardiaca-casa-cordoba/20200509154753144574.html" title="Compartir">
          <span class="share"><i class="fa fa-facebook"></i></span>
        </a>
      </li>
      <li id="whatsapp-1518" class="nav-item whatsapp only-share d-block d-md-none">
        <a class="box" title="Compartir" href="whatsapp://send?text=AHORA%3A%20Julio%20Anguita%2C%20en%20la%20UCI%20en%20estado%20cr%C3%ADtico%20tras%20sufrir%20una%20parada%20cardiaca%20en%20su%20casa%20de%20C%C3%B3rdoba%20-%20https%3A%2F%2Fwww.elconfidencialdigital.com%2Farticulo%2Fotros%2Fjulio-anguita-uci-estado-critico-sufrir-parada-cardiaca-casa-cordoba%2F20200509154753144574.html"><span class="share"><i class="fa fa-whatsapp"></i></span>
        </a>
      </li>
      <li id="linkedin-1518" class="nav-item linkedin d-none d-md-block">
        <a class="box" title="Compartir" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.elconfidencialdigital.com%2Farticulo%2Fotros%2Fjulio-anguita-uci-estado-critico-sufrir-parada-cardiaca-casa-cordoba%2F20200509154753144574.html&amp;token=&amp;isFramed=true">
          <span class="share"><i class="fa fa-linkedin"></i></span>
        </a>
      </li>

      <div class="clearfix mb-2"></div>

      
      <li class="nav-item share-mail only-share d-none d-md-block">
        <a class="button-share-by-email box" href="/cdn-cgi/l/email-protection#a29dd1d7c0c8c7c1d69fe3eaedf0e38791e3879092e8d7cecbcd879092e3ccc5d7cbd6c38790e1879092c7cc879092cec3879092f7e1eb879092c7cc879092c7d1d6c3c6cd879092c1d087e19187e3e6d6cbc1cd879092d6d0c3d1879092d1d7c4d0cbd0879092d7ccc3879092d2c3d0c3c6c3879092c1c3d0c6cbc3c1c3879092c7cc879092d1d7879092c1c3d1c3879092c6c7879092e187e19187e091d0c6cdc0c384c0cdc6db9feac782c1cdcfd2c3d0d6cbc6cd82d7cc82c3d0d6610fc1d7cecd82c1cdccd6cbc5cd8792e68792e3e3eaedf0e38791e3879092e8d7cecbcd879092e3ccc5d7cbd6c38790e1879092c7cc879092cec3879092f7e1eb879092c7cc879092c7d1d6c3c6cd879092c1d087e19187e3e6d6cbc1cd879092d6d0c3d1879092d1d7c4d0cbd0879092d7ccc3879092d2c3d0c3c6c3879092c1c3d0c6cbc3c1c3879092c7cc879092d1d7879092c1c3d1c3879092c6c7879092e187e19187e091d0c6cdc0c38792e68792e3cad6d6d2d1988d8dd5d5d58cc7cec1cdccc4cbc6c7ccc1cbc3cec6cbc5cbd6c3ce8cc1cdcf8dc3d0d6cbc1d7cecd8dcdd6d0cdd18dc8d7cecbcd8fc3ccc5d7cbd6c38fd7c1cb8fc7d1d6c3c6cd8fc1d0cbd6cbc1cd8fd1d7c4d0cbd08fd2c3d0c3c6c38fc1c3d0c6cbc3c1c38fc1c3d1c38fc1cdd0c6cdc0c38d909290929297929b9397969597919396969795968ccad6cfce84c3cfd299d7d6cffdd1cdd7d0c1c79fd1cdc1cbc3ce84c3cfd299d7d6cffdcfc7c6cbd7cf9fc7cfc3cbce84c3cfd299d7d6cffdc1c3cfd2c3cbc5cc9fd1cac3d0c7fdc0d7d6d6cdcc" title="Enviar por email">
          <span class="share">
            <i class="fa fa-envelope-o">
            </i>
          </span>
        </a>
      </li>
      <li class="nav-item comments only-share d-none d-md-block">
        <a class="button-comments box" href="#comentarios-144574" title="Comentarios">
          <span class="share"><i class="fa fa-comment"></i></span>
        </a>
      </li>
              <li class="nav-item print only-share d-none d-md-block">
                    <a class="button-print box" href="/content/print/julio-anguita-uci-estado-critico-sufrir-parada-cardiaca-casa-cordoba/20200509154753144574" data-url="/content/print/julio-anguita-uci-estado-critico-sufrir-parada-cardiaca-casa-cordoba/20200509154753144574"title="Imprimir">
            <span class="share"> <i class="fa fa-print"></i></span>
          </a>
        </li>
            <li id="nextarticle-1518" class="nav-item nextarticle only-share d-block d-lg-none">
        <a class="box" href=""><span class="share text-small">Siguiente <i class="material-icons">chevron_right</i></span>
        </a>
      </li>
    </ul>
  </div>
</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
  $('#twitter-1518').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#linkedin-1518').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#facebook-1518').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
</script>
  </div>
  <div class="content-meta">
    <div class="content-meta-label">Sección</div>
    <a class="site-color" href="/blog/section/otros" title="Otros">Otros</a>
  </div>
      <div class="content-meta">
      <div class="content-meta-label">Archivado en</div>
      <div class="content-meta-tags site-color">
        <a href="/tags/julio-anguita" class="tag-item" title="Julio Anguita">Julio Anguita</a> 
      </div>
    </div>
  <div class="d-none d-xl-block">
  
  <div class="ad-slot oat oat-visible oat-top " data-mark=" "><div id="sas_81308_2145056039"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=144574;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 81308,
      tagId: 'sas_81308_2145056039',
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
</div>
  <div class="ad-slot oat oat-visible oat-top " data-mark=" "><div id="sas_81309_1694205903"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=144574;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 81309,
      tagId: 'sas_81309_1694205903',
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
</div>
  <div class="ad-slot oat oat-visible oat-top " data-mark=" "><div id="sas_81310_1838025599"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=144574;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 81310,
      tagId: 'sas_81310_1838025599',
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
</div>
  
  
</div>

                                                                  </div>
            </div>

            <div class="content-col col-12 col-lg-6 col-xl-6 px-lg-3 stick">
              <div class="smart-sticky">
                <article id="article-144574" class="article-144574 format category-169">
                  <div class="metadata-body">
                    <div class="content-meta">
                                            
                      <span class="content-meta-date d-lg-none">09/05/20</span>
                      <span class="content-meta-time d-lg-none"><i class="mi material-icons">access_time</i> 15:47</span>
                    </div>
                  </div>

                  <div class="content-data">
                                                                  <div class="summary"></div>
                                                              <div class="content-body inner-article-data">
                      
                                            <div class="body otros">
                        <p>El<strong>&nbsp;exalcalde de Córdoba&nbsp;</strong>y&nbsp;<strong>exlíder nacional del PCE e Izquierda Unida</strong>,&nbsp;<strong>Julio Anguita</strong>, ha sido<strong>&nbsp;ingresado en la mañana de este sábado 9 de mayo</strong>&nbsp;de urgencia en el hospital Reina Sofía de Córdoba tras sufrir una parada cardiaca en su domicilio<strong>,</strong>&nbsp;según han confirmado fuentes sanitarias de dicho hospital y del entorno del exregidor.</p><div class="ad-slot oat oat-visible oat-top " data-mark="  "><div id="sas_67627_1327469415"></div> <script type="application/javascript">
  var targetingCode = 'section=otros;type=article;id=144574;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 67627,
      tagId: 'sas_67627_1327469415',
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
</div>

<p>Se encuentra en la <a target="_blank" href="/tag/UCI">UCI</a> y en estado crítico según el último parte médico facilitado.</p>

<p>Fuentes del Hospital Reina Sofía de Córdoba han informado después de este&nbsp;<strong>último parte médico</strong>&nbsp;a ABC en el que se recoge que Julio Anguita ha sido atendido esta mañana en su domicilio de Córdoba por el&nbsp;<strong>equipo de emergencias sanitarias&nbsp;</strong>ubicado en la Fuensanta.</p><div class="ad-slot oat oat-visible oat-top " data-mark="  "><div id="sas_67632_1432279364"></div> <script type="application/javascript">
  var targetingCode = 'section=otros;type=article;id=144574;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 67632,
      tagId: 'sas_67632_1432279364',
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
</div>

<p>Los profesionales del&nbsp;<strong>061 han tenido que aplicar maniobras de reanimación cardiopulmonar</strong>&nbsp;al encontrarse al&nbsp;<strong>paciente en parada cardiaca</strong>.</p>

<p>El ex dirigente de IU fue trasladado en la UVI móvil del 061 al Hospital Universitario Reina Sofia, donde permanece en estos momentos ingresado en la&nbsp;<strong><a target="_blank" href="/tag/UCI">UCI</a> en situación crítica</strong>, con&nbsp;<strong>ventilación mecánica y pendiente de evolución</strong>.</p><div class="ad-slot oat oat-visible oat-top " data-mark="  "><div id="sas_67633_175240725"></div> <script type="application/javascript">
  var targetingCode = 'section=otros;type=article;id=144574;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 67633,
      tagId: 'sas_67633_175240725',
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
</div>
                      </div>
                                            
                                                                                                                                                                                                            </div>

                                        <div class="metadata-bodyend mt-4 d-lg-none">
                                            <div class="content-meta">
                        <div class="content-meta-label">Archivado en</div>
                        <div class="content-meta-tags site-color">
                         <a href="/tags/julio-anguita" class="tag-item" title="Julio Anguita">Julio Anguita</a> 
                        </div>
                      </div>
                                          </div>
                                        <div class="ads ad-inner">
  <div class="ad-slot oat oat-visible oat-top " data-mark=" "><div id="sas_67636_31386671"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=144574;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 67636,
      tagId: 'sas_67636_31386671',
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
</div>
</div>
                                        <div class="custom-ads" id="container-144574">
                      <script>
                        var ad_container_id = 'container-' + 144574;
                      </script>
                      
                    </div>
                    <div class="ad-slot oat oat-visible oat-top " data-mark=" "><div id="sas_82294_620887036"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=144574;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 82294,
      tagId: 'sas_82294_620887036',
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
</div>
                    <div class="pagination"></div>
                  </div>
                </article>
              </div>
            </div>

            <aside class="sidebar-col col-12 col-lg-4 col-xl-3 stick">
              <div class="smart-sticky">
                <div class="last-column">
  <div class="row justify-content-center">
    <div class="col-12 col-md-6 d-lg-none">
                </div>
    <div class="col-12 col-md-6 col-lg-12">
      <div class="row">
        <div class="col-12">
          
                    
          

                  </div>
        <div class="col-12">
          <div class="widget">
  <div class="widget-subscribe bg-site-color p-3">
    <div class="widget-header bg-second-color">
      <span>Somos ECD</span>
    </div>
    <div class="widget-header-line bg-second-color"></div>
    <div class="widget-content">
      <form>
        <div class="form-group mt-4 mb-4">
                              <h5 class="text-white font-weight-light">¿Quieres formar parte de ECD?</h5>
        </div>
        <div class="form-row mt-4">
          <div class="col-12 my-1">
            <a role="button" href="https://mailing.elconfidencialdigital.com/acton/fs/blocks/showLandingPage/a/16040/p/p-0047/t/page/fm/0" title="Suscríbete" class="btn btn-primary btn-lg btn-block bg-second-color border-0">Suscribirse ahora</a>
          </div>
        </div>
      </form>
    </div>
  </div>
</div>
        </div>
      </div>

      
      
      
      
            
      
      
      

    </div>
    <div class="d-block d-xl-none">
      
      <div class="ad-slot oat oat-visible oat-top " data-mark=" "><div id="sas_81308_568651244"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=144574;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 81308,
      tagId: 'sas_81308_568651244',
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
</div>
      <div class="ad-slot oat oat-visible oat-top " data-mark=" "><div id="sas_81309_317975558"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=144574;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 81309,
      tagId: 'sas_81309_317975558',
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
</div>
      <div class="ad-slot oat oat-visible oat-top " data-mark=" "><div id="sas_81310_1693260141"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=144574;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 81310,
      tagId: 'sas_81310_1693260141',
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
</div>
      
      
    </div>
  </div>
</div>
              </div>
            </aside>
          </div>
        </div>
      </div>
    </section>
  </div>

  <div class="wrapper-other-contents">
            <div class="widget machine-related-contents">
          <div class="header-title big-header bg-site-color offset-1 offset-md-2">
        Más en esta seccion      </div>
        <div class="widget-header-line bg-site-color">
    </div>
    <div class="container">
      <div class="widget-content">
        <div class="last-contents row mt-3 mb-3">
                                                    <div class="item col-12 col-xl-6 big-metro px-0">
                              <article class="onm-new">
                  <div class="article-media img-default">
                                          <figure class="cover-img">
                        <a href="/articulo/otros/jose-luis-martinez-almeida-pide-gobierno-politice-paso-fases-ni-trate-sacar-redito-politico/20200509164849144578.html">
                          <img src="/asset/thumbnail%252C630%252C340%252Ccenter%252Ccenter//media/elconfidencialdigital/images/2020/05/09/2020050916472619266.jpg"  alt="AHORA: José Luis Martínez-Almeida pide al Gobierno que no politice en el paso de las fases ni trate de sacar rédito político">
                        </a>
                      </figure>
                                      </div>
                  <div class="article-data">
                    <h3 class="title">
                      <a href="/articulo/otros/jose-luis-martinez-almeida-pide-gobierno-politice-paso-fases-ni-trate-sacar-redito-politico/20200509164849144578.html">
                        AHORA: José Luis Martínez-Almeida pide al Gobierno que no politice en el paso de las fases ni trate de sacar rédito político
                      </a>
                    </h3>
                  </div>
                </article>
              </div>
                                                                <div class="item col-12 col-md-6 med-metro col-xl-3 px-0 pl-lg-0">
                              <article class="onm-new">
                  <div class="article-media img-default">
                                          <figure class="cover-img">
                        <a href="/articulo/otros/pedro-sanchez-virus-ha-desaparecido-sigue-acecho-entran-fase-1-pido-toda-cautela/20200509144744144569.html">
                          <img src="/asset/thumbnail%252C630%252C340%252Ccenter%252Ccenter//media/elconfidencialdigital/images/2020/05/09/2020050914443851136.png"  alt="AHORA: Pedro Sánchez: “El virus no ha desaparecido, sigue al acecho. A los que entran en la fase 1 les pido toda la cautela”">
                        </a>
                      </figure>
                                      </div>
                  <div class="article-data">
                    <h3 class="title">
                      <a href="/articulo/otros/pedro-sanchez-virus-ha-desaparecido-sigue-acecho-entran-fase-1-pido-toda-cautela/20200509144744144569.html">
                        AHORA: Pedro Sánchez: “El virus no ha desaparecido, sigue al acecho. A los que entran en la fase 1 les pido toda la cautela”
                      </a>
                    </h3>
                  </div>
                </article>
              </div>
                                                                <div class="item col-6 col-xl-3 half-metro px-0 pl-3 pl-sm-0">
                              <article class="onm-new">
                  <div class="article-media img-default">
                                          <figure class="cover-img">
                        <a href="/articulo/otros/concesionarios-itv-podran-abrir-fase-1-desescalada-sea-cual-sea-superficie/20200509143400144567.html">
                          <img src="/asset/thumbnail%252C630%252C340%252Ccenter%252Ccenter//media/elconfidencialdigital/images/2020/05/09/2020050914322316860.jpg"  alt="AHORA:  Los concesionarios e ITV podrán abrir en la fase 1 de desescalada &quot;sea cual sea su superficie&quot;">
                        </a>
                      </figure>
                                      </div>
                  <div class="article-data">
                    <h3 class="title">
                      <a href="/articulo/otros/concesionarios-itv-podran-abrir-fase-1-desescalada-sea-cual-sea-superficie/20200509143400144567.html">
                        AHORA:  Los concesionarios e ITV podrán abrir en la fase 1 de desescalada "sea cual sea su superficie"
                      </a>
                    </h3>
                  </div>
                </article>
              </div>
                                                                <div class="item col-6 col-xl-3 half-metro half-metro-top pl-0 pr-0 offset-0 offset-md-6 offset-xl-9">
                              <article class="onm-new">
                  <div class="article-media img-default">
                                          <figure class="cover-img">
                        <a href="/articulo/otros/viajes-segundas-residencias-estan-permitidos-fase-1-ni-dentro-misma-provincia/20200509140310144564.html">
                          <img src="/asset/thumbnail%252C630%252C340%252Ccenter%252Ccenter//media/elconfidencialdigital/images/2020/05/09/2020050914013029785.jpg"  alt="AHORA: El Gobierno cambia de criterio y permite los viajes a segundas residencias dentro de la misma provincia en la Fase 1">
                        </a>
                      </figure>
                                      </div>
                  <div class="article-data">
                    <h3 class="title">
                      <a href="/articulo/otros/viajes-segundas-residencias-estan-permitidos-fase-1-ni-dentro-misma-provincia/20200509140310144564.html">
                        AHORA: El Gobierno cambia de criterio y permite los viajes a segundas residencias dentro de la misma provincia en la Fase 1
                      </a>
                    </h3>
                  </div>
                </article>
              </div>
                              </div>
      </div>
    </div>
  </div>
        <div class="ads container">
    <div class="ad-slot oat oat-visible oat-top " data-mark="&nbsp;"><div id="sas_67666_1422235345"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=144574;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 67666,
      tagId: 'sas_67666_1422235345',
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
</div>
    </div>
        <section class="bg-grey pt-4 pb-4">
      <div class="offset-1 offset-md-2 widget-header big-header bg-site-color">
        <span>Comentarios</span>
      </div>
      <div class="widget-header-line bg-site-color"></div>
      <div class="container">
        <div id="comentarios-144574" class="article-comments">
  
          <div id="comments_thread-144574"></div>
    <script src="/assets/js/jquery-onm/jquery.onmcomments.20200505102026.js" ></script>
    <script defer>
    $('#comments_thread-144574').onmComments({
      content_id: '144574',
      elems_per_page: '20'
    });
    var contentURL = 'https%3A%2F%2Fwww.elconfidencialdigital.com%2Farticulo%2Fotros%2Fjulio-anguita-uci-estado-critico-sufrir-parada-cardiaca-casa-cordoba%2F20200509154753144574.html';
    </script>
      </div>
      </div>
    </section>
        <div class="ads container">
    <div class="ad-slot oat oat-visible oat-top " data-mark=" &nbsp;"><div id="sas_67665_1485774124"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=144574;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 67665,
      tagId: 'sas_67665_1485774124',
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
</div>
    </div>
    <section class="d-none d-lg-block">
      <div class="widget">
  <div class="widget-subscribe bg-site-color p-3 pt-4 pb-4 ">
    <div class="widget-header big-header bg-second-color offset-1 offset-md-2 offset-xs-0">
      <span>Somos ECD</span>
    </div>
    <div class="widget-header-line bg-second-color"></div>
    <div class="container">
      <div class="row justify-content-center">
        <div class="col-12 col-lg-8">
          <form>
            <div class="form-row mt-4 mb-4 align-items-center">
              <div class="col-12 col-md-8 my-1">
                                                <h5 class="text-white mb-0">Queremos escucharte y queremos
    que nos ayudes</h5>
              </div>
              <div class="col-12 col-md-4 my-1">
                <a role="button" href="https://mailing.elconfidencialdigital.com/acton/fs/blocks/showLandingPage/a/16040/p/p-0047/t/page/fm/0" title="Suscríbete" class="btn btn-primary btn-lg btn-block bg-second-color border-0">Suscribirse ahora</a>
              </div>
            </div>
          </form>
        </div>
      </div>
    </div>
  </div>
</div>
    </section>
  </div>
</div>
<div class="inner-content">
  <div id="sticky-sharrre-bar" class="content-utilities-box col-12 scrolled-utilities" data-toggle="affix">
          <div class="content-meta mobile-sharetools d-block d-lg-none">
        
<div class="sharrre-tools">
  <div class="sharrre" data-title="Compartir" data-url="https://www.elconfidencialdigital.com/articulo/otros/julio-anguita-uci-estado-critico-sufrir-parada-cardiaca-casa-cordoba/20200509154753144574.html">
    <ul class="nav nav-fill">
      <li id="twitter-8563" class="nav-item twitter">
        <a class="box" title="Compartir" href="https://twitter.com/share?text=AHORA%3A+Julio+Anguita%2C+en+la+UCI+en+estado+cr%C3%ADtico+tras+sufrir+una+parada+cardiaca+en+su+casa+de+C%C3%B3rdoba&amp;via=ecd_&amp;url=https://www.elconfidencialdigital.com/articulo/otros/julio-anguita-uci-estado-critico-sufrir-parada-cardiaca-casa-cordoba/20200509154753144574.html">
          <span class="share"><i class="fa fa-twitter"></i></span>
        </a>
      </li>
      <li id="facebook-8563" class="nav-item facebook">
        <a class="box" href="https://www.facebook.com/sharer/sharer.php?u=https://www.elconfidencialdigital.com/articulo/otros/julio-anguita-uci-estado-critico-sufrir-parada-cardiaca-casa-cordoba/20200509154753144574.html" title="Compartir">
          <span class="share"><i class="fa fa-facebook"></i></span>
        </a>
      </li>
      <li id="whatsapp-8563" class="nav-item whatsapp only-share d-block d-md-none">
        <a class="box" title="Compartir" href="whatsapp://send?text=AHORA%3A%20Julio%20Anguita%2C%20en%20la%20UCI%20en%20estado%20cr%C3%ADtico%20tras%20sufrir%20una%20parada%20cardiaca%20en%20su%20casa%20de%20C%C3%B3rdoba%20-%20https%3A%2F%2Fwww.elconfidencialdigital.com%2Farticulo%2Fotros%2Fjulio-anguita-uci-estado-critico-sufrir-parada-cardiaca-casa-cordoba%2F20200509154753144574.html"><span class="share"><i class="fa fa-whatsapp"></i></span>
        </a>
      </li>
      <li id="linkedin-8563" class="nav-item linkedin d-none d-md-block">
        <a class="box" title="Compartir" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.elconfidencialdigital.com%2Farticulo%2Fotros%2Fjulio-anguita-uci-estado-critico-sufrir-parada-cardiaca-casa-cordoba%2F20200509154753144574.html&amp;token=&amp;isFramed=true">
          <span class="share"><i class="fa fa-linkedin"></i></span>
        </a>
      </li>

      <div class="clearfix mb-2"></div>

      
      <li class="nav-item share-mail only-share d-none d-md-block">
        <a class="button-share-by-email box" href="/cdn-cgi/l/email-protection#cef1bdbbaca4abadbaf38f86819c8febfd8febfcfe84bba2a7a1ebfcfe8fa0a9bba7baafebfc8debfcfeaba0ebfcfea2afebfcfe9b8d87ebfcfeaba0ebfcfeabbdbaafaaa1ebfcfeadbceb8dfdeb8f8abaa7ada1ebfcfebabcafbdebfcfebdbba8bca7bcebfcfebba0afebfcfebeafbcafaaafebfcfeadafbcaaa7afadafebfcfeaba0ebfcfebdbbebfcfeadafbdafebfcfeaaabebfcfe8deb8dfdeb8cfdbcaaa1acafe8aca1aab7f386abeeada1a3beafbcbaa7aaa1eebba0eeafbcba0d63adbba2a1eeada1a0baa7a9a1ebfe8aebfe8f8f86819c8febfd8febfcfe84bba2a7a1ebfcfe8fa0a9bba7baafebfc8debfcfeaba0ebfcfea2afebfcfe9b8d87ebfcfeaba0ebfcfeabbdbaafaaa1ebfcfeadbceb8dfdeb8f8abaa7ada1ebfcfebabcafbdebfcfebdbba8bca7bcebfcfebba0afebfcfebeafbcafaaafebfcfeadafbcaaa7afadafebfcfeaba0ebfcfebdbbebfcfeadafbdafebfcfeaaabebfcfe8deb8dfdeb8cfdbcaaa1acafebfe8aebfe8fa6bababebdf4e1e1b9b9b9e0aba2ada1a0a8a7aaaba0ada7afa2aaa7a9a7baafa2e0ada1a3e1afbcbaa7adbba2a1e1a1babca1bde1a4bba2a7a1e3afa0a9bba7baafe3bbada7e3abbdbaafaaa1e3adbca7baa7ada1e3bdbba8bca7bce3beafbcafaaafe3adafbcaaa7afadafe3adafbdafe3ada1bcaaa1acafe1fcfefcfefefbfef7fffbfaf9fbfdfffafafbf9fae0a6baa3a2e8afa3bef5bbbaa391bda1bbbcadabf3bda1ada7afa2e8afa3bef5bbbaa391a3abaaa7bba3f3aba3afa7a2e8afa3bef5bbbaa391adafa3beafa7a9a0f3bda6afbcab91acbbbabaa1a0" title="Enviar por email">
          <span class="share">
            <i class="fa fa-envelope-o">
            </i>
          </span>
        </a>
      </li>
      <li class="nav-item comments only-share d-none d-md-block">
        <a class="button-comments box" href="#comentarios-144574" title="Comentarios">
          <span class="share"><i class="fa fa-comment"></i></span>
        </a>
      </li>
              <li class="nav-item print only-share d-none d-md-block">
                    <a class="button-print box" href="/content/print/julio-anguita-uci-estado-critico-sufrir-parada-cardiaca-casa-cordoba/20200509154753144574" data-url="/content/print/julio-anguita-uci-estado-critico-sufrir-parada-cardiaca-casa-cordoba/20200509154753144574"title="Imprimir">
            <span class="share"> <i class="fa fa-print"></i></span>
          </a>
        </li>
            <li id="nextarticle-8563" class="nav-item nextarticle only-share d-block d-lg-none">
        <a class="box" href=""><span class="share text-small">Siguiente <i class="material-icons">chevron_right</i></span>
        </a>
      </li>
    </ul>
  </div>
</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
  $('#twitter-8563').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#linkedin-8563').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
  $('#facebook-8563').on('click', 'a', function() {
    window.open(this.href, '', 'menubar=no, toolbar=no, resizable=yes, scrollbars=yes, height=350, width=700');
    return false;
  });
</script>
      </div>
      </div>
</div>

      </div>
    </div>
  </div>

  
  <div class="widget"><div class="widget-infinite-scroll">
  <div id="loader-infinite-scroll" class="text-center py-5" style="display: block; font-size: 3em;">
<div class="fa fa-spinner fa-spin"></div>
  </div>

  <div class="more-article-navigation">
    <div class="row justify-content-end">
      <div class="col-12 col-sm-8 col-md-6 col-lg-5">
        <div class="widget">
          <div class="widget-header bg-second-color">
            <a href="#" title="#">
              <span>Siguiente</span>
              <i class="fa fa-angle-right"></i>
            </a>
          </div>
          <div class="article-navigation next">
            <div class="article image-top-left">
              <div class="article-media">
                <figure>
                  <a href="#" title="#"></a>
                </figure>
              </div>
              <div class="article-data">
                <div class="title">
                  <a href="#" title="#"></a>
                </div>
              </div>
            </div>
          </div>
          <progress class="next-article-progress" value="0"></progress>
         </div>
      </div>
    </div>
  </div>

  <script src="/themes/base/tpl/widgets/widget_infinite_scroll.20200505094858.js"></script>
  <script>
    $(document).ready(function($) {
      // Infinite scroll Call
      $('body').onmInfiniteScroll({
        targetContainer: '.main-wrapper',
        pagetitle: 'body .innerbar-breadcrumb h2',
        pageSharrre: '#sticky-sharrre-bar .sharrre-tools div.sharrre',
        articleTitle: '.article-header h1',
        articleBody: '.content-body',
        articleSharrre: '.content-meta .sharrre-tools div.sharrre',
        append: '.inf_article',
        history: 'replace',
        historyTitle: 'true',
        scrollThreshold: 2048,
        uIappearThreshold: 50*0.01,
        scrollDownOffset: 0,
        maxContents: 5,
        callbacks: [ discoverImages, stickyColumns ],
        contents: [{
            title: 'AHORA: José Luis Martínez-Almeida pide al Gobierno que no politice en el paso de las fases ni trate de sacar rédito político',
            url: '/articulo/otros/jose-luis-martinez-almeida-pide-gobierno-politice-paso-fases-ni-trate-sacar-redito-politico/20200509164849144578.html',
                          image: '/asset/zoomcrop%252C360%252C360%252C0%252C0//media/elconfidencialdigital/images/2020/05/09//2020050916472619266.jpg',
                        alt: 'AHORA: José Luis Martínez-Almeida pide al Gobierno que no politice en el paso de las fases ni trate de sacar rédito político'
          }, {
            title: 'AHORA: Pedro Sánchez: “El virus no ha desaparecido, sigue al acecho. A los que entran en la fase 1 les pido toda la cautela”',
            url: '/articulo/otros/pedro-sanchez-virus-ha-desaparecido-sigue-acecho-entran-fase-1-pido-toda-cautela/20200509144744144569.html',
                          image: '/asset/zoomcrop%252C360%252C360%252C0%252C0//media/elconfidencialdigital/images/2020/05/09//2020050914443851136.png',
                        alt: 'AHORA: Pedro Sánchez: “El virus no ha desaparecido, sigue al acecho. A los que entran en la fase 1 les pido toda la cautela”'
          }, {
            title: 'AHORA:  Los concesionarios e ITV podrán abrir en la fase 1 de desescalada &quot;sea cual sea su superficie&quot;',
            url: '/articulo/otros/concesionarios-itv-podran-abrir-fase-1-desescalada-sea-cual-sea-superficie/20200509143400144567.html',
                          image: '/asset/zoomcrop%252C360%252C360%252C0%252C0//media/elconfidencialdigital/images/2020/05/09//2020050914322316860.jpg',
                        alt: 'AHORA:  Los concesionarios e ITV podrán abrir en la fase 1 de desescalada &quot;sea cual sea su superficie&quot;'
          }, {
            title: 'AHORA: El Gobierno cambia de criterio y permite los viajes a segundas residencias dentro de la misma provincia en la Fase 1',
            url: '/articulo/otros/viajes-segundas-residencias-estan-permitidos-fase-1-ni-dentro-misma-provincia/20200509140310144564.html',
                          image: '/asset/zoomcrop%252C360%252C360%252C0%252C0//media/elconfidencialdigital/images/2020/05/09//2020050914013029785.jpg',
                        alt: 'AHORA: El Gobierno cambia de criterio y permite los viajes a segundas residencias dentro de la misma provincia en la Fase 1'
          }, {
            title: 'AHORA: Autorizadas cinco sustituciones por partido de fútbol, otro de los efectos de Covid-19',
            url: '/articulo/otros/autorizadas-sustituciones-partido-futbol-efectos-covid-19/20200509122525144559.html',
                          image: '/asset/zoomcrop%252C360%252C360%252C0%252C0//media/elconfidencialdigital/images/2020/05/09//202005091224286026.jpg',
                        alt: 'AHORA: Autorizadas cinco sustituciones por partido de fútbol, otro de los efectos de Covid-19'
          }, ]
      });

      var gaHeadScript;
      var infScrollGaScript;

      // Get original analitycs scripts
      $(document).find('head > script').each(function() {
        if ($(this).html().match('var _gaq')) {
          gaHeadScript = $(this).html();
        };
      });

      // Remove previous infinite scroll analitycs script and create a new one
      var gaPush = function() {
        $(infScrollGaScript).remove();

        infScrollGaScript = document.createElement('script');
        infScrollGaScript.text = gaHeadScript;

        $('body').append(infScrollGaScript);
      }

      $('body').on('history.infiniteScroll', function() {
        if (gaHeadScript) {
          gaPush();
        }
      });
    });
  </script>
</div>
</div>
  <div class="nextPreviousHidden d-none">
    <div class="widget"><script src="/themes/amon/tpl/widgets/widget_next_previous.20200505094858.js"></script>
<script>
  nextPrevious.init();
</script>
<div class="next-article-navigation hidden">
  <div class="row justify-content-end">
    <div class="col-12 col-sm-8 col-md-6 col-lg-5">
      <div class="widget">
        <div class="widget-header bg-second-color">
          <a href="#" title="#">
            <span>Siguiente</span>
            <i class="fa fa-angle-right"></i>
          </a>
        </div>
        <div class="widget-next-previous">
                                        </div>
      </div>
    </div>
  </div>
</div>
</div>
  </div>
<div class="container ads">
  <div class="ads ads-footer">
  <div class="ad-left">
    <div class="ad-slot oat oat-visible oat-top " data-mark="&nbsp;"><div id="sas_67638_510146921"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=144574;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 67638,
      tagId: 'sas_67638_510146921',
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
</div>
  </div>
  <div class="ad-right">
    <div class="ad-slot oat oat-visible oat-top " data-mark=" "><div id="sas_71283_1338845471"></div> <script type="application/javascript">
  var targetingCode = 'type=article;id=144574;';

  sas.cmd.push(function() {
    sas.call("std", {
      siteId: 240866,
      pageId: 945550,
      formatId: 71283,
      tagId: 'sas_71283_1338845471',
      target: targetingCode
    }, {
      onNoad: function(data) {
        if (data.formatId) {
          $('#' + data.tagId).parent().remove();
        }
      }
    });
  });
</script>
</div>
  </div>
</div>
</div>
<footer class="footer mb-5 pb-lg-0 mb-lg-0">
        <div class="footer-logo">
    <div class="footer-img">
      <a href="https://www.elconfidencialdigital.com/"><img alt="Confidencial Digital" title="Confidencial Digital" src="/media//elconfidencialdigital/sections/ecd-logo-mini-2.png"></a>
    </div>
  </div>
    <div class="footer-content container-fluid">
    <div class="container">
      <div class="row footer-data align-items-center">
        <div class="contact-data col-12 col-md-7 col-lg-8">
          <div class="footer-text">
            <p>Todos los derechos reservados. Esta información es para el uso exclusivo de los lectores de Confidencial Digital. No está autorizada su difusión ni citando la fuente. Publicaciones Confidenciales. C/Naranjo 3, 1º Dcha 28039 Madrid. Teléfono:&nbsp;&nbsp;+34 91 445 96 97</p>

          </div>
        </div>
        <div class="developed col-12 col-md-5 col-lg-4 text-center">
                    <div class="developed-by">
    <div class="opennemas">
        <a href="https://www.opennemas.com/" title="Opennemas by Openhost" target="_blank">
                        <img src="/assets/images/logos/opennemas-powered.png" alt="OpenNeMaS CMS by Openhost" />
                    </a>
    </div>
</div>
                  </div>
      </div>
    </div>
  </div>

</footer>


  

   
  <script src="/themes/amon/js/functions.20200505094858.js" ></script>
  <script>
// Set bg for cover-img above the fold
  $('.cover-img.fastload').each(function() {
    coverimg($(this));
  });
</script>


<script>   var adint = setInterval(function () {     var slots = document.getElementsByClassName('hidden-' + _onmaq.device);      if (slots.length === 0) {       clearInterval(adint);     }      for (var j = 0; j < slots.length; j++) {       slots[j].remove();     }   }, 250); </script> 
<script>
var _gaq = _gaq || [];
_gs('chat', 'on', 'message_sent', function() {  
  _gaq.push(['_trackEvent', 'GoSquared', 'Chat message sent', 'GoSquared chat message sent']);
 });

_gs('chat', 'on', 'widget_opened', function() {
  _gaq.push(['_trackEvent', 'GoSquared', 'Chat widget opened', 'GoSquared chat widget opened']);
});
</script>
<!-- Acton Beacon -->
<script>/*<![CDATA[*/(function(w,a,b,d,s){w[a]=w[a]||{};w[a][b]=w[a][b]||{q:[],track:function(r,e,t){this.q.push({r:r,e:e,t:t||+new Date});}};var e=d.createElement(s);var f=d.getElementsByTagName(s)[0];e.async=1;e.src='//mailing.elconfidencialdigital.com/cdnr/300/acton/bn/tracker/16040';f.parentNode.insertBefore(e,f);})(window,'ActOn','Beacon',document,'script');ActOn.Beacon.track();/*]]>*/</script>
 
<script>
jQuery(document).ready(function($) {
  $('.widget-most-seeing-commented-content').find('.more-viewed span').html('Caliente');
  $('.widget-most-seeing-commented-content').find('.more-recent span').html('Reciente');
  if ($('.inner-msg .thanks').length > 0 ) {  
    $('.button-submit').remove();
    $('.submit-button').html( '<a href="/encuesta" role="button" class="btn btn-sm bg-site-color text-white text-uppercase mb-3">Ver más encuestas</a>' );
  }
});

if ($('.eca-column').length) {
    $('.eca-main .list-column').prepend($('.eca-column').closest('.widget'));
    $('.eca-column').addClass('d-block');
}
if ($('.mc-column').length) {
    $('.mc-main .list-column').prepend($('.mc-column').closest('.widget'));
    $('.mc-column').addClass('d-block');
}

jQuery(document).ready(function($) {
  setInterval(function(){
    $('.ad-slot').each(function() {
      var id = $(this).find('div').attr('id');
      if (id.substr(0,9) != 'sas_67028') {
        sas.refresh(id); 
      }
    });
  }, 180000);
});
</script>

<!-- Remove ads for registered users -->
<script>
jQuery(document).ready(function($) {
  var frontuser = JSON.parse(decodeURIComponent($.cookie('__onm_user')));
  if (frontuser && !frontuser.advertisements) {
   $('.main-container').addClass('logged-user');

   setTimeout(function(){
      var slots = document.querySelectorAll('.oat');

      for (var i = 0; i < slots.length; i++) {
          slots[i].remove();
      }
      $('#sas_71282').remove();
      $('.adsbygoogle').remove();
   }, 3000);
 }
});
</script>

<script>
var $buoop = {vs:{i:9,f:3.5,o:10.6,s:4,n:9}};

$buoop.ol = window.onload;
window.onload=function(){
 try {if ($buoop.ol) $buoop.ol();}catch (e) {};

 var e = document.createElement('script');
 e.setAttribute('src', 'https://browser-update.org/update.js');
 document.body.appendChild(e);
}
</script></body>
</html>
