<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">

<head>

  <link href="/static/ECDDigital/ico/favicon.ico?hash=21aa518d50add209877696ef23f99347" rel="shortcut icon" type="image/x-icon">


<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Content-Language" content="es" />
<meta property="og:site_name" content="El Confidencial Digital" />
<meta property="og:title" content="El acercamiento de Iceta a Ada Colau fractura al PSC" />
<meta property="og:url" content="https://www.elconfidencialdigital.com/politica/acercamiento-Iceta-Ada-Colau-PSC_0_3041095877.html" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Miquel Iceta ha sido reconocido, entre propios y ajenos, como el líder político en Cataluña que más trabajó para lograr un acuerdo entre el Gobierno y el Govern que evitara la declaración unilateral de independencia y la aplicación del 155. Al final, apoyó el 155 y ahora la nueva posibilidad de pactar con ERC y Colau tras el 21-D le han abierto una guerra interna." />
<meta property="og:image" content="https://www.elconfidencialdigital.com/Miquel-Iceta_ECDIMA20171117_0010_3.jpg" />
<meta name="description" content="Miquel Iceta ha sido reconocido, entre propios y ajenos, como el líder político en Cataluña que más trabajó para lograr un acuerdo entre el Gobierno y el Govern que evitara la declaración unilateral de independencia y la aplicación del 155. Al final, apoyó el 155 y ahora la nueva posibilidad de pactar con ERC y Colau tras el 21-D le han abierto una guerra interna." />
<meta name="keywords" content="acercamiento,Iceta,Ada,Colau,PSC" />
<meta name="news_keywords" content="acercamiento,Iceta,Ada,Colau,PSC" />
<meta name="generator" content="BBT bCube" />

<title>El acercamiento de Iceta a Ada Colau fractura al PSC</title>

<link href="/static/ECDDigital/min/ecd_output.css?hash=5add6c35eaa6569d27831728a9eac876" rel="stylesheet" type="text/css" />

<script type="text/javascript" src="/static/ECDDigital/js/jquery-1.7.2.min.js?hash=b8d64d0bc142b3f670cc0611b0aebcae"></script>
<script type="text/javascript" src="/static/BBTCore/js/bbt.js?hash=30a94d2f8cc4574c6fb07884593dcc86"></script>
<script type="text/javascript" src="/static/ECDDigital/min/ecd_content_output.js?hash=c61cbdb974ca08cd8d8813ed872a5fc8"></script>
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=7216c937098542759b4a067f83f2631d"></script>
<script type="text/javascript" src="/static/BBTComment/js/bbt.comment.js?hash=9280bef00440d7ed5f278f55dcb721ac"></script>

<link rel="alternate" title="Política" href="/rss/section/1090000/" type="application/rss+xml" />



<script type="text/javascript">
  var _sf_startpt=(new Date()).getTime();
</script>

<script src="//ced.sascdn.com/tag/1426/smart.js"; type="text/javascript" async></script>
<script type="text/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 1426, domain: "//www3.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 153230,
            pageId: 787014,
            formatId: "54104,54105,54116,54122,54102,54103,54740,54141,54142,54143,54123,54124,54125,54126,54127,54128,54129,54130,54131,54132,54133,54134,54135,54136,54137,54138,54139,54140,54144,54741,54742,54743",
            target: ''
        }, {
            onNoad: function(data) {
                if (data.formatId) {
                    jQuery("#ecd-advertising_" + data.tagId).remove();
                }
            }
        });
    });
</script>


<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-4982657-1', 'auto');
    ga('send', 'pageview');
</script>



<link rel="amphtml" href="https://www.elconfidencialdigital.com/politica/acercamiento-Iceta-Ada-Colau-PSC_0_3041095877.amp.html"/>
<link rel="image_src" type="image/jpeg" href="https://www.elconfidencialdigital.com/Miquel-Iceta_ECDIMA20171117_0010_3.jpg"/>
</head>
<!-- t = 1510963206 -->
<body>
<!-- Google Tag Manager -->
<noscript>
  <iframe src="//www.googletagmanager.com/ns.html?id=GTM-W3V7Q7" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>

<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W3V7Q7');
</script>
<!-- End Google Tag Manager -->

<script>/*<![CDATA[*/(function(w,a,b,d,s){w[a]=w[a]||{};w[a][b]=w[a][b]||{q:[],track:function(r,e,t){this.q.push({r:r,e:e,t:t||+new Date});}};var e=d.createElement(s);var f=d.getElementsByTagName(s)[0];e.async=1;e.src='//mailing.elconfidencialdigital.com/cdnr/300/acton/bn/tracker/16040';f.parentNode.insertBefore(e,f);})(window,'ActOn','Beacon',document,'script');ActOn.Beacon.track();/*]]>*/</script>


<div class="md-cookies-advice" id="headerCookiesAdvice" style="display:none;">

  <div class="limiter">
    <p class="edi-header-message">
      <strong>elconfidencialdigital.com</strong>
      utiliza cookies para que tenga la mejor experiencia de navegación. Si sigue navegando entendemos que acepta nuestra política de cookies.</p>
    <p class="edi-header-buttonline">
      <a class="edi-header-button-close btn" title="OK" href="">OK</a>
    </p><!-- .edi-header-buttonline -->
  </div><!-- .edi-limiter -->

</div><!-- .md-cookies-advice #headerCookiesAdvice -->

<script type="text/javascript">

	var advice = jQuery("#headerCookiesAdvice");

	var closeButton = advice.find(".edi-header-button-close");

	var cookie = jQuery.cookie('2ac7990e91acc3ddb0d300827dd43a8c');

	if (cookie == null) {
	    jQuery("#headerCookiesAdvice").show();
	    closeButton.click(function(e){
		var date = new Date();
	        date.setTime(date.getTime() + (60 * 60 * 24 * 365 * 10 * 1000));
                jQuery.cookie("2ac7990e91acc3ddb0d300827dd43a8c", "valcookiemsg", { expires: date, path: "/", domain: ".elconfidencialdigital.com" });
	        e.preventDefault();
		e.stopPropagation();
		advice.slideUp("fast");
	    });
	}
</script>


<div id="main" class="document1">

    

    <div id="container">

        
<div class="ad-sky">

    <div class="ad-sky-lt ad-ecd_inventario_120x600_l">
        <div class="ad-wrap">
            <div id="sas_54102"></div>
<script>
    sas.cmd.push(function() {
        sas.render("54102");
    });
</script>

        </div><!-- .ad-wrap -->
    </div><!-- .ad-sky -->

    <div class="ad-sky-rt ad-ecd_inventario_120x600_r">
        <div class="ad-wrap">
            <div id="sas_54103"></div>
<script>
    sas.cmd.push(function() {
        sas.render("54103");
    });
</script>

        </div><!-- .ad-wrap -->
    </div><!-- .ad-sky -->

</div><!-- .ad-sky -->




<div id="ad" class="rg">
    <div class="limiter limiter2">

        
        <div id="ecd-head-max" class="ad-hw sk-ad-full" style="max-height:270px;">
            <dl class="ad-wrap cf">
                <dt class="caption"><span>·Publicidad·</span></dt>
                <dd class="ct">
                    <div id="sas_54104"></div>
<script>
    sas.cmd.push(function() {
        sas.render("54104");
    });
</script>

                </dd><!-- .lt -->
            </dl><!-- .ad-wrap -->
        </div><!-- .ad-hw -->
        

        

    </div><!-- .limiter -->
</div><!-- .ad-controlled-height -->



        <!-- REGION HEADER (MAX) -->
<div id="hd" class="rg">
  <div class="limiter limiter1">

    <div class="masthead uncollapse cf">

      <p class="timestamp">
  Sábado 18/11/2017. <span class="updated">Actualizado <span class="time">01:00h</span></span>
</p>


      <!--
    SNIPPET / PARTIAL
    SOCIAL (HEADER)
  -->
<div class="main-social cf">
  <ul class="lst-main-social">
    <li class="item facebook">
      <iframe src="//www.facebook.com/plugins/like.php?href=https://www.facebook.com/pages/El-Confidencial-Digital/202726949863885&amp;send=false&amp;layout=button_count&amp;width=120&amp;show_faces=true&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21&amp;appId=137484743414" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:120px; height:21px;" allowTransparency="true"></iframe>
    </li>
    <li class="item twitter">
      <a href="https://twitter.com/ecd_" class="twitter-follow-button" data-show-count="false" data-lang="es" data-show-screen-name="false">Seguir a @ecd_</a>
      <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
    </li>
    <li class="item google">
      <g:plusone size="medium" annotation="none"></g:plusone>
      <script type="text/javascript">
	window.___gcfg = {lang: 'es'};

	(function() {
	var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
	po.src = 'https://apis.google.com/js/plusone.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	})();
      </script>
    </li>
    <li class="item rss">
      <a href="/rss/section/1090000/">
	<img src="/static/ECDDigital/images/ico/ico-rss.png" alt="this image alt" width="51px" height="20px" />
      </a>
    </li>
  </ul>
</div><!-- .main-social -->


      <div class="inner cf">
	<div class="brand">
	  <h1 class="main logo">

	    <img alt="elconfidencialdigital.com" class="logo-print" src="/static/ECDDigital/images/logo-print.png?hash=a9b568bdb3805b37d645eb4494eefc48">

	    <a class="lnk" href="/" title="home">
	      <span class="name">elconfidencialdigital.com</span>
	    </a>

	  </h1><!-- .main.logo -->

	  
	  
	  <p class="slogan">La web de las personas informadas que desean estar más informadas</p>
	  

	</div><!-- .brand -->

	<div class="aux cf">
	  <div class="aux-tools">
	    <!--
	SNIPPET / PARTIAL
	MAIN SEARCH (HEADER)
 -->
<div class="main-search">
	<form id="mainSearchForm" name="mainSearchForm" method="get" action="/buscador/">
		<fieldset>
			<legend>Busque en El Confidencial Digital:</legend>
			<span class="sk-field">
				<label for="mainSearchField">búsqueda</label>
				<input type="text" class="search-field ecd-search-text" id="mainSearchField" name="text" />
				<a class="bt-submit btk ecd-search-submit" href="#" title="Buscar noticias,fotos ..." onClick="searchSubmit(jQuery('#mainSearchForm'));return false;"><span>Buscar</span></a>
			</span>
		</fieldset>
	</form>
	<script type="text/javascript">
	 <!--
	     var jObj = jQuery("#mainSearchForm");
	     FBSE.simpleSearchForm(jObj, {
	       hint: 'Buscar noticias,fotos ...',
	       searchField : "#mainSearchField",
	       submit : false
	     });

	     function searchSubmit (_jObj) {

	        var jObj = _jObj;

		var url = jObj.attr("action");
	        var jObjText = jObj.find(".ecd-search-text");
	        var text = jObjText.val();

		if (text != ""
		    && text != jObj.find(".ecd-search-submit").attr("title")) {
		    url += "?text=" + text;
		}

		window.location.href = url;

		return false;
             }
	 //-->
	</script>
</div><!-- .main-search -->

	    <ul class="nav-external">

  <li class="list-item">
    <a class="lnk" title="El Confidencial Autonómico" rel="external" href="https://www.elconfidencialautonomico.com/">El Confidencial Autonómico</a>
  </li><!-- .item -->

  <li class="list-item">
    <a class="lnk" title="Monarquía Confidencial" rel="external" href="https://www.monarquiaconfidencial.com/">Monarquía Confidencial</a>
  </li><!-- .item -->

  <li class="list-item">
    <a class="lnk" title="Religión Confidencial" rel="external" href="https://www.religionconfidencial.com/">Religión Confidencial</a>
  </li><!-- .item -->

</ul><!-- .nav-external -->

	  </div><!-- .aux-tools -->
	</div><!-- .aux -->
      </div><!-- .inner -->

    </div><!-- .masthead -->

    <div id="nav" class="main-nav">

  <ul class="navigation cf">
    
    <li class="nav-item "><a class="lnk inner" href="/" title="Portada">Portada</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/muy_confidencial/el_chivato/" title="El Chivato">El Chivato</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/muy_confidencial/el_chau-chau/" title="El Chau-Chau">El Chau-Chau</a></li>
    
    <li class="nav-item selected"><a class="lnk inner" href="/politica/" title="Pol&iacute;tica">Política</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/medios/" title="Medios">Medios</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/defensa/" title="Defensa">Defensa</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/dinero/" title="Dinero">Dinero</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/seguridad/" title="Seguridad">Seguridad</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/casas_reales/" title="Casas Reales">Casas Reales</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/vivir/" title="Vivir">Vivir</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/opinion/tribuna_libre/" title="Opini&oacute;n">Opinión</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/videos/" title="V&iacute;deos">Vídeos</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/te_lo_aclaro/" title="Te lo aclaro">Te lo aclaro</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="/yaLoDijo/" title="Ya lo dijo">Ya lo dijo</a></li>
    
    <li class="nav-item "><a class="lnk inner" href="https://www.elconfidencialdigital.com/encuestas_del_dia.html" title="Encuestas ECD">Encuestas ECD</a></li>
    
  </ul><!-- .navigation -->
</div><!-- #nav.main-nav -->

<script type="text/javascript">
  ECD.mainNavigation.init(jQuery("#nav"));
</script>

    <div id="subnav" class="submain-nav">

  <ul class="navigation cf">


    

    
    
    <li class="nav-item ">
      <a class="lnk inner" href="https://www.elconfidencialdigital.com/politica/oficina-INEM-PDeCAT-tirados-Generalitat_0_3035696429.html" title="Cargos PDeCAT" target="_blank" >Cargos PDeCAT</a>
    </li>
    
    
    
    <li class="nav-item ">
      <a class="lnk inner" href="https://www.elconfidencialdigital.com/dinero/Santander-moviliza-trabajo-afectados-ERE_0_3035696428.html" title="ERE Santander" target="_blank" >ERE Santander</a>
    </li>
    
    
    
    <li class="nav-item ">
      <a class="lnk inner" href="https://www.elconfidencialdigital.com/dinero/catalanes-economias-Andalucia-Extremadura-Aragon_0_3024297562.html" title="Boicot Productos Catalanes" target="_blank" >Boicot Productos Catalanes</a>
    </li>
    
    
    
    <li class="nav-item ">
      <a class="lnk inner" href="https://www.elconfidencialdigital.com/dinero/Susto-millones-espanoles-recibo-octubre_0_3028497135.html" title="Subida precio luz" target="_blank" >Subida precio luz</a>
    </li>
    
    
    
    <li class="nav-item ">
      <a class="lnk inner" href="https://www.elconfidencialdigital.com/dinero/Hacienda-sanciones-funcionarios-catalanes-discolos_0_3032096782.html" title="Sanciones funcionarios catalanes" target="_blank" >Sanciones funcionarios catalanes</a>
    </li>
    
    
    
    <li class="nav-item ">
      <a class="lnk inner" href="https://www.elconfidencialdigital.com/casas_reales/Zarzuela-alerta-irrupcion-hombres-armados_0_3021897820.html" title="Alerta Zarzuela" target="_blank" >Alerta Zarzuela</a>
    </li>
    
    
    
    <li class="nav-item last-item">
      <a class="lnk inner" href="https://www.elconfidencialdigital.com/dinero/Gobierno-obligado-credito-millones-pensionistas_0_3006299364.html" title="Cr&eacute;dito Pensiones" target="_blank" >Crédito Pensiones</a>
    </li>
    
    

  </ul><!-- .navigation -->

</div><!-- #nav.main-nav -->

<script type="text/javascript">
  ECD.mainNavigation.init(jQuery("#subnav"));
</script>


  </div><!-- .limiter -->
</div><!-- #hd -->


        <div class="ad-hw sk-ad-full2">
    <div class="limiter limiter2">
        <dl class="ad-wrap cf">
            <dt class="caption"><span>·Publicidad·</span></dt>
            <dd class="ct">
                <div id="sas_54122"></div>
<script>
    sas.cmd.push(function() {
        sas.render("54122");
    });
</script>

            </dd><!-- .lt -->
        </dl><!-- .ad-wrap -->
    </div><!-- /.limiter.limiter2 -->
</div><!-- .ad-hw -->


        <div id="bd" class="rg">
            <div class="limiter limiter1">
                <div id="content" class="pg-story pg-story-sk2 pg">
    <div class="gd gd3-c1 skin-hr">
        <div class="gd-aux faux-g3c1a">

            <!-- MASTER GRID UNIT 2/3 (COL LEFT) -->
            <div class="gdu u2-3-c1">

                <div class="section-title-wrapper">
  <h2 class="section-title">Política</h2>
</div><!-- .section-title-wrapper -->


                <!-- PAGE HEADING -->
                <div class="pg-hd">

                    

                    <p class="hammer">La vía libre dada a los Presupuestos en Barcelona ha sido el detonante</p>

                    <div class="deck fr">
                        <a href="#">
                            <span class="comment-count">
                                <abbr class="count iblk bb-numComments-published">0</abbr>
                            </span>
                        </a>
                    </div>

                    <h2 class="headline big">El acercamiento de Iceta a Ada Colau fractura al PSC</h2>

                    
                    

                    

                    <p class="tx subhead">Alcaldes y dirigentes socialistas contrarios al 155 pero que se mantuvieron en silencio se sienten traicionados por la buena relaci&oacute;n iniciada con los Comuns y los independentistas</p>

                    <div class="cp-tools">

  <ul class="cf">

    <li class="iblk">
      <ul class="itools cf">
	<li class="it api fbLikeXFBML" style="margin-bottom:5px;">
	  <span class="apitx">Facebook (Me gusta)</span>
	  <script src="https://connect.facebook.net/es_ES/all.js#xfbml=1"></script><fb:like href="" send="false" layout="button_count" width="120" height="20" show_faces="false" font=""></fb:like>
	</li>

	<li class="it api twTweet" style="margin-bottom:5px;">
	  <span class="apitx">Tweetea!</span>

	  
	  
	  <a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="ecd_" data-text="El acercamiento de Iceta a Ada Colau fractura al PSC" data-url="https://www.elconfidencialdigital.com/_b54370c5" data-counturl="https://www.elconfidencialdigital.com/politica/acercamiento-Iceta-Ada-Colau-PSC_0_3041095877.html" data-lang="es">Tweet</a>
	  

	  <script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>

	</li>

	<li class="it api gPlusOne" style="margin-bottom:5px;">
	  <span class="apitx">Google Plus One</span>
	  <script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'es'}</script>

	  <g:plusone size="medium"  ></g:plusone>
	</li>
      </ul><!-- .itools -->
    </li>

    <li class="iblk">
      <dl class="adjtools ico-tools">
	<dt class="join-title">Compartir:</dt>
	<dd class="join-items">
	  <ul>
	    <li class="it"><span class="ico ath"><a class="ico-tools-print" href="#" title="Imprimir"></a></span></li>
            <li class="it"><span class="ico ath"><a class="addthis_button_email" href="#" title="enviar a un amigo"></a></span></li>
	    <li class="it"><span class="ico ath"><a class="addthis_button_twitter"></a></span></li>
	    <li class="it"><span class="ico ath"><a class="addthis_button_facebook"></a></span></li>
	    <li class="it"><span class="ico ath"><a class="addthis_button_meneame"></a></span></li>
	    <li class="it"><span class="ico ath"><a class="addthis_button_compact"></a></span></li>
	  </ul>
	</dd>
      </dl><!-- .adjtools -->
    </li>
	<!-- ECDNWS20171117_0017.bb-article-body -->
  </ul>

</div><!-- .cp-tools -->
<script type="text/javascript">
  jQuery("a.ico-tools-print").click( function() {
      window.print();
      return false;
  });
</script>



                    <div class="deck cf"><p>Miquel Iceta ha sido reconocido, entre propios y ajenos, como el líder político en Cataluña que más trabajó para lograr un acuerdo entre el Gobierno y el Govern que evitara la declaración unilateral de independencia y la aplicación del 155. Al final, apoyó el 155 y ahora la nueva posibilidad de pactar con ERC y Colau tras el 21-D le han abierto una guerra interna.</p></div>

                    
<div class="pg-obj mg">
  <p>

    
<img src="/Miquel-Iceta_ECDIMA20171117_0010_21.jpg" width="641" height="300" alt="Miquel Iceta." />


    <span class="caption strap">
  <span class="caption-inner">
    Miquel Iceta. 
  </span><!-- .inner -->
</span><!-- .caption.strap -->


  </p>
</div><!-- .mg.pg-obj -->








                </div><!-- .pg-hd -->

                <p class="dateline">
    <small class="timestamp">
        <span class="date">18/11/2017</span>
        <span class="time">01:00</span>
    </small><!-- /.timestamp -->
</p><!-- .dateline -->

                <div class="pg-bd cf">

                    <div class="icol-wrapper cf">
                        <div class="icol-main">

                            

                            <div class="tx mce">
                                


<div class="mce-body mce">
  <p>Así lo confirman a <em>El Confidencial Digital </em>dirigentes del PSC, que sostienen que Iceta, “al querer contentar a todos”, <strong>se ha situado “entre dos aguas”</strong> y ahora los dos frentes que existen dentro del partido se han levantado contra él, a apenas un mes de las elecciones autonómicas.</p><p>“Miquel ha enfadado por igual a los más catalanistas del partido y a aquellos que defendían un frente constitucionalista hasta las últimas consecuencias”. Estos últimos, además, rechazan cualquier acuerdo con <strong>Ada Colau</strong> “después de que nos haya traicionado en el Ayuntamiento”, afirman.<strong><em></em></strong></p><h3><strong><em>Oposición al pacto con ERC y Colau</em></strong></h3><p>La alcaldesa de Barcelona, y su decisión de romper sin más el pacto de gobierno que tenía en el consistorio con el PSC, es considerado por muchos socialistas catalanes como “la culpable” de la división existente a día de hoy dentro del partido.</p><p>Los cargos del PSC consultados reconocen que “ya existía tensión interna” desde hace semanas. Pero el hecho de que el partido haya quedado, por las buenas, fuera del gobierno municipal más importante de Cataluña, y que ni Iceta ni el grupo socialista en el Ayuntamiento hayan reaccionado con “contundencia”, ha provocado que “los ánimos internos se calienten más”.</p><p>Dirigentes del partido, y también<strong> “alcaldes que ven cómo los Comuns les hacen imposible su gestión”</strong>, han expresado su malestar por la decisión de los compañeros de Barcelona de abstenerse en la primera votación de los Presupuestos municipales para 2018. Una actuación que algunos tachan de “incomprensible” después de haber sido expulsados abruptamente del gobierno.</p><h3><strong><em>Dar la Generalitat a ERC</em></strong></h3><p>Los críticos con esa decisión <strong>no entienden que el PSC “esté votando lo mismo que Esquerra y el PDeCAT”</strong>, más aún en la actual situación política de Cataluña. A pesar de que, tanto los concejales como el propio Iceta han justificado esa postura asegurando que Colau ha mantenido las partidas que tenía pactadas con los socialistas.</p><p>El apoyo de Iceta a los concejales de Barcelona es interpretada, a nivel interno, como la primera “señal” de que el líder del PSC está <strong>dispuesto a dar la Generalitat a ERC</strong>, con el apoyo de los Comuns de Colau, a cambio de que los republicanos renuncien a la independencia. Un escenario que, tal como ha contado ECD,<a href="https://www.elconfidencialdigital.com/politica/Cataluna-Moncloa-ERC-PSC-Colau_0_3039896007.html"  target="_blank"> <span style="text-decoration: underline;" >también maneja el Gobierno</span></a> y que<strong> </strong>tiene soliviantados a importantes cargos del PSC.<strong><em></em></strong></p><h3><strong><em>Con el 155 “empezó todo”</em></strong></h3><p>Entre los dirigentes indignados se encuentran alcaldes como <strong>Núria Marín</strong>, que, pese a no ver con buenos ojos la aplicación del 155 “callaron por el bien del partido”, y ahora comprueban cómo Iceta ha dado un giro de 180 grados y se ha puesto del lado de aquellos otros ediles que provocaron una importante crisis interna en el partido hace apenas unas semanas.</p><p>Así, <strong>Nuria Parlón</strong>, alcaldesa de Santa Coloma, renunció a su puesto en la ejecutiva del PSOE y lideró una “rebelión de alcaldes”, a la que se sumaron <strong>Jordi Ballart</strong>, alcalde de Terrassa; <strong>Josep Mayoral</strong>, de Granollers, e <strong>Ignasi Giménez</strong>, de Castellar del Vallés. Una revuelta que, según las fuentes consultadas, es el “germen” de la actual división interna en el PSC.</p><p>En ese sentido, las fuentes consultadas aseguran que <strong>“con el 155 empezó todo”</strong>. Hoy Iceta se encuentra con un partido totalmente dividido entre los que apoyaron la aplicación de ese artículo y los que ahora se abren a entrar en un gobierno de izquierdas con ERC y la CUP.</p><p>El líder del PSC “apuesta por una cosa y la otra a la vez”, en una estrategia que “puede salirle bien” pero que está provocando una importante fractura interna en los socialistas catalanes, concluyen.</p>
</div><!-- .mce-body -->



                            </div><!-- .tx.mce -->

                        </div><!-- .icol-main -->

                        <div class="icol-rt sticked-content">
                            
                            
                            <ul class="social-col newsocial md">

  <li class="lst ecd-social-fb">
    <a class="lnk ico-fb" href="http://www.facebook.com/share.php?u=https://www.elconfidencialdigital.com/politica/acercamiento-Iceta-Ada-Colau-PSC_0_3041095877.html" title="Facebook"><span class="ico"> </span><span class="tx">Facebook</span></a>
  </li><!-- /.lst -->

  
  
  <li class="lst ecd-social-tw">
    <a class="lnk ico-tw" href="https://twitter.com/share?url=https://www.elconfidencialdigital.com/_b54370c5&via=ecd_&text=El%20acercamiento%20de%20Iceta%20a%20Ada%20Colau%20fractura%20al%20PSC" title="Twitter"><span class="ico"> </span><span class="tx">Twitter</span></a>
  </li><!-- /.lst -->
  

  <li class="lst ecd-social-go">
    <a class="lnk ico-gp" href="https://plus.google.com/share?url=https://www.elconfidencialdigital.com/politica/acercamiento-Iceta-Ada-Colau-PSC_0_3041095877.html" title="Google Plus"><span class="ico"> </span><span class="tx">Google Plus</span></a>
  </li><!-- /.lst -->

  <li class="lst ecd-social-linkedin">
    <a class="lnk ico-ln" href="http://www.linkedin.com/shareArticle?url=https://www.elconfidencialdigital.com/politica/acercamiento-Iceta-Ada-Colau-PSC_0_3041095877.html" title="Linked In"><span class="ico"> </span><span class="tx">Linked In</span></a>
  </li><!-- /.lst -->

  <li class="lst ecd-social-men">
    <a class="lnk ico-mn" href="http://www.meneame.net/submit.php?url=https://www.elconfidencialdigital.com/politica/acercamiento-Iceta-Ada-Colau-PSC_0_3041095877.html" title="Menéame"><span class="ico"> </span><span class="tx">Menéame</span></a>
  </li><!-- /.lst -->

</ul><!-- /.social-col.newsocial.md -->


                            
                        </div><!-- .col-lt -->

                    </div><!-- .icol-wrapper -->

                    

                </div><!-- .pg-bd -->

                <div class="pg-ft">
                    <div class="cp-toolbar md">

  <div class="cp-tags">
    <dl class="tags cf">
      <dt class="label fl">Etiquetas</dt>
      <dd class="mt">
	
	<!-- TODO enlace al tag -->
	<a href="/etiqueta/erc/" rel="tag" title="ERC">ERC</a>, 
	
	<!-- TODO enlace al tag -->
	<a href="/etiqueta/miquel_iceta/" rel="tag" title="Miquel Iceta">Miquel Iceta</a>, 
	
	<!-- TODO enlace al tag -->
	<a href="/etiqueta/psc/" rel="tag" title="PSC">PSC</a>, 
	
	<!-- TODO enlace al tag -->
	<a href="/etiqueta/ada_colau/" rel="tag" title="Ada Colau">Ada Colau</a>, 
	
	<!-- TODO enlace al tag -->
	<a href="/etiqueta/articulo_155/" rel="tag" title="articulo 155">articulo 155</a>
	
      </dd><!-- .mt -->
    </dl><!-- .tags -->
  </div><!-- .cp-tags -->

</div><!-- .cp-toolbar -->

                    <div class="cp-icol-relations md">
  <div class="bd">
    <ul class="lst-relations">
      <li class="rel-grp">

	<em class="join-tit">
	  <span class="jstrap">Más información...</span>
	</em>

	<ul>
	  
	  <li class="rel first">
	    <a href="/politica/Cataluna-Moncloa-ERC-PSC-Colau_0_3039896007.html" title="As&iacute; ven en Moncloa a Catalu&ntilde;a tras el 21-D: ERC gobernar&aacute; con PSC y Colau">
	      Así ven en Moncloa a Cataluña tras el 21-D: ERC gobernará con PSC y Colau
	    </a>
	  </li>
	  
	  <li class="rel first">
	    <a href="/politica/ministro-Belgica-garantiza-Rajoy-Puigdemont_0_3040495944.html" title="El primer ministro de B&eacute;lgica garantiza a Rajoy que no volver&aacute; a enredar con Puigdemont">
	      El primer ministro de Bélgica garantiza a Rajoy que no volverá a enredar con Puigdemont
	    </a>
	  </li>
	  
	  <li class="rel first">
	    <a href="/muy_confidencial/el_chau-chau/cartel-Jordis-roto-Senado_0_3040495940.html" title="Un cartel por &lsquo;los Jordis&rsquo; roto en el Senado">
	      Un cartel por ‘los Jordis’ roto en el Senado
	    </a>
	  </li>
	  
	</ul>

      </li>
    </ul><!-- .lst-relations -->
  </div><!-- .bd -->
</div><!-- .cp-icol-relations -->

                    

                    <div id="sas_54141"></div>
<script>
    sas.cmd.push(function() {
        sas.render("54141");
    });
</script>


                    <div id="ecd-comments-module-container">
                        <div class="bb-comment-content-comments-ajax"> </div>

<script type="text/javascript">

	jQuery(function() {BBT.comment._showEntityComments(jQuery(".bb-comment-content-comments-ajax"), "/bbtcomment/entityComments/0/ECDNWS20171117_0017.json?commentsPage=1&limit=10"); } );

</script>
<noscript>

<div id="comments" class="cp-comments md">

  <div class="hd">
    <h3 class="title">
      <span class="jstrap comments_0">
	0 comentarios
      </span>
    </h3>

    <div class="cp-filtersort fr 2 contentId_ECDNWS20171117_0017">
  <dl class="dlst-filtersort tx-rt">

    <dt class="label">Ordenar por:</dt>

    <dd class="criteria">

      
      
      <a href="#" title="orden descendente" class="it-criteria asc orderBy_1 tpl_bbtcommententitycommentsmo_ajax_asc.tpl">Ascendente</a>
      

      <span class="pipe"> | </span>


      
      
      <span title="orden ascendente" class="it-criteria active des">Descendente</span>
      

    </dd><!-- .criteria -->

  </dl><!-- .dlst-filtersort -->
</div><!-- .cp-filtersort -->


    <script type="text/javascript">

      var jObjCommentsOrder = jQuery("#comments .cp-filtersort");

      jObjCommentsOrder.find(" .it-criteria").click(function () {

	var url = "/comments/change-order.json";

	var params = {_tpl : BBT.getProperty(jQuery(this), "tpl"),
		      contentId : BBT.getProperty(jObjCommentsOrder, "contentId"),
		      orderBy : BBT.getProperty(jQuery(this), "orderBy")};

	jQuery.get(url, params, function(_response) {
	    var response = BBT.fixJson(_response);

	    if(response["error"] == "0") {

		jQuery("#ecd-comments-module-container").html(response["data"]);

	    } else {
		BBT.log(response["message"]);
	    }
	});

	return false;
    });
    </script>


  </div><!-- .hd -->

  <div class="bd">
    
    
    <ul class="lst-comments">
      
    </ul><!-- .lst-comments -->
    
  </div><!-- .bd -->


  

</div><!-- .cp-comments -->

<div class="cp-commentForm md" id="bbt-comment-create-form">

  <div class="hd">
    <h3 class="title">
      <span class="jstrap">Deja tu comentario</span>
    </h3>
  </div><!-- .hd -->

  <div class="bd">
    <!-- 0 - ECDNWS20171117_0017 -->

    <form id="bb-comment-create-form" name="formEcdCommentCreate" class="commentForm" onsubmit="return false;" action="/ecdcomment/create/0/ECDNWS20171117_0017">
      <div class="lt">
	<div class="cf">
	  <label class="label-name">
	    <span>Nombre de usuario <span class="req">*</span></span>
	    <input id="ecd_comment-nick" name="nick" type="text" class="bb-field bb-field_input" title="Usuario" />
	  </label>

	  <label class="label-pass">
	    <span>Email <span class="req">*</span></span>
	    <input id="ecd_comment-email" name="email" type="text" class="bb-field bb-field_input" title="Usuario" />
	  </label>

	</div><!-- .cf -->
      </div><!-- .lt -->
      <div class="rt">
	<div class="cf">

	  <label class="label-captcha cf">
	    <span class="cf">Escriba el código CAPTCHA: <span class="req">*</span></span>
	    <div class="ecd-commnt-captcha">
	      <img class="fl" title="captcha" width="135" height="34" src="/bbtcaptcha/captcha">
	    </div><!-- .ecd-commnt-captcha -->

	    <input type="text" name="__captcha__" class="fr bb-field bb-field_input" title="Captcha" />
	  </label><!-- .label-captcha.cf -->
	</div><!-- .cf -->
      </div><!-- .rt -->
      <div class="frm-note">
	Para poder publicar comentarios se requiere que el e-mail responda a una dirección real
      </div><!-- /.frm-note -->
      <div class="cf">
	<label>
	  <span>Comenta <span class="req">*</span></span>
	  <span class="bb-comment-counter" id="charNum">500</span>
	  <textarea maxlength="500" id="ecd_comment-text" name="text" class="bb-field bb-field_textarea ecd_comment-text" title="Comentario"></textarea>
	</label>

      </div><!-- .cf -->
      <div class="lt">
	<div class="cf">

	  <label>
	    <input class="checkbox" name="terms" type="checkbox" />
	    <span class="itx">He leído y acepto las <a href="https://www.elconfidencialdigital.com/normas_de_uso.html" title="normas de uso" target="_blank">normas de uso</a></span>
	    <span class="req">*</span>
	  </label>

	  <p class="required"><span class="req">*</span> Campos obligatorios</p>
	</div><!-- .cf -->
      </div><!-- .lt -->
      <div class="rt">
	<div class="cf">
	  <div class="submit-box">
	    <p>
	      <input id="bbt-comment-create-submit" class="bbt-comment-create-submit btn-submit bt1 btn iblk rnd5" type="submit" value="Enviar comentario" />
	    </p>
	  </div><!-- .submit-box -->
	</div><!-- .cf -->
      </div><!-- .rt -->

    </form>
  </div><!-- .bd -->
</div><!-- .cp-commentForm -->

<script type="text/javascript">

  jQuery(document).ready(function() {
      var maxChars = 500;
      var jObj = jQuery("#ecd_comment-text");
      jQuery(jObj).keyup(function(){
          var len = jQuery(this).val().length;
          if (len <= maxChars) {
              jQuery('#charNum').html(maxChars-len);
	  }
      });
  });

  ecdReloadCaptcha = function () {

	var jObj = jQuery("#bbt-comment-create-form");
        var captachUrl = "/bbtcaptcha/captcha?rand=" + parseInt(Math.random() * 10000);

        jObj.find(".ecd-commnt-captcha").each(function () {

           jQuery(this).html("");
           jQuery(this).append('<img class="fl" width="135" height="34" src="' + captachUrl + '" alt="" />');
        });
  };

  BBT.comment.initForm(jQuery("#bb-comment-create-form"));

  BBT.comment["formEcdCommentCreate_submit"] = function (url, data) {

        jQuery.post(url, data, function (_response) {
	  var response = BBT.fixJson(_response);

	  if (response["error"] == 0) {
	     window.location.reload();
	  } else {
             ecdReloadCaptcha();
	     alert(response["message"]);
	  }

	});

        return false;
  };


  BBT.comment["formEcdCommentCreate_getData"] = function (form) {

        var maxChars = 500;
	var data = BBT.component.cardForm.getFields(form);


	//Comprobamos que han introducido un nick
	if (data["nick"] == null
	    || data["nick"] == "") {
	    alert("Debe introducir un nick");
	    return false;
	}

	//Comprobamos que han introducido un email
	if (data["email"] == null
	    || data["email"] == "") {
	    alert("Debe introducir un email");
	    return false;
	}

        //Comprobamos que se ha metido un comentario
	if (data["text"] == null
	    || data["text"] == "") {
	    alert("Debe introducir un comentario");
	    return false;
	}

	//Comprobamos que el comentario no supera el numero maximo de caracteres
	if (data["text"].length > maxChars) {
	    alert("El comentario no debe sobrepasar los " + maxChars + " caracteres");
	    return false;
	}

        //Comprobamos que han introducido un captcha
	if (data["__captcha__"] == null
	    || data["__captcha__"] == "") {
	    alert("Debe introducir un captcha");
	    return false;
	}

	//Comprobamos que han aceptado los terminos de uso
	if(!jQuery("input[name='terms']").is(':checked')) {
           alert("Debe aceptar los términos de uso.");
	   return false;
	}

	return data;
  };

</script>



<script type="text/javascript">
  <!--
      function showComments() {
        var numComments = BBT.getProperty(jQuery("#comments .jstrap"), "comments");
        jQuery("#comments").hide();

	if (numComments >= 1) {
	  jQuery("#comments").show();
	}
      }

      showComments();
// -->
</script>


</noscript>

                    </div><!-- .ecd-comments-module-container -->

                    <div id="sas_54142"></div>
<script>
    sas.cmd.push(function() {
        sas.render("54142");
    });
</script>

                    <div id="sas_54143"></div>
<script>
    sas.cmd.push(function() {
        sas.render("54143");
    });
</script>


                </div><!-- .pg-ft -->

            </div><!-- .gdu.u2-3-c1 -->

            <div class="gdu u1-3-c1 u-last">
                
  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">·Publicidad·</dt>

            
            <div id="sas_54123"></div>
<script>
    sas.cmd.push(function() {
        sas.render("54123");
    });
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  <div class="md-laguinda md">

  
  
  <div class="hd">
    <h2 class="md-laguinda-title">Guinda</h2>
  </div>
  

  <div class="bd">

    
<p class="item-laguinda cf">
  <strong class="item-laguinda-tx">LA GUINDA</strong>
  
  
  <a class="lnk" href="/opinion/la_guinda_y_la_guindilla/la_guinda/escritor-Sergio-Ramirez-Premio-Cervantes_0_3040495929.html">
    Al escritor Sergio Ramírez, Premio Cervantes 2017
  </a>
  
</p><!-- .item-laguinda -->




    
<p class="item-laguinda item-last cf">

  <strong class="item-laguinda-tx">LA GUINDILLA</strong>

  
  
  <a class="lnk" href="/opinion/la_guinda_y_la_guindilla/la_guindilla/senderistas-despenaron-jabali-Picos-Europa_0_3040495930.html">
    A los senderistas que despeñaron un jabalí en los Picos de Europa
  </a>
  

</p><!-- .item-laguinda -->



  </div><!-- .bd -->

</div><!-- .md-muy_confidencial -->



  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">·Publicidad·</dt>

            
            <div id="sas_54124"></div>
<script>
    sas.cmd.push(function() {
        sas.render("54124");
    });
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  



<div class="md-html-user md">
  <a href="http://www.elconfidencialdigital.com/noticia.html"><img src="https://mailing.elconfidencialdigital.com/cdnr/300/acton/attachment/16040/f-01d2/1/-/-/-/-/test01_312x82.png"></a>







</div>





  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">·Publicidad·</dt>

            
            <div id="sas_54125"></div>
<script>
    sas.cmd.push(function() {
        sas.render("54125");
    });
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  <div class="md-muy_confidencial md">
  <div class="hd">
    <h2 class="md-muy_confidencial-title">Muy Confidencial</h2>
  </div><!-- .hd -->
  <div class="bd">
    
    <p class="item-muy cf">
      <span class="item-muy-mg">
	<img width="68" height="59" alt="El Chivato" src="/bbtfile/1001_20130930UwMnLg.gif" />
      </span><!-- .item-muy-mg -->
      <strong class="item-muy-tx">El Chivato</strong>
      
      
      <a class="item-muy-lnk" href="/muy_confidencial/el_chivato/Susto-informatico-bronca-Garrigues_0_3040495943.html" alt="Susto inform&aacute;tico (y bronca) en Garrigues">
	Susto informático (y bronca) en Garrigues
      </a>
      

    </p><!-- .item-muy -->
    
    <p class="item-muy cf">
      <span class="item-muy-mg">
	<img width="68" height="59" alt="El Chau-Chau" src="/bbtfile/1001_20130930qLz73a.gif" />
      </span><!-- .item-muy-mg -->
      <strong class="item-muy-tx">El Chau-Chau</strong>
      
      
      <a class="item-muy-lnk" href="/muy_confidencial/el_chau-chau/cartel-Jordis-roto-Senado_0_3040495940.html" alt="Un cartel por &lsquo;los Jordis&rsquo; roto en el Senado">
	Un cartel por ‘los Jordis’ roto en el Senado
      </a>
      

    </p><!-- .item-muy -->
    

  </div><!-- .bd -->
</div><!-- .md-muy_confidencial -->



  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">·Publicidad·</dt>

            
            <div id="sas_54126"></div>
<script>
    sas.cmd.push(function() {
        sas.render("54126");
    });
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  <!--
    MODULE TOP MOST (SLIDESHOW TABBED CONTENT)
    CLIPPING SIZES: 60x60 (thumb)
    Max items per pane: 10
  -->

<div class="md-topmost md thm-1" id="topmost_4281203890285142958">

  <div class="hd">

    <ul class="tabbing sk1-tabs cf">
      <li class="tab active">
	<span><a href="#">Más leídas</a></span>
      </li>
      <li class="tab">
	<span><a href="#">Más comentadas</a></span>
      </li>
    </ul>

  </div><!-- .hd -->


  <div class="bd">

    <!-- PANES CONTAINER -->
    <div class="panes" id="topmost_panes_4281203890285142958">

      <!-- PANES (CHUNK ITERATION) -->

      <!-- PANE (1) -->
      <div class="pane">

	<!-- Content Items (ITERATION) -->
	<!-- NOTE: MAX ITEMS PER PANE : 10 -->
	<ul class="lst-items">
	  
	  <!-- ITEM (1) -->
	  <li class="item">
	    <span class="num">1.-</span>
	    <div class="md-item mt">
	      
	      
	      <h3 class="title"><a href="/politica/Identificado-Puigdemont-independentista-Leo-Messi_0_3040495949.html" alt="Identificado el mosso que escolta a Puigdemont: se llama L.E. y protegi&oacute; a Leo Messi ">Identificado el mosso que escolta a Puigdemont: se llama L.E. y protegió a Leo Messi </a></h3>
	      
	    </div><!-- .content -->
	  </li><!-- .item -->
	  
	  <!-- ITEM (1) -->
	  <li class="item">
	    <span class="num">2.-</span>
	    <div class="md-item mt">
	      
	      
	      <h3 class="title"><a href="/muy_confidencial/el_chivato/Susto-informatico-bronca-Garrigues_0_3040495943.html" alt="Susto inform&aacute;tico (y bronca) en Garrigues">Susto informático (y bronca) en Garrigues</a></h3>
	      
	    </div><!-- .content -->
	  </li><!-- .item -->
	  
	  <!-- ITEM (1) -->
	  <li class="item">
	    <span class="num">3.-</span>
	    <div class="md-item mt">
	      
	      
	      <h3 class="title"><a href="/muy_confidencial/el_chivato/Ahora-empleados-piden-traslado-Cataluna_0_3038696124.html" alt="Ahora, fuga de empleados que piden el traslado fuera de Catalu&ntilde;a">Ahora, fuga de empleados que piden el traslado fuera de Cataluña</a></h3>
	      
	    </div><!-- .content -->
	  </li><!-- .item -->
	  
	  <!-- ITEM (1) -->
	  <li class="item">
	    <span class="num">4.-</span>
	    <div class="md-item mt">
	      
	      
	      <h3 class="title"><a href="/medios/programa-Carlos-Herrera-TVE-sabado_0_3041095863.html" alt="El programa de Carlos Herrera en TVE se la juega el s&aacute;bado">El programa de Carlos Herrera en TVE se la juega el sábado</a></h3>
	      
	    </div><!-- .content -->
	  </li><!-- .item -->
	  
	  <!-- ITEM (1) -->
	  <li class="item">
	    <span class="num">5.-</span>
	    <div class="md-item mt">
	      
	      
	      <h3 class="title"><a href="/defensa/Eurofighters-espanoles-prueba-combate-nEUROn_0_3040495937.html" alt="Eurofighters espa&ntilde;oles ponen a prueba el dron esp&iacute;a de combate nEUROn">Eurofighters españoles ponen a prueba el dron espía de combate nEUROn</a></h3>
	      
	    </div><!-- .content -->
	  </li><!-- .item -->
	  

	  <!-- ITEM (bar) -->
	  <!-- bar... -->

	</ul><!-- .lst-items -->
      </div><!-- .pane -->


      <!-- PANE (2) -->
      <div class="pane">

	<!-- Content Items (ITERATION) -->
	<!-- NOTE: MAX ITEMS PER PANE : 10 -->
	<ul class="lst-items">
	  
	  <!-- ITEM (1) -->
	  <li class="item">
	    <span class="num">1.-</span>
	    <div class="md-item mt">
	      
	      
	      <h3 class="title"><a href="/te_lo_aclaro/Movistar-perderse-utilizandolo_0_2528747120.html" alt="Qu&eacute; es Movistar+ y c&oacute;mo no perderse utiliz&aacute;ndolo">Qué es Movistar+ y cómo no perderse utilizándolo</a></h3>
	      
	    </div><!-- .content -->
	  </li><!-- .item -->
	  
	  <!-- ITEM (1) -->
	  <li class="item">
	    <span class="num">2.-</span>
	    <div class="md-item mt">
	      
	      
	      <h3 class="title"><a href="/politica/faltaba-Artur-embargo-sueldo_0_3039896004.html" alt="Lo que le faltaba a Artur Mas: un embargo del sueldo">Lo que le faltaba a Artur Mas: un embargo del sueldo</a></h3>
	      
	    </div><!-- .content -->
	  </li><!-- .item -->
	  
	  <!-- ITEM (baz) -->
	  <!-- baz... -->

	</ul><!-- .lst-items -->
      </div><!-- .pane -->


      <!-- PANE (FOO) -->
      <!-- foo -->


    </div><!-- .panes -->
    <!-- END: PANES CONTAINER -->

  </div><!-- .bd -->
</div><!-- .md-topmost -->

<script type="text/javascript">
  jQuery("#topmost_4281203890285142958").toolsTabs("#topmost_panes_4281203890285142958 .pane", {
  tabs: 'li.tab',
  current: 'active',
  effect: 'default'
  }
  );
</script>





  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">·Publicidad·</dt>

            
            <div id="sas_54127"></div>
<script>
    sas.cmd.push(function() {
        sas.render("54127");
    });
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">·Publicidad·</dt>

            
            <div id="sas_54128"></div>
<script>
    sas.cmd.push(function() {
        sas.render("54128");
    });
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  <div class="md-laguinda md">

  
  
  <div class="hd">
    <h2 class="md-laguinda-title">Opinión</h2>
  </div>
  

  <div class="bd">

    
<p class="item-laguinda cf">
  <strong class="item-laguinda-tx">LA GUINDA</strong>
  
  
  <a class="lnk" href="/opinion/la_guinda_y_la_guindilla/la_guinda/escritor-Sergio-Ramirez-Premio-Cervantes_0_3040495929.html">
    Al escritor Sergio Ramírez, Premio Cervantes 2017
  </a>
  
</p><!-- .item-laguinda -->




    
<p class="item-laguinda item-last cf">

  <strong class="item-laguinda-tx">LA GUINDILLA</strong>

  
  
  <a class="lnk" href="/opinion/la_guinda_y_la_guindilla/la_guindilla/senderistas-despenaron-jabali-Picos-Europa_0_3040495930.html">
    A los senderistas que despeñaron un jabalí en los Picos de Europa
  </a>
  

</p><!-- .item-laguinda -->



  </div><!-- .bd -->

</div><!-- .md-muy_confidencial -->



  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">·Publicidad·</dt>

            
            <div id="sas_54129"></div>
<script>
    sas.cmd.push(function() {
        sas.render("54129");
    });
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">·Publicidad·</dt>

            
            <div id="sas_54130"></div>
<script>
    sas.cmd.push(function() {
        sas.render("54130");
    });
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">·Publicidad·</dt>

            
            <div id="sas_54131"></div>
<script>
    sas.cmd.push(function() {
        sas.render("54131");
    });
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">·Publicidad·</dt>

            
            <div id="sas_54132"></div>
<script>
    sas.cmd.push(function() {
        sas.render("54132");
    });
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">·Publicidad·</dt>

            
            <div id="sas_54133"></div>
<script>
    sas.cmd.push(function() {
        sas.render("54133");
    });
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">·Publicidad·</dt>

            
            <div id="sas_54134"></div>
<script>
    sas.cmd.push(function() {
        sas.render("54134");
    });
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">·Publicidad·</dt>

            
            <div id="sas_54135"></div>
<script>
    sas.cmd.push(function() {
        sas.render("54135");
    });
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">·Publicidad·</dt>

            
            <div id="sas_54136"></div>
<script>
    sas.cmd.push(function() {
        sas.render("54136");
    });
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">·Publicidad·</dt>

            
            <div id="sas_54137"></div>
<script>
    sas.cmd.push(function() {
        sas.render("54137");
    });
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">·Publicidad·</dt>

            
            <div id="sas_54138"></div>
<script>
    sas.cmd.push(function() {
        sas.render("54138");
    });
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">·Publicidad·</dt>

            
            <div id="sas_54139"></div>
<script>
    sas.cmd.push(function() {
        sas.render("54139");
    });
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">·Publicidad·</dt>

            
            <div id="sas_54140"></div>
<script>
    sas.cmd.push(function() {
        sas.render("54140");
    });
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->







                <div data-nad-template="570e525f83577cf0398b4567"></div>
            </div><!-- .gdu.u1-3-c1.u-last -->

        </div><!-- .gd-aux.faux-g3c1a -->
    </div><!-- .gd3-c1 -->
</div><!-- #content.pg -->


  
<div id="ecd-advertising_" class="md-advertisement ad_mpu md">
    <dl class="bd">

        <div class="ad">

            <dt class="caption">·Publicidad·</dt>

            
            <div id="sas_55496"></div>
<script>
    sas.cmd.push(function() {
        sas.render("55496");
    });
</script>

            

            

        </div><!-- .ad -->
    </dl><!-- .bd -->
</div><!-- .md-advertisement.ad_mpu.md -->






  <div class="md-videos md videos_en_portada_04b009f0839f11e194d35abd9b5b985e">

  <div class="hd">
    <a class="lnk" href="/videos/?sectionId=3001">Video Noticias de ECD</a>
    |
    <a class="lnk" href="/videos/?sectionId=3002">El VideoBlog de José Apezarena</a>
  </div><!-- .hd -->

  <div class="bd mtcol">

    <div class="col1 col">

      <a class="lnk md-videos-logo" href="#">
	<img src="/static/ECDDigital/images/md-videos-logo.png?hash=087a53caf9ab07446467f36f83bcf796" alt="Envía tus noticias" height="53" width="241" />
      </a>

      
      <div class="col1a">

	<p class="top-headline">
	  Videonoticias de ECD
	</p>

	
	
	<h2 class="headline">
	  <a class="lnk" href="/videos_de_ecd/videonoticias_de_ecd/Hoy-presidente-Israel-Palacio-Real_3_3034526518.html" title="Hoy en honor del presidente de Israel. Los secretos de las cenas de gala en el Palacio Real ">Hoy en honor del presidente de Israel. Los secretos de las cenas de gala en el Palacio Real </a>
	</h2>

	

<div class="mg">
  <a href="/videos_de_ecd/videonoticias_de_ecd/Hoy-presidente-Israel-Palacio-Real_3_3034526518.html" title="Hoy en honor del presidente de Israel. Los secretos de las cenas de gala en el Palacio Real ">

    
<img src="/videos_de_ecd/videonoticias_de_ecd/Hoy-presidente-Israel-Palacio-Real_ECDVID20171106_0001_12.jpg" width="288" height="162" alt="Hoy en honor del presidente de Israel. Los secretos de las cenas de gala en el Palacio Real " />


  </a>
</div><!-- .mg -->



	<p class="comments">0 comentarios</p>

	<p class="teaser">
	  <a class="lnk" href="/videos_de_ecd/videonoticias_de_ecd/Hoy-presidente-Israel-Palacio-Real_3_3034526518.html" title="Hoy en honor del presidente de Israel. Los secretos de las cenas de gala en el Palacio Real ">Felipe VI invitó al mandatario&nbsp;Reuven Rivlin&nbsp;hace un año durante un viaje breve para asistir a un entierro. Realizamos un recorrido por el Salón del Trono donde se produce el saludo oficial entre los reyes y los invitados, el Comedor de Gala y la ceremonia finaliza con un encuentro "informal" en la sala del té.&nbsp;Mostramos el comedor de honor, la gran mesa preparada para servir el banquete. La cubertería sigue llevando las iniciales de don Juan Carlos y y doña Sofía. El Palacio Real coloca el guión del rey Felipe VI sólo cuando el monarca entra y sale.</a>
	</p>
	

      </div><!-- .col1 -->
      
      <div class="col1b">

	<p class="top-headline">
	  Videonoticias de ECD
	</p>

	
	
	<h2 class="headline">
	  <a class="lnk" href="/videos_de_ecd/videonoticias_de_ecd/salida-estrella-Carme-Forcadell-Supremo_3_3032126758.html" title="La salida en plan estrella de Carme Forcadell del Supremo">La salida en plan estrella de Carme Forcadell del Supremo</a>
	</h2>

	

<div class="mg">
  <a href="/videos_de_ecd/videonoticias_de_ecd/salida-estrella-Carme-Forcadell-Supremo_3_3032126758.html" title="La salida en plan estrella de Carme Forcadell del Supremo">

    
<img src="/videos_de_ecd/videonoticias_de_ecd/salida-estrella-Carme-Forcadell-Supremo_ECDVID20171102_0001_12.jpg" width="288" height="162" alt="La salida en plan estrella de Carme Forcadell del Supremo" />


  </a>
</div><!-- .mg -->



	<p class="comments">0 comentarios</p>

	<p class="teaser">
	  <a class="lnk" href="/videos_de_ecd/videonoticias_de_ecd/salida-estrella-Carme-Forcadell-Supremo_3_3032126758.html" title="La salida en plan estrella de Carme Forcadell del Supremo">El magistrado del Tribunal Supremo, Pablo Llarena, ha aplazado hasta el próximo 9 de noviembre, las comparecencias de la presidenta del Parlament, Carme Forcadell, y de los otros cinco miembros de la Mesa de la Cámara catalana. Les ha impuesto también vigilancia policial permanente a petición de la Fiscalía.</a>
	</p>
	

      </div><!-- .col1 -->
      


    </div><!-- .col1.col -->

    <div class="col2 col">

      


<div class="item">

  <div class="fl">

    

<div class="mg">
  <a href="/videos_de_ecd/videonoticias_de_ecd/Dia-Santos-cementerio-recuerda-fallecidas_3_3030926878.html" title="D&iacute;a de Todos los Santos: vea un cementerio que recuerda de forma especial a las mascotas fallecidas">

    
<img src="/videos_de_ecd/videonoticias_de_ecd/Dia-Santos-cementerio-recuerda-fallecidas_ECDVID20171031_0001_19.jpg" width="100" height="56" alt="D&iacute;a de Todos los Santos: vea un cementerio que recuerda de forma especial a las mascotas fallecidas" />


  </a>
</div><!-- .mg -->



    <p class="comments">0 comentarios</p>

  </div><!-- .fl -->

  <div class="mt">


    <p class="top-headline">
      Videonoticias de ECD
    </p>

    <h2 class="headline">
      <a class="lnk" href="/videos_de_ecd/videonoticias_de_ecd/Dia-Santos-cementerio-recuerda-fallecidas_3_3030926878.html" title="D&iacute;a de Todos los Santos: vea un cementerio que recuerda de forma especial a las mascotas fallecidas">
	Día de Todos los Santos: vea un cementerio que recuerda de forma especial a las mascotas fallecidas
      </a>
    </h2>

  </div><!-- mt -->

</div><!-- .item -->





<div class="item">

  <div class="fl">

    

<div class="mg">
  <a href="/videos_de_ecd/videonoticias_de_ecd/Isabel-Preysler-Museo-Cera-Vea_3_3026727298.html" title="As&iacute; se tom&oacute; medidas a Isabel Preysler para su figura en el Museo de Cera. Vea la sesi&oacute;n">

    
<img src="/videos_de_ecd/videonoticias_de_ecd/Isabel-Preysler-Museo-Cera-Vea_ECDVID20171024_0001_19.jpg" width="100" height="56" alt="As&iacute; se tom&oacute; medidas a Isabel Preysler para su figura en el Museo de Cera. Vea la sesi&oacute;n" />


  </a>
</div><!-- .mg -->



    <p class="comments">0 comentarios</p>

  </div><!-- .fl -->

  <div class="mt">


    <p class="top-headline">
      Videonoticias de ECD
    </p>

    <h2 class="headline">
      <a class="lnk" href="/videos_de_ecd/videonoticias_de_ecd/Isabel-Preysler-Museo-Cera-Vea_3_3026727298.html" title="As&iacute; se tom&oacute; medidas a Isabel Preysler para su figura en el Museo de Cera. Vea la sesi&oacute;n">
	Así se tomó medidas a Isabel Preysler para su figura en el Museo de Cera. Vea la sesión
      </a>
    </h2>

  </div><!-- mt -->

</div><!-- .item -->





<div class="item">

  <div class="fl">

    

<div class="mg">
  <a href="/videos_de_ecd/videonoticias_de_ecd/Pudrete-imagenes-presunto-asesino-Cuenca_3_3026127358.html" title="&ldquo;&iexcl;P&uacute;drete en la c&aacute;rcel&rdquo;! Las im&aacute;genes de la tensa entrada al juicio del presunto asesino de las ni&ntilde;as de Cuenca">

    
<img src="/videos_de_ecd/videonoticias_de_ecd/Pudrete-imagenes-presunto-asesino-Cuenca_ECDVID20171023_0001_19.jpg" width="100" height="56" alt="&ldquo;&iexcl;P&uacute;drete en la c&aacute;rcel&rdquo;! Las im&aacute;genes de la tensa entrada al juicio del presunto asesino de las ni&ntilde;as de Cuenca" />


  </a>
</div><!-- .mg -->



    <p class="comments">0 comentarios</p>

  </div><!-- .fl -->

  <div class="mt">


    <p class="top-headline">
      Videonoticias de ECD
    </p>

    <h2 class="headline">
      <a class="lnk" href="/videos_de_ecd/videonoticias_de_ecd/Pudrete-imagenes-presunto-asesino-Cuenca_3_3026127358.html" title="&ldquo;&iexcl;P&uacute;drete en la c&aacute;rcel&rdquo;! Las im&aacute;genes de la tensa entrada al juicio del presunto asesino de las ni&ntilde;as de Cuenca">
	“¡Púdrete en la cárcel”! Las imágenes de la tensa entrada al juicio del presunto asesino de las niñas de Cuenca
      </a>
    </h2>

  </div><!-- mt -->

</div><!-- .item -->





<div class="item">

  <div class="fl">

    

<div class="mg">
  <a href="/videos_de_ecd/videonoticias_de_ecd/patada-guardia-provocado-detencion-aspirante_3_3023727598.html" title="La patada en la cabeza a un guardia civil que ha provocado la detenci&oacute;n de un aspirante a mosso">

    
<img src="/videos_de_ecd/videonoticias_de_ecd/patada-guardia-provocado-detencion-aspirante_ECDVID20171019_0001_19.jpg" width="100" height="56" alt="La patada en la cabeza a un guardia civil que ha provocado la detenci&oacute;n de un aspirante a mosso" />


  </a>
</div><!-- .mg -->



    <p class="comments">0 comentarios</p>

  </div><!-- .fl -->

  <div class="mt">


    <p class="top-headline">
      Videonoticias de ECD
    </p>

    <h2 class="headline">
      <a class="lnk" href="/videos_de_ecd/videonoticias_de_ecd/patada-guardia-provocado-detencion-aspirante_3_3023727598.html" title="La patada en la cabeza a un guardia civil que ha provocado la detenci&oacute;n de un aspirante a mosso">
	La patada en la cabeza a un guardia civil que ha provocado la detención de un aspirante a mosso
      </a>
    </h2>

  </div><!-- mt -->

</div><!-- .item -->





    </div><!-- .col2.col -->

  </div><!-- .bd -->

</div><!-- .md-videos.md -->



  


<div class="ad-hw">
    <dl class="ad-wrap cf">

        <dt class="caption"><span>·Publicidad·</span></dt>

        
        <dd class="lt">
            <div id="sas_54109"></div>
<script>
    sas.cmd.push(function() {
        sas.render("54109");
    });
</script>

        </dd><!-- .lt -->

        <dd class="rt">
            <div id="sas_54120"></div>
<script>
    sas.cmd.push(function() {
        sas.render("54120");
    });
</script>

        </dd><!-- .rt -->
        

        

    </dl><!-- .ad-wrap -->
</div>




  <div class="gd gd1 skin-hr">
  <div class="gdu u1">

    <div class="highlighted-4col md skin-md2">

      
      
      <div class="hd">
	<h2 class="title regular">Otros Titulares</h2>
      </div>
      

      <div class="bd">

	
	<ul class="lst-highlighted-4col cf">
	  
	  <li class="item ">

	    
<div class="md-news md">

  <p class="kicker">
    <em>Política</em>
  </p>


  
  
  <p class="tx teaser t-regular">
    <a class="lnk" title="El primer ministro de B&eacute;lgica garantiza a Rajoy que no volver&aacute; a enredar con Puigdemont" href="/politica/ministro-Belgica-garantiza-Rajoy-Puigdemont_0_3040495944.html">
      El primer ministro de Bélgica garantiza a Rajoy que no volverá a enredar con Puigdemont
    </a>
  </p><!-- .tx.teaser.t-regular -->
  

</div><!-- .md-news -->



	  </li><!-- .item -->
	  
	  <li class="item ">

	    
<div class="md-news md">

  <p class="kicker">
    <em>Medios</em>
  </p>


  
  
  <p class="tx teaser t-regular">
    <a class="lnk" title="El programa de Carlos Herrera en TVE se la juega el s&aacute;bado" href="/medios/programa-Carlos-Herrera-TVE-sabado_0_3041095863.html">
      El programa de Carlos Herrera en TVE se la juega el sábado
    </a>
  </p><!-- .tx.teaser.t-regular -->
  

</div><!-- .md-news -->



	  </li><!-- .item -->
	  
	  <li class="item ">

	    
<div class="md-news md">

  <p class="kicker">
    <em>Defensa</em>
  </p>


  
  
  <p class="tx teaser t-regular">
    <a class="lnk" title="Eurofighters espa&ntilde;oles ponen a prueba el dron esp&iacute;a de combate nEUROn" href="/defensa/Eurofighters-espanoles-prueba-combate-nEUROn_0_3040495937.html">
      Eurofighters españoles ponen a prueba el dron espía de combate nEUROn
    </a>
  </p><!-- .tx.teaser.t-regular -->
  

</div><!-- .md-news -->



	  </li><!-- .item -->
	  
	  <li class="item last">

	    
<div class="md-news md">

  <p class="kicker">
    <em>Dinero</em>
  </p>


  
  
  <p class="tx teaser t-regular">
    <a class="lnk" title="Vueling no dar&aacute; la batalla contra el bulo de la expulsi&oacute;n de dos se&ntilde;oras &ldquo;por hablar catal&aacute;n&rdquo;" href="/dinero/Vueling-batalla-expulsion-senoras-catalan_0_3039895991.html">
      Vueling no dará la batalla contra el bulo de la expulsión de dos señoras “por hablar catalán”
    </a>
  </p><!-- .tx.teaser.t-regular -->
  

</div><!-- .md-news -->



	  </li><!-- .item -->
	  
	</ul><!-- .lst-highlighted-4col -->
	
	<ul class="lst-highlighted-4col cf">
	  
	  <li class="item ">

	    
<div class="md-news md">

  <p class="kicker">
    <em>Casas reales</em>
  </p>


  
  
  <p class="tx teaser t-regular">
    <a class="lnk" title="Hoy, en honor del presidente de Israel. Los secretos de las cenas de gala en el Palacio Real" href="/casas_reales/Hoy-presidente-Israel-Palacio-Real_0_3034496528.html">
      Hoy, en honor del presidente de Israel. Los secretos de las cenas de gala en el Palacio Real
    </a>
  </p><!-- .tx.teaser.t-regular -->
  

</div><!-- .md-news -->



	  </li><!-- .item -->
	  
	  <li class="item ">

	    
<div class="md-news md">

  <p class="kicker">
    <em>Seguridad</em>
  </p>


  
  
  <p class="tx teaser t-regular">
    <a class="lnk" title="La inteligencia antiterrorista en alerta: llegada de combatientes del ISIS  a Europa" href="/seguridad/inteligencia-antiterrorista-combatientes-ISIS-Europa_0_3040495939.html">
      La inteligencia antiterrorista en alerta: llegada de combatientes del ISIS  a Europa
    </a>
  </p><!-- .tx.teaser.t-regular -->
  

</div><!-- .md-news -->



	  </li><!-- .item -->
	  
	  <li class="item ">

	    
<div class="md-news md">

  <p class="kicker">
    <em>Deportes</em>
  </p>


  
  
  <p class="tx teaser t-regular">
    <a class="lnk" title="Villar presencia el registro de la Guardia Civil en su domicilio" href="/deportes/Villar-encuentra-Federacion-Futbol-registros_0_2967903182.html">
      Villar presencia el registro de la Guardia Civil en su domicilio
    </a>
  </p><!-- .tx.teaser.t-regular -->
  

</div><!-- .md-news -->



	  </li><!-- .item -->
	  
	  <li class="item last">

	    
<div class="md-news md">

  <p class="kicker">
    <em>Vivir</em>
  </p>


  
  
  <p class="tx teaser t-regular">
    <a class="lnk" title="D&iacute;a de Todos los Santos: vea un cementerio que recuerda de forma especial a las mascotas fallecidas" href="/vivir/Dia-Santos-cementerio-recuerda-fallecidas_0_3030896886.html">
      Día de Todos los Santos: vea un cementerio que recuerda de forma especial a las mascotas fallecidas
    </a>
  </p><!-- .tx.teaser.t-regular -->
  

</div><!-- .md-news -->



	  </li><!-- .item -->
	  
	</ul><!-- .lst-highlighted-4col -->
	

      </div><!-- .bd -->

    </div><!-- .highlighted-4col.md.skin-md2 -->

  </div><!-- .gdu.u1 -->
</div><!-- .gd.gd1.skin-hr -->



  


<div class="ad-hw">
    <dl class="ad-wrap cf">

        <dt class="caption"><span>·Publicidad·</span></dt>

        
        <dd class="lt">
            <div id="sas_54108"></div>
<script>
    sas.cmd.push(function() {
        sas.render("54108");
    });
</script>

        </dd><!-- .lt -->

        <dd class="rt">
            <div id="sas_54119"></div>
<script>
    sas.cmd.push(function() {
        sas.render("54119");
    });
</script>

        </dd><!-- .rt -->
        

        

    </dl><!-- .ad-wrap -->
</div>






            </div><!-- .limiter1 -->
        </div><!-- #bd -->

        <div id="bl" class="rg">
  <div class="limiter limiter1">
    <div class="footer-tools cf">
      <div class="inner">

	<div class="cf">
	  <div class="links-subnav">

	    
	    <h4 class="tit">Y además...</h4>
	    

	    
	    <ul class="lst-links-subnav">
	      
	      <li class="item"><a href="https://www.elconfidencialdigital.com/politica/Dirigentes-PSOE-Operacion-Madina-impulsarlo_0_2940305947.html" target="_blank">PSOE</a></li>
	      
	      <li class="item"><a href="https://www.elconfidencialdigital.com/medios/" target="_blank">Medios</a></li>
	      
	      <li class="item"><a href="https://www.elconfidencialdigital.com/defensa/militares-espanoles-seguiran-sobrevolando-Gibraltar_0_2915108465.html" target="_blank">Gibraltar</a></li>
	      
	      <li class="item"><a href="https://www.elconfidencialdigital.com/muy_confidencial/el_chivato/" target="_blank">El Chivato</a></li>
	      
	    </ul>
	    
	    <ul class="lst-links-subnav">
	      
	      <li class="item"><a href="https://www.elconfidencialdigital.com/politica/Ada-Colau-referendum-independentista-politica_0_2909109074.html" target="_blank">Ada Colau</a></li>
	      
	      <li class="item"><a href="https://www.elconfidencialdigital.com/politica/ultraderecha-saldra-calle-yihadismo_0_2999100073.html" target="_blank">Yihadismo</a></li>
	      
	      <li class="item"><a href="https://www.elconfidencialdigital.com/dinero/funcionarios-partida-Montoro-dependera-PIB_0_3001499833.html" target="_blank">Funcionarios</a></li>
	      
	      <li class="item"><a href="https://www.elconfidencialdigital.com/muy_confidencial/el_chivato/guardias-civiles-elite-dormir-Cataluna_0_3002099768.html" target="_blank">Guardia Civil</a></li>
	      
	    </ul>
	    
	    <ul class="lst-links-subnav">
	      
	      <li class="item"><a href="https://www.elconfidencialdigital.com/dinero/Brexit-espanoles-trabajan-Reino-Unido_0_2905509435.html" target="_blank">Fraude Brexit</a></li>
	      
	      <li class="item"><a href="https://www.elconfidencialdigital.com/medios/director-Sabado-Deluxe-abandona-programa_0_3000899902.html" target="_blank">Sábado Deluxe</a></li>
	      
	      <li class="item"><a href="https://www.elconfidencialdigital.com/politica/PP-Ignacio-Gonzalez-Esperanza-Aguirre_0_2913908601.html" target="_blank">Partido Popular</a></li>
	      
	      <li class="item"><a href="https://www.elconfidencialdigital.com/muy_confidencial/el_chivato/gemelos-Begona-Villacis_0_3000299952.html" target="_blank">Begoña Villacís</a></li>
	      
	    </ul>
	    
	    <ul class="lst-links-subnav">
	      
	      <li class="item"><a href="https://www.elconfidencialdigital.com/politica/Pedro-Sanchez-presentara-censura-Ciudadanos_0_2935506439.html" target="_blank">Pedro Sánchez</a></li>
	      
	      <li class="item"><a href="https://www.elconfidencialdigital.com/seguridad/Ponerse-firme-bolsillo-grave-insubordinacion_0_2909709011.html" target="_blank">Insubordinación</a></li>
	      
	      <li class="item"><a href="https://www.elconfidencialdigital.com/defensa/Rota-crisis-EEUU-Corea-Norte_0_2996700306.html" target="_blank">Corea del Norte</a></li>
	      
	      <li class="item"><a href="https://www.elconfidencialdigital.com/medios/Cascabel-Antonio-Jimenez-entrevistas-imagenes_0_2997900190.html" target="_blank">Antonio Jiménez</a></li>
	      
	    </ul>
	    
	    <ul class="lst-links-subnav">
	      
	      <li class="item"><a href="https://www.elconfidencialdigital.com/defensa/rescato-conductor-accidentado-carretera-Burgos_0_2909109067.html" target="_blank">Rescate Ejército</a></li>
	      
	      <li class="item"><a href="https://www.elconfidencialdigital.com/muy_confidencial/el_chivato/Abogados-juristas-alucinan-Carme-Forcadell_0_2997900188.html" target="_blank">Carme Forcadell</a></li>
	      
	      <li class="item"><a href="https://www.elconfidencialdigital.com/defensa/destructores-estadounidenses-Rota-responsables-Siria_0_2906709302.html" target="_blank">Bombardeo Siria</a></li>
	      
	      <li class="item"><a href="https://www.elconfidencialdigital.com/politica/corrupcion-presidente-pregunta-Rajoy-Brasil_0_2917508237.html" target="_blank">Rajoy Corrupción</a></li>
	      
	    </ul>
	    
	    <ul class="lst-links-subnav">
	      
	      <li class="item"><a href="https://www.elconfidencialdigital.com/defensa/Ejercito-aeropuertos-antiterroristas-Guardia-Civil_0_2940305956.html" target="_blank">Alerta Antiterrorista</a></li>
	      
	      <li class="item"><a href="https://www.elconfidencialdigital.com/seguridad/antidisturbios-Cataluna-oleada-violencia-callejera_0_3000899891.html" target="_blank">Antidisturbios Cataluña</a></li>
	      
	      <li class="item"><a href="https://www.elconfidencialdigital.com/politica/Seguridad-Nacional-Gobierno-PSOE-Cataluna_0_3000899896.html" target="_blank">Independencia Cataluña</a></li>
	      
	      <li class="item"><a href="https://www.elconfidencialdigital.com/muy_confidencial/el_chivato/polizon-ultimo-portaaviones-Principe-Asturias_0_2996700318.html" target="_blank">Portaaviones Príncipe de Asturias</a></li>
	      
	    </ul>
	    
	  </div><!-- .links-subnav -->

	  <div class="search-social">

	  <div class="main-search footer">

  <form id="AuxMainSearchForm" name="AuxMainSearchForm" method="get" action="/buscador/">
    <fieldset>
      <legend>Busque en El Confidencial Digital:</legend>
      <span class="sk-field">
	<label for="AuxMainSearchField">búsqueda</label>
	<input type="text" class="search-field ecd-search-text" id="AuxMainSearchField" name="text" />
	<a class="bt-submit btk ecd-search-submit" href="#" title="Buscar noticias,fotos ..." onClick="searchSubmit(jQuery('#AuxMainSearchForm'));return false;"><span>Buscar</span></a>
      </span>
    </fieldset>
  </form>

  <script type="text/javascript">
    <!--
	var jObj = jQuery("#AuxMainSearchForm");
	FBSE.simpleSearchForm(jObj, {
	   hint: 'Buscar noticias,fotos ...',
	   searchField : "#AuxMainSearchField",
	   submit : false
	});
	//-->
  </script>

</div><!-- .main-search -->


	  <ul class="lst-social">
  
  <li class="item rss"><a href="/rss/section/1/"><span>RSS</span></a></li>
  
  <li class="item twitter"><a href="https://twitter.com/ecd_"><span>Twitter</span></a></li>
  
  <li class="item facebook"><a href="https://www.facebook.com/pages/El-Confidencial-Digital/202726949863885?fref=ts"><span>Facebook</span></a></li>
  
  <li class="item gplus"><a href="https://plus.google.com/u/0/b/111536723779723492438/+redaccionecd"><span>G+</span></a></li>
  
  <li class="item instagram"><a href="https://www.instagram.com/elconfidencialdigital/"><span>Instagram</span></a></li>
  
</ul>


	  </div><!-- .search-social -->

	</div><!-- .cf -->

	<div class="logo cf">
	  <h1 class="logo-footer">
	    <a class="lnk" href="/" title="home"><span class="name">elconfidencialdigital.com</span></a>
	  </h1><!-- .main.logo -->
	  <ul class="lst-logo-links">
	    <li class="item"><a href="/quienes_somos.html">¿Quiénes Somos?</a>&nbsp;|&nbsp;</li>
	    <li class="item"><a href="/politica_de_privacidad.html">Pol&iacute;tica de privacidad y Aviso Legal</a>&nbsp;|&nbsp;</li>
	    <li class="item"><a href="mailto:redaccion@elconfidencialdigital.com">Contactar</a>&nbsp;|&nbsp;</li>
	    <li class="item"><a href="/Publicidad.html">Publicidad</a>&nbsp;|&nbsp;</li>
	    <li class="item"><a href="/quienes_somos.html">© Copyright "El Confidencial Digital"</a></li>
	  </ul>
	  <p class="footer-tx-aux">
	    Todos los derechos reservados. Esta información es para el uso exclusivo de los lectores de El Confidencial Digital.
	  </p><!-- /.footer-tx-aux -->
	  <p class="footer-tx-aux">
	    No está autorizada su difusión ni citando la fuente. El Confidencial Digital. C/Naranjo 3, 1º Dcha 28039 Madrid T 91 445 96 97
          </p><!-- /.footer-tx-aux -->
        </div><!-- .logo -->


      </div><!-- .inner -->
    </div><!-- .footer-tools -->
  </div><!-- .limiter -->
</div><!-- #bl -->

    </div><!-- #container -->

</div><!-- #main -->

<!-- DON'T REMOVE OR MOVE UP (IE Advanced rulesets) -->
<!--[if (gte IE 6)&(lte IE 8)]>
<script src="/static/ECDDigital/js/ecd.ie.js" type="text/javascript"></script>
<![endif]-->
<!-- DON'T REMOVE -->

<!-- ADDTHIS SETUP -->
<script type="text/javascript">
    <!--
    // @see	http://www.addthis.com/help/client-api
    var addthis_config = {
        // basic options:
        username: "YOUR ADDTHIS USERNAME", // Always global to a page. (string)
        ui_508_compliant: true,	         // ui-508 Accesibility Compliance (set to true)
        ui_language: "es",		 // UI language
        data_track_addressbar: false,
        data_track_clickback: false,
        // ui_use_css: false,
        // data_track_clickback: true,
        // Cobrand:
        ui_cobrand: "El Confidencial Digital",
        ui_header_color: "#fff",
        ui_header_background: "#FA7734",
        // custom destinations:
        services_compact: 'email, facebook, twitter, more',
        services_exclude: 'print'
    };
    //-->
</script>
<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js"></script>

<script type="text/javascript">
  try { _402_Show(); } catch(e) {}
</script>



<script type="text/javascript">
    jQuery(document).ready(function () {
        ECDPRJ.socialTools();
    });
</script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=1090000" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=1090000&rand=1649374337" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ECDNWS20171117_0017" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ECDNWS20171117_0017&rand=296078818" />
</noscript>
</body>
</html>